





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>泉代表、ベラルーシに参戦しないよう要請</title>


<meta name="description" content="泉健太代表と源馬謙太郎国際局長は3日、ベラルーシ大使館を訪ね、ベラルーシが参戦しないよう要請しました。ベラルーシ大使は最近本国から日本に入国し、感染防止のため面談できなかったため、大使宛ての書簡を届けるとともに、意見交換しました。　泉代表は面談後、記者団に「先" />

<meta name="keywords" content="政治,ロシア,ウクライナ,ベラルーシ,立憲民主党,立憲民主党, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,ロシア,ウクライナ,ベラルーシ,立憲民主党,立憲民主党">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/533599/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/579706/" />
<meta property="og:title" content="泉代表、ベラルーシに参戦しないよう要請" />
<meta property="og:description" content="泉健太代表と源馬謙太郎国際局長は3日、ベラルーシ大使館を訪ね、ベラルーシが参戦しないよう要請しました。ベラルーシ大使は最近本国から日本に入国し、感染防止のため面談できなかったため、大使宛ての書簡を届けるとともに、意見交換しました。　泉代表は面談後、記者団に「先" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/cdp-japan/article/">
<meta property="article:tag" content="ロシア" />

<meta property="article:tag" content="ウクライナ" />

<meta property="article:tag" content="ベラルーシ" />

<meta property="article:tag" content="立憲民主党" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="泉代表、ベラルーシに参戦しないよう要請">
<meta name="twitter:description" content="泉健太代表と源馬謙太郎国際局長は3日、ベラルーシ大使館を訪ね、ベラルーシが参戦しないよう要請しました。ベラルーシ大使は最近本国から日本に入国し、感染防止のため面談できなかったため、大使宛ての書簡を届けるとともに、意見交換しました。　泉代表は面談後、記者団に「先">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/533599/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2022-03-04T11:36:33" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/579706/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/579706/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1622601440" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1624939491" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>





<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"BLOGOS",
 "alternateName":"多様なオピニオンと社会にまつわるニュースを発信",
 "url" : "https://blogos.com/"
 },{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
 
  {"@type":"ListItem","position":1,"item":{"@id":"https://blogos.com/","name":"BLOGOS TOP"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://blogos.com/genre/politics/","name":"政治"}},

  {"@type":"ListItem","position":3,"item":{"@id":"https://blogos.com/tag/%E3%83%AD%E3%82%B7%E3%82%A2/?g=politics","name":"ロシア"}},

  {"@type":"ListItem","position":4,"item":{"@id":"https://blogos.com/news/Ukraine/?g=politics","name":"ウクライナ"}},

  {"@type":"ListItem","position":5,"item":{"@id":"https://blogos.com/tag/%E3%83%99%E3%83%A9%E3%83%AB%E3%83%BC%E3%82%B7/?g=politics","name":"ベラルーシ"}},

  {"@type":"ListItem","position":6,"item":{"@id":"https://blogos.com/news/ConstitutionalDemocraticParty/?g=politics","name":"立憲民主党"}},

  {"@type":"ListItem","position":7,"item":{"@id":"https://blogos.com/article/579706/","name":"泉代表、ベラルーシに参戦しないよう要請"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://blogos.com/article/579706/"},
 "headline":"泉代表、ベラルーシに参戦しないよう要請",


 "image":{"@type":"ImageObject","url":"https://static.blogos.com/media/img/533599/ref_xl.jpg","width":"1280","height":"790"},


 "datePublished":"2022-03-04T09:23:00+0900",
 "dateModified":"2022-03-04T09:25:42+0900",
 "author":{"@type":"Person","name":"立憲民主党"},
 "description":"",
 "publisher":{"@type":"Organization","name":"BLOGOS","logo":{"@type":"ImageObject","url":"https://static.blogos.com/pc/image/refine/header_logo.png","width":"242","height":"90"}}
}]
</script>


</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/579706/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li>
    <a href="https://blogos.com/"><span>トップ</span></a>&gt;
  </li>
  <li>
    <a href="https://blogos.com/genre/politics/"<span>政治</span></a>
  </li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">

    <span class="topic">記事</span>




    <ul>
    
        <li class="author-name"><a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">立憲民主党</a></li>
        <li content="2022-03-04T09:23+0900" class="update">2022年03月04日 09:23</li>
    </ul>

</div><!--/article-headbox-->

<h1>泉代表、ベラルーシに参戦しないよう要請</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/579706/" data-text="泉代表、ベラルーシに参戦しないよう要請 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/579706/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/579706/" class="hatena-bookmark-button" data-hatena-bookmark-title="泉代表、ベラルーシに参戦しないよう要請" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div class="blogos_article">
<div class="article-image-border"><img src="https://static.blogos.com/media/img/533598/free_l.jpg" /></div>

<p>　泉健太代表と源馬謙太郎国際局長は3日、ベラルーシ大使館を訪ね、ベラルーシが参戦しないよう要請しました。ベラルーシ大使は最近本国から日本に入国し、感染防止のため面談できなかったため、大使宛ての書簡を届けるとともに、意見交換しました。</p>

<p>　泉代表は面談後、記者団に「先日、ウクライナ大使から『ベラルーシにはウクライナへの参戦を思いとどまるよう、ベラルーシ側に伝えてほしい』と要望を受け、本日ベラルーシ大使館を訪問した」と報告。両大使館の交流がほとんどない中で「ウクライナ大使、ウクライナ国民の思いをベラルーシ側に伝えられたのは良かった」と話しました。</p>

<p>　核共有の議論について問われると「私たちは過去の歴史を踏まえれば、核兵器を持ってはならない、使ってはならない国だと思う。立憲民主党は非核三原則を維持すべきということが我々の明確な方針であると国民に伝えたい。また、今のウクライナ危機に反応してわが国が核兵器を持つ、持たないの議論をすることは非常に拙速で早計。これはあってはならない」と語りました。</p>

<div id="scroll-end"></div>
</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E3%83%AD%E3%82%B7%E3%82%A2/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);">ロシア</a></li>
            
                <li><a href="/news/Ukraine/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);">ウクライナ</a></li>
            
                <li><a href="/tag/%E3%83%99%E3%83%A9%E3%83%AB%E3%83%BC%E3%82%B7/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);">ベラルーシ</a></li>
            
                <li><a href="/news/ConstitutionalDemocraticParty/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);">立憲民主党</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_579706" rel="579706" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_723867" rel="723867" data-layout="ready" ><a href="/article/579706/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://cdp-japan.jp/news/20220303_3168" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/146850/icon.png"><img src="https://static.blogos.com/media/member/146850/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">立憲民主党</a>
        <div class="fun-blogger" id="fun-blogger-146850" rel="146850" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">まっとうな政治。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/578965/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">「予備費を余分に積む政府予算案、われわれは組み換え案示し反対」衆院で予算案採決受け泉代表</a></li>
    

    
    
    <li><a href="/article/577968/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">岸田総理の「ワクチン接種1日100万回」方針実現への指導力を疑問視　執行役員会で泉代表</a></li>
    

    
    
    <li><a href="/article/577113/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">小川政調会長、参院選公約の「公募」実施を表明</a></li>
    

    
    
    <li><a href="/article/576534/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">【衆院本会議】小川政調会長、総理の政策判断は「一見謙虚、しかし朝令暮改」と指摘</a></li>
    

    
    
    <li><a href="/article/576378/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">「岸田総理らしさがぼやけている」「肝心なところに具体策がない」施政方針演説を受け泉代表</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/cdp-japan/article/"><a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/579601/" onclick="kotzen.analytics.increment_pickup_click(579601,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">岸田首相ベラルーシ制裁週内にも</h3>
        <p class="author-name">ABEMA TIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/579421/" onclick="kotzen.analytics.increment_pickup_click(579421,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">林外相 ベラルーシの制裁を検討</h3>
        <p class="author-name">ABEMA TIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/571699/" onclick="kotzen.analytics.increment_pickup_click(571699,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/93731/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">移民を巡り緊張高まるベラルーシ・ポーランド国境</h3>
        <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/552691/" onclick="kotzen.analytics.increment_pickup_click(552691,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/84522/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ベラルーシ選手はなぜ政治亡命したのか ルカシェンコ政権の迫害ぶりを示した東京大会</h3>
        <p class="author-name">WEDGE Infinity</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
</ul>
<p class="more"><a href="/tag/%E3%83%99%E3%83%A9%E3%83%AB%E3%83%BC%E3%82%B7/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「ベラルーシ」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">

<div class="pickup-article-main-column-simple-0 pickup-box">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/579745/" onclick="
kotzen.analytics.increment_pickup_click(579745,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">露軍攻撃か 欧州最大の原発火災</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/579598/" onclick="
kotzen.analytics.increment_pickup_click(579598,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">脱炭素 岸田首相は原発使うのか</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/579703/" onclick="
kotzen.analytics.increment_pickup_click(579703,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">子育て親を苦しめる「窓口申請」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/579708/" onclick="
kotzen.analytics.increment_pickup_click(579708,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">ウクライナ国家中枢入り口に戦車</a></li>


<li><a href="/outline/579721/" onclick="
kotzen.analytics.increment_pickup_click(579721,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">ゼレンスキー氏の行動 9割が支持</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/579706/" onclick="
kotzen.analytics.increment_pickup_click(579706,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">泉代表 ベラルーシに不参加要請</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/579705/" onclick="
kotzen.analytics.increment_pickup_click(579705,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">露制裁 日本は主体的に行動せよ</a></li>


<li><a href="/outline/579711/" onclick="
kotzen.analytics.increment_pickup_click(579711,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">コロナ巡り岸田首相の責任問う声</a></li>


<li><a href="/outline/579631/" onclick="
kotzen.analytics.increment_pickup_click(579631,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">漫才協会に加入 錦鯉が語る浅草</a></li>


<li><a href="/outline/579678/" onclick="
kotzen.analytics.increment_pickup_click(579678,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">ケニア国連大使が露へ怒りの演説</a></li>


<li><a href="/outline/579677/" onclick="
kotzen.analytics.increment_pickup_click(579677,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">石破氏 日本が一番強く非難せよ</a></li>


<li><a href="/outline/579673/" onclick="
kotzen.analytics.increment_pickup_click(579673,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">ウクライナEU加盟巡る影響に指摘</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="article-ranking">
<ol>



<li>
  <a href="/article/579481/" onclick="kotzen.analytics.increment_pickup_click(579481,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">1</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/84522/icon.png?1646361005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">開戦で噴出したプーチン氏への怒り ロシア社会の3つの分断浮き彫りに</h3>
        <div class="author-wrap">
          <p class="author-name">WEDGE Infinity</p>
          <p class="update-time">03月03日 11:15</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/579588/" onclick="kotzen.analytics.increment_pickup_click(579588,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">2</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/135787/icon.png?1646361005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">前田会長の改革でNHKから目玉番組が消える！？スマホから受信料徴収の皮算用とは</h3>
        <div class="author-wrap">
          <p class="author-name">渡邉裕二</p>
          <p class="update-time">03月03日 11:53</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/579612/" onclick="kotzen.analytics.increment_pickup_click(579612,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">3</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/85652/icon.png?1646361005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">元凶は｢発泡酒､第3のビール､飲み放題｣…日本人がビールを飲まなくなった3つの理由</h3>
        <div class="author-wrap">
          <p class="author-name">PRESIDENT Online</p>
          <p class="update-time">03月03日 10:09</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/579678/" onclick="kotzen.analytics.increment_pickup_click(579678,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">4</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/144960/icon.png?1646361005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">ロシアの軍事侵攻に対してケニア国連大使が怒りのスピーチ 世界中で反響</h3>
        <div class="author-wrap">
          <p class="author-name">ABEMA TIMES</p>
          <p class="update-time">03月03日 16:03</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/579677/" onclick="kotzen.analytics.increment_pickup_click(579677,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">5</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/144960/icon.png?1646361005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">石破氏「日ソ中立条約を破って日本に攻め込んだことを忘れてはならない」グループ初の勉強会</h3>
        <div class="author-wrap">
          <p class="author-name">ABEMA TIMES</p>
          <p class="update-time">03月03日 15:50</p>
        </div>
      </div>
    </div>
  </a> 
</li>

</ol>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/146850/icon.png?1646361393" width="60" /></a>
            <dl>
                <dt><a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">立憲民主党</a></dt>
                <dd>まっとうな政治。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-146850" rel="146850" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="https://cdp-japan.jp/" target="_blank">立憲民主党</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<h2 class="sidetitle">トピックス</h2>
<div class="sidepart-pickup-article-0">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/579745/" onclick="
kotzen.analytics.increment_pickup_click(579745,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル1件目']);
">露軍攻撃か 欧州最大の原発火災</a></li>

<li><a href="/outline/579598/" onclick="
kotzen.analytics.increment_pickup_click(579598,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル2件目']);
">脱炭素 岸田首相は原発使うのか</a></li>

<li><a href="/outline/579703/" onclick="
kotzen.analytics.increment_pickup_click(579703,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル3件目']);
">子育て親を苦しめる「窓口申請」</a></li>

<li><a href="/outline/579708/" onclick="
kotzen.analytics.increment_pickup_click(579708,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル4件目']);
">ウクライナ国家中枢入り口に戦車</a></li>

<li><a href="/outline/579721/" onclick="
kotzen.analytics.increment_pickup_click(579721,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル5件目']);
">ゼレンスキー氏の行動 9割が支持</a></li>

<li><a href="/outline/579706/" onclick="
kotzen.analytics.increment_pickup_click(579706,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル6件目']);
">泉代表 ベラルーシに不参加要請</a></li>

<li><a href="/outline/579705/" onclick="
kotzen.analytics.increment_pickup_click(579705,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル7件目']);
">露制裁 日本は主体的に行動せよ</a></li>

<li><a href="/outline/579711/" onclick="
kotzen.analytics.increment_pickup_click(579711,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル8件目']);
">コロナ巡り岸田首相の責任問う声</a></li>

<li><a href="/outline/579631/" onclick="
kotzen.analytics.increment_pickup_click(579631,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル9件目']);
">漫才協会に加入 錦鯉が語る浅草</a></li>

<li><a href="/outline/579678/" onclick="
kotzen.analytics.increment_pickup_click(579678,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル10件目']);
">ケニア国連大使が露へ怒りの演説</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[トピックス]新着記事一覧]']);">ピックアップ一覧</a></p>
</div>
</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/579622/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/445324/ref_m.jpg" alt="サウナや銭湯楽しむコツ"><p class="caption">写真AC</p><dl><dt>サウナや銭湯楽しむコツ</dt><dd>立ちくらみの予防法「ゆっくり動いて」</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/579181/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/532182/ref_m.jpg" alt="BBCは6年後に受信料制度廃止か"><p class="caption">Getty Images</p><dl><dt>BBCは6年後に受信料制度廃止か</dt><dd>公共放送と時の政権の対立も</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/579588/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/441775/ref_m.jpg" alt="NHK スマホから受信料の皮算用"><p class="caption">BLOGOS編集部</p><dl><dt>NHK スマホから受信料の皮算用</dt><dd>前田会長の改革で目玉番組が消える?</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/579678/" onclick="kotzen.analytics.increment_pickup_click(579678,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1646361008" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>ロシアの軍事侵攻に対してケニア国連大使が怒りのスピーチ 世界中で反響</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/579677/" onclick="kotzen.analytics.increment_pickup_click(579677,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1646361008" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>石破氏「日ソ中立条約を破って日本に攻め込んだことを忘れてはならない」グループ初の...</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/579708/" onclick="kotzen.analytics.increment_pickup_click(579708,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/225/icon.png?1646361008" width="48" alt="田中龍作">
    <dl>
        <dt>【ウクライナ発】国家中枢の入り口に戦車止め</dt>
        <dd class="author">田中龍作</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>10</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/579706/" onclick="kotzen.analytics.increment_pickup_click(579706,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/146850/icon.png?1646361008" width="48" alt="立憲民主党">
    <dl>
        <dt>泉代表、ベラルーシに参戦しないよう要請</dt>
        <dd class="author">立憲民主党</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/579711/" onclick="kotzen.analytics.increment_pickup_click(579711,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1646361008" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>新型コロナウイルス対策めぐり岸田総理に政治的責任を問う質問も</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>8</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/579598/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/533328/ref_s.jpg" alt="岸田首相のエネルギー政策 原発とどう向き合うのか" width="100" />
<h3>岸田首相のエネルギー政策 原発とどう向き合うのか</h3>

<p class="author">田原総一朗

</p>

</a></li>


<li class="odd">

<a href="/outline/579678/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/533545/ref_s.jpg" alt="ケニア国連大使 ロシアへ「怒りのスピーチ」" width="100" />
<h3>ケニア国連大使 ロシアへ「怒りのスピーチ」</h3>

<p class="author">ABEMA TIMES

</p>

</a></li>


<li class="odd">

<a href="/outline/579668/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/415339/ref_s.jpg" alt="株は今「買い」なのか 欧州を鑑みるとアジア株は有利" width="100" />
<h3>株は今「買い」なのか 欧州を鑑みるとアジア株は有利</h3>

<p class="author">ヒロ

</p>

</a></li>


<li class="odd">

<a href="/outline/579703/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/309359/ref_s.jpg" alt="子育て支援のハードルを上げる「窓口申請」" width="100" />
<h3>子育て支援のハードルを上げる「窓口申請」</h3>

<p class="author">BLOGOS編集部

</p>

</a></li>


<li class="odd">

<a href="/outline/579626/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/533347/ref_s.jpg" alt="都内ロシア食品店の看板破壊 店主はウクライナ出身" width="100" />
<h3>都内ロシア食品店の看板破壊 店主はウクライナ出身</h3>

<p class="author">キャリコネニュース

</p>

</a></li>


<li class="odd">

<a href="/outline/579631/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/533543/ref_s.png" alt="漫才協会に加入で注目…錦鯉が語る浅草・東洋館の魅力" width="100" />
<h3>漫才協会に加入で注目…錦鯉が語る浅草・東洋館の魅力</h3>

<p class="author">SmartFLASH

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773950/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">リアス海岸部 海上死リスク高く</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21774021/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">車掌を殴った男 身柄確保の瞬間</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773705/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">殺人容疑の女 中国で死刑判決</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773487/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">ウクライナ数千万人に命の危険</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773801/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">原発付近 放射線量上昇と報道</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773741/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">原発で火災も 消火活動できず</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21768633/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">ウクライナの兵力喪失 露上回る</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773747/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">路上生活者が守る暗黙のルール</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21772790/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">露のウラにある切羽詰まった事情</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773535/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">欧州最大原発で火災 露軍攻撃で</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21773100/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">木下優樹菜 ヌード写真集初挑戦</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1622601440"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1622601440"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1622601440"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/scrollDepth.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1622601440"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1622601440"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1622601440"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(579706,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(579706,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1622601440"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1622601440"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/579706/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/579706/" class="hatena-bookmark-button" data-hatena-bookmark-title="泉代表、ベラルーシに参戦しないよう要請" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/579706/" data-text="泉代表、ベラルーシに参戦しないよう要請 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_579706" rel="579706" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_723867" rel="723867" data-layout="ready" ><a href="/article/579706/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v9.0'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
