





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>ワクチン接種と兵力集中投下の原則</title>


<meta name="description" content="日本では秋口から新型コロナ感染者数が激減した。ワクチンがあったからである。だが、これを本気で不思議な現象だと思っている人がいるようだ。特に現在、欧米諸国でオミクロン株によってワクチン接種者も席巻されている様子を見て、ますます不思議だと思う人がいるようだ。　私は" />

<meta name="keywords" content="社会,ワクチン,新型コロナウイルス,篠田 英朗, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="社会,ワクチン,新型コロナウイルス,篠田 英朗">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/479203/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/575396/" />
<meta property="og:title" content="ワクチン接種と兵力集中投下の原則" />
<meta property="og:description" content="日本では秋口から新型コロナ感染者数が激減した。ワクチンがあったからである。だが、これを本気で不思議な現象だと思っている人がいるようだ。特に現在、欧米諸国でオミクロン株によってワクチン接種者も席巻されている様子を見て、ますます不思議だと思う人がいるようだ。　私は" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="社会" />
<meta property="article:author" content="//blogos.com/blogger/shinodahideaki/article/">
<meta property="article:tag" content="ワクチン" />

<meta property="article:tag" content="新型コロナウイルス" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="ワクチン接種と兵力集中投下の原則">
<meta name="twitter:description" content="日本では秋口から新型コロナ感染者数が激減した。ワクチンがあったからである。だが、これを本気で不思議な現象だと思っている人がいるようだ。特に現在、欧米諸国でオミクロン株によってワクチン接種者も席巻されている様子を見て、ますます不思議だと思う人がいるようだ。　私は">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/479203/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2022-01-03T16:40:39" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/575396/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/575396/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1622450736" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1624939111" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>





<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"BLOGOS",
 "alternateName":"多様なオピニオンと社会にまつわるニュースを発信",
 "url" : "https://blogos.com/"
 },{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
 
  {"@type":"ListItem","position":1,"item":{"@id":"https://blogos.com/","name":"BLOGOS TOP"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://blogos.com/genre/society/","name":"社会"}},

  {"@type":"ListItem","position":3,"item":{"@id":"https://blogos.com/news/vaccine/?g=society","name":"ワクチン"}},

  {"@type":"ListItem","position":4,"item":{"@id":"https://blogos.com/news/coronavirus/?g=society","name":"新型コロナウイルス"}},

  {"@type":"ListItem","position":5,"item":{"@id":"https://blogos.com/article/575396/","name":"ワクチン接種と兵力集中投下の原則"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://blogos.com/article/575396/"},
 "headline":"ワクチン接種と兵力集中投下の原則",


 "image":{"@type":"ImageObject","url":"https://static.blogos.com/media/img/479203/ref_xl.jpg","width":"1280","height":"790"},


 "datePublished":"2022-01-03T13:29:00+0900",
 "dateModified":"2022-01-03T13:29:34+0900",
 "author":{"@type":"Person","name":"篠田 英朗"},
 "description":"",
 "publisher":{"@type":"Organization","name":"BLOGOS","logo":{"@type":"ImageObject","url":"https://static.blogos.com/pc/image/refine/header_logo.png","width":"242","height":"90"}}
}]
</script>


</head>
<body class="society" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/575396/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li class="on"><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li>
    <a href="https://blogos.com/"><span>トップ</span></a>&gt;
  </li>
  <li>
    <a href="https://blogos.com/genre/society/"<span>社会</span></a>
  </li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">

    <span class="topic">記事</span>




    <ul>
    
        <li class="author-name"><a href="/blogger/shinodahideaki/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">篠田 英朗</a></li>
        <li content="2022-01-03T13:29+0900" class="update">2022年01月03日 13:29</li>
    </ul>

</div><!--/article-headbox-->

<h1>ワクチン接種と兵力集中投下の原則</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/575396/" data-text="ワクチン接種と兵力集中投下の原則 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/575396/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/575396/" class="hatena-bookmark-button" data-hatena-bookmark-title="ワクチン接種と兵力集中投下の原則" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div class="blogos_article">
	<p>　日本では秋口から新型コロナ感染者数が激減した。ワクチンがあったからである。だが、これを本気で不思議な現象だと思っている人がいるようだ。特に現在、欧米諸国でオミクロン株によってワクチン接種者も席巻されている様子を見て、ますます不思議だと思う人がいるようだ。</p>

<p>　私はもちろん素人でしかなく、新型コロナについて研究しているわけでもないので、偉そうなことを言うつもりはない。しかしここまで不思議がる人が多いとなると、いったい何がそんなに不思議なのか、と問い直したくなる。<span></span></p>

<p>新型コロナ対策については「専門家の言うことを聞け」「日本人はもっと数学を勉強するべきだ」といった話が多く聞こえた。だが、僭越ながらもう少し社会工学的な視点も真面目に取り込んだほうがいいのではないか。<span></span></p>



<p>2020年前半、新型コロナが蔓延し始めた頃、国際政治にも甚大な影響が及ぶことが必至であり、私も多少は勉強をした。それで連続してブログ記事を書いたりした。実は、その時、無性に読み直したくなったのは、クラウゼヴィッツや孫子の軍事戦略論の古典だった。</p>

<p>解決策は自明ではないが、対応策はある、というとき、「政策」論が生まれる。もしその「政策」が、「敵」に直面しながら行うものであれば、軍事であろうと公衆衛生であろうと、同じような「戦略」論の枠組みでの立案と検証を行うことができるだろう。</p>

<p>だからクラウゼヴィッツや孫子を読み直したくなったわけだが、非常に気になっていたことの一例に、「戦力集中投下の原則」の運用がある。</p>

<p>当時、日本も「厳格なロックダウン」を行うべきだ、「人と人との接触の8割削減」だ、といった主張が声高になされていた。法律論、思想論としての議論もあるが、とりあえず戦略論として、それは正しいか。大きな問いだった。</p>

<p>私は専門家会議のキーパーソンであった押谷仁教授らの著作なども読んだうえで、「日本モデル」の妥当性を確信し、恐縮ながら「西浦モデル」と私が呼んだものへの批判的な文章をかなり連続して書いたりした。</p>

<p>実は「厳格なロックダウン」派がよく口にしていたのが「兵力集中投下の原則」という概念であった。これは戦場において小出しに兵力を展開させるよりも、集中的に展開させたほうが高い効果が得られる、という考え方を表現する際に使う概念である。</p>

<p>「厳格なロックダウン」派は、完全な都市封鎖をして短期間でウィルスを撲滅させるほうが、ダラダラとした自粛を長期にわたって続けるよりも、効果が高いはずだ、という主張するために、「兵力集中投下の原則」という概念を口にしていたのである。</p>

<p>だがこれは、「兵力集中投下」という言葉だけを覚えて振り回しているだけの乱用の悪例である。概念の中身を理解したうえで、慎重に運営しようとしている姿勢ではない。</p>

<p>あらゆる場面で常に兵力を集中的に投下すると必ず戦争に勝てる、などというバカげたことがあるはずがない。「兵力の集中投下」さえすれば弱者も勝者に必ず勝てる、あらゆる社会問題に片っ端から「兵力の集中投下」すると全ての問題が解決される、ところで国民全員が一斉に家に引き籠るのも「兵力の集中投下」に該当する、などといった主張は、全て完全に破綻した議論である。</p>

<p>「兵力の集中投下」は、いつ、どこで、誰に対して、どのように行うか、といった議論を精緻化させるために使用するのでなければ、戦略的概念にはならない。それは、ただクラウゼヴィッツ『戦争論』などを読むだけで、はっきりわかることである。「兵力集中投下の原則」は、簡明なメッセージだが、精緻な戦略論と判断力を伴った運用につなげるのでなければ、意味をなさない。</p>

<p>端的な基本原則のところだけをまず強調しよう。「兵力の集中投下」は、防衛には向かない。ある一点に兵力を集中させて自陣を防衛する、などということは、ありえない。「兵力の集中投下の原則」は、攻撃作戦のための指針である。</p>

<p>ではどんな攻撃の際に、それは意味を持つか。敵の弱点を見つけ、そこに突破口を作り出すことが、自分の目標の達成に意味を持つときだ。</p>

<p>19世紀において兵力集中投下による電撃的な成功を見せたは、まずはむしろナポレオンであった。ワーテルローの戦いなどで英・蘭・プロイセンの同盟軍が勝利できたのは、ナポレオン軍を挟み撃ちにして包囲戦に持ち込めたからだ。逆に、普仏戦争や第二次世界大戦においては、長い国境線を危うい補給路で防衛しようとしたフランスを、プロイセン／ドイツは相手の防衛線の弱点を突破する電撃的な作戦で圧倒し、パリを占領して降伏させた。</p>

<p>「目的はパリ、目標はフランス軍」という普仏戦争時のプロイセン軍参謀総長モロトフの言葉は、クラウゼヴィッツの思想の反映としても知られている。</p>

<p>「ロックダウン」は、いわば籠城であり、相手を攻撃する手段が限られているがゆえに行う防衛戦である。このようなものに「兵力集中投下の原則」が適用できるはずがない。籠城するだけで戦争に勝てるなどという発想は、破綻している。籠城は、ただ徹底的にやればいいというものではない。持続可能性のある形で行うことが、最も重要だ。</p>

<p>新型コロナ対策で、諸国がウィルスという「敵」に対する攻撃に転じることができるようになったのは、ワクチンという武器を手にしてからである。ただし相手を殲滅するようなものではない。相手を体内におびきよせてから、撃退する。相手の勢力が強く、戦いが長期に渡れば、こちらは疲弊して倒される。そこで一気に相手を封じ込めることが重要になる。</p>

<p>ワクチン開発国アメリカで「ワープ・スピード作戦」を進めた人々は、早期のワクチン開発は、迅速なワクチン接種普及がなければ意味をなさないことを理解していた。こちらが疲弊し始める前に、ウィルスを圧倒するワクチンを社会に投入しなければ、やがてこちらが劣勢に転じ始める。だからこそ「ワープするようなスピード」で、一気に社会にワクチンを広げる必要があった。</p>

<p>実際に、米軍の優れたロジスティクス能力も動員され、2021年上半期の「ワープ・スピード作戦」には目を見張るものがあった。ところが7月4日の独立記念日までに成人の7割が少なくとも1回の接種を済ませるという目標は達成できなかった頃あたりから、失速が始まった。この背景には、反ワクチン派が接種に応じないという思想文化的な壁があった。昨年下半期にはアメリカは目標到達ができなかった焦燥感にさらされていく中、年末にはオミクロン株という「敵」の新たな攻勢にさらされ、防衛線が決壊してしまったような状態に陥って、新たな危機を迎えることになった。</p>

<p>これに対して、日本は、ワクチン開発も進まず、普及にすら精緻な計画があったとも言えなかったが、現場の人員の頑張りで、実質的には半年弱の期間での人口8割の接種に成功した。司令塔不在のまま、しかしキャッチアップすればよい課題を、現場の人員の努力で達成していく作業は、日本人の得意技と言ってよい。結果的には、日本は米国を上回るスピードでワクチンの社会的普及を成し遂げた。</p>



<p>&nbsp;<a title="&#x30BF;&#x30A4;&#x30C8;&#x30EB;&#x306A;&#x3057;" href="https://livedoor.blogimg.jp/hideakishinoda/imgs/c/b/cba861c9.png" target="_blank"><a href="http://shinodahideaki.blog.jp/archives/39420131.html" target="_blank">[画像をブログで見る]</a></a><br /></p>

<p>出典：<a href="https://vdata.nikkei.com/newsgraphics/coronavirus-japan-vaccine-status/#vaccinationStatusV2cumulative" target="_blank">https://vdata.nikkei.com/newsgraphics/coronavirus-japan-vaccine-status/#vaccinationStatusV2cumulative</a>　</p>



<p>日本で新規陽性者が減ったのは謎でしかない、などと主張している方がいる。ほとんどデマに近い煽り言説ではないだろうか。<span style="text-indent: 10.5pt;">&nbsp;</span></p>


<p>&nbsp;<a title="&#x30BF;&#x30A4;&#x30C8;&#x30EB;&#x306A;&#x3057;1" href="https://livedoor.blogimg.jp/hideakishinoda/imgs/9/2/929551c2.png" target="_blank"><a href="http://shinodahideaki.blog.jp/archives/39420131.html" target="_blank">[画像をブログで見る]</a></a><br /></p>

<p>出典：<a href="https://toyokeizai.net/sp/visual/tko/covid19/" target="_blank">新型コロナウイルス　国内感染の状況 | コロナウイルスの恐怖 | 東洋経済オンライン | 社会をよくする経済ニュース (toyokeizai.net)</a></p><p>新規陽性者の拡大は、人口の半分がワクチン接種をした頃の8月に勢いを鈍化させ始め、人口の半分が二回目接種を済ませた9月に入るころにまでには減少に転じ始めた。そしてワクチン普及の進展にあわせて、そのまま減少し続けた。</p>

<p>私には、相関関係を否定する人のほうに大きな挙証責任があると言わざるを得ないくらいに、ワクチン接種の進展と感染状況の相関関係が明白だとしか感じられない。</p>

<p><a href="https://agora-web.jp/archives/2052552.html" target="_blank">https://agora-web.jp/archives/2052552.html</a>　</p>

<p>「謎でしかない」論の方々は、ワクチンは、他国でも接種されたのに、同じ結果が出ていない、と主張する。だが仮に同じワクチンを普及させるとしても、集中的に素早く行うか、のんびりやりながら途中で止めるか、によって、結果に大きな違いが出るはずであるのは、全く当然である。まして、mRNAワクチンの効果が数か月すると減少していくことは、織り込み済の事実である。</p>

<p>ウィルスの攻撃が激しすぎれば、ワクチンは、効果を失い始め、やがて人間が撃退される。社会的には堤防が決壊するように、そこからウィルスが再び広がる。逆にワクチン接種者が少ないウィルスを取り囲めば、ウィルスは反撃する余地を見いだせない。</p>

<p>周囲の人間が誰もワクチン接種していない状態に置かれてしまえば、次々とウィルスの攻撃にさらされて、やがて撃退される。しかし周囲の人間とともに一斉にワクチンを備えれば、逆に侵入してきたウィルスを次々と撃退し続けていくことができる。「兵力集中投下の原則」が働くのである。</p>

<p>イノベーションにつながる開発をすることの重要性と、それを普及させることの重要性は、基本的に別の次元の話である。経済産業分野のみならず、法制度や政治運動においても、前者に関しては日本は米国の相手にならない。ただしキャッチアップ型で後者をする場合には、日本が比較優位を発揮することもある。今回は、自国での生産能力がない日本であっても、ワクチン開発生産国で同盟友好国のアメリカから迅速な調達を行うことができたため、後者の面における強みを発揮することができた事例となった。</p>

<p>残念なのは、司令塔不在のまま現場の頑張りで進められた作業は、意識下の度合いが低い。次の作戦につなげる際に役立つ検証の度合いが低い。日本の弱点である。</p>

<p>昨年のワクチン接種普及の効果を、全く異なる文脈で異なるスピードで行うブースター接種に関しても、全く同じレベルで期待するのは、的外れだろう。</p>

<p>またワクチンはウィルスを積極的に追いかけて殲滅させることができるほどの武器ではない。ワクチン普及で「ゼロ・コロナ」を達成するのは不可能である。プロイセンがパリを占領して終結した普仏戦争の後もドイツとフランスは戦争を続けたように、新型コロナとの戦いはワクチン接種の普及だけでは終わらない。そのことを冷静にとらえた政策が必要だ。</p>

<p>「目的は社会生活の維持、目標はウィルスからの防御」である。</p>

<p>たとえば、直近の課題は、現在の状況で、水際対策をどうするか、である。ワクチン接種の社会的効果が出たところで、水際対策の意味を重要視するのは、当然であると言える。しかし「外国人は怖い」「外国人が入れたら壊れる」「外国人にはファクターXがない」「ウィルスが根絶されるまで外国人を日本に入れてはいけない」といった盲目的で迷信めいた話ばかりしているのは、社会的現象を意識化して戦略的政策につなげることができない日本の弱点の露呈であるように感じられてならない。</p>

<p>現場主義だけに依拠した戦術の成果は、目的を見据えた戦略論の中で位置づけられるのでなければ、容易に失われていくだろう。</p>

<div id="scroll-end"></div>
</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/vaccine/?g=society" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);">ワクチン</a></li>
            
                <li><a href="/news/coronavirus/?g=society" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);">新型コロナウイルス</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_575396" rel="575396" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_717167" rel="717167" data-layout="ready" ><a href="/article/575396/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://shinodahideaki.blog.jp/archives/39420131.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/134576/icon.png"><img src="https://static.blogos.com/media/member/134576/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/shinodahideaki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">篠田 英朗</a>
        <div class="fun-blogger" id="fun-blogger-134576" rel="134576" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">東京外国語大学教授</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/575130/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">鎖国する日本に未来はあるか</a></li>
    

    
    
    <li><a href="/article/572539/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">日本の「水際対策」は機能している</a></li>
    

    
    
    <li><a href="/article/562614/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">眞子さま問題で考える憲法学者独裁主義の陥穽</a></li>
    

    
    
    <li><a href="/article/559081/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">ゼロ・テロリスト政策の挫折で考えるゼロ・コロナの不可能</a></li>
    

    
    
    <li><a href="/article/553276/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">新規陽性者数を見る意味　～オリンピック緊急事態宣言下のトレンド～</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/shinodahideaki/article/"><a href="/blogger/shinodahideaki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/575393/" onclick="kotzen.analytics.increment_pickup_click(575393,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/112321/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">英政府、職場で最大25％欠勤の事態に備えるよう呼びかけ　新型コロナ感染拡大で</h3>
        <p class="author-name">BBCニュース</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/575367/" onclick="kotzen.analytics.increment_pickup_click(575367,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/2318/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">在日米軍に厳しいコロナ対応必要</h3>
        <p class="author-name">大串博志</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/575345/" onclick="kotzen.analytics.increment_pickup_click(575345,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東京都で新たに84人の感染確認</h3>
        <p class="author-name">ABEMA TIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/575338/" onclick="kotzen.analytics.increment_pickup_click(575338,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/372/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コロナ休戦の限界で戦争勃発も 2022年の「今年はこうなる」10大予想</h3>
        <p class="author-name">ヒロ</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/575326/" onclick="kotzen.analytics.increment_pickup_click(575326,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/47672/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">バランスが難しい2022年の舵取り</h3>
        <p class="author-name">宇佐美典也</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/coronavirus/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「新型コロナウイルス」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">

<div class="pickup-article-main-column-simple-0 pickup-box">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/575397/" onclick="
kotzen.analytics.increment_pickup_click(575397,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">年末年始の帰省 Uターンがピーク</a></li>


<li><a href="/outline/575224/" onclick="
kotzen.analytics.increment_pickup_click(575224,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">空港検査ブースに「梅干し写真」</a></li>


<li><a href="/outline/575392/" onclick="
kotzen.analytics.increment_pickup_click(575392,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">米小売でAmazon脅かす販売方法</a></li>


<li><a href="/outline/575372/" onclick="
kotzen.analytics.increment_pickup_click(575372,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">「相棒」脚本家 放送内容に異議</a></li>


<li><a href="/outline/575364/" onclick="
kotzen.analytics.increment_pickup_click(575364,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">ノーベル賞学者が国会の劣化危惧</a></li>


<li><a href="/outline/575379/" onclick="
kotzen.analytics.increment_pickup_click(575379,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">円の弱体化を憂う朝日新聞に疑問</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/575384/" onclick="
kotzen.analytics.increment_pickup_click(575384,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">日本の世界遺産推薦を中韓が非難</a></li>


<li><a href="/outline/575357/" onclick="
kotzen.analytics.increment_pickup_click(575357,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">二宮和也 驚きのイタリア語特訓</a></li>


<li><a href="/outline/575367/" onclick="
kotzen.analytics.increment_pickup_click(575367,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">在日米軍に厳しいコロナ対応必要</a></li>


<li><a href="/outline/575348/" onclick="
kotzen.analytics.increment_pickup_click(575348,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">ガキ使ロスの声 大みそかTV戦線</a></li>


<li><a href="/outline/575363/" onclick="
kotzen.analytics.increment_pickup_click(575363,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">エネルギー政策は欧米に動じるな</a></li>


<li><a href="/outline/575371/" onclick="
kotzen.analytics.increment_pickup_click(575371,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">習近平主席 天安門事件を正当化</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="article-ranking">
<ol>



<li>
  <a href="/article/575314/" onclick="kotzen.analytics.increment_pickup_click(575314,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">1</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/3786/icon.png?1641195006" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">オミクロン株　日本ではやはりそこまで怖くない　医療、経済、社会、政治で分断せずコロナを収束へ</h3>
        <div class="author-wrap">
          <p class="author-name">中村ゆきつぐ</p>
          <p class="update-time">01月02日 09:41</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/575337/" onclick="kotzen.analytics.increment_pickup_click(575337,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">2</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/176270/icon.png?1641195006" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">国産ジーンズが築いた黄金時代 ストレッチ素材の普及で&quot;復活&quot;は困難か</h3>
        <div class="author-wrap">
          <p class="author-name">南充浩</p>
          <p class="update-time">01月02日 13:32</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/575364/" onclick="kotzen.analytics.increment_pickup_click(575364,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">3</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/2190/icon.png?1641195006" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">ノーベル賞科学者が危惧した議論ができない日本政治の「劣化」</h3>
        <div class="author-wrap">
          <p class="author-name">赤松正雄</p>
          <p class="update-time">01月03日 09:46</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/575224/" onclick="kotzen.analytics.increment_pickup_click(575224,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">4</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/95/icon.png?1641195006" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">オミクロン株が大流行中のイギリスから帰国、隔離生活のリアル</h3>
        <div class="author-wrap">
          <p class="author-name">小林恭子</p>
          <p class="update-time">01月03日 09:33</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/574349/" onclick="kotzen.analytics.increment_pickup_click(574349,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">5</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/176780/icon.png?1641195006" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「ボロ家が欲しい」若者たち 不動産投資に変化のきざし</h3>
        <div class="author-wrap">
          <p class="author-name">中川寛子</p>
          <p class="update-time">01月02日 09:09</p>
        </div>
      </div>
    </div>
  </a> 
</li>

</ol>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/shinodahideaki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/134576/icon.png?1641195639" width="60" /></a>
            <dl>
                <dt><a href="/blogger/shinodahideaki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">篠田 英朗</a></dt>
                <dd>東京外国語大学教授</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-134576" rel="134576" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://shinodahideaki.blog.jp/" target="_blank">「平和構築」を専門にする国際政治学者</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="https://www.amazon.co.jp/%E9%9B%86%E5%9B%A3%E7%9A%84%E8%87%AA%E8%A1%9B%E6%A8%A9%E3%81%AE%E6%80%9D%E6%83%B3%E5%8F%B2%E2%94%80%E2%94%80%E6%86%B2%E6%B3%95%E4%B9%9D%E6%9D%A1%E3%81%A8%E6%97%A5%E7%B1%B3%E5%AE%89%E4%BF%9D-%E9%A2%A8%E3%81%AE%E3%83%93%E3%83%96%E3%83%AA%E3%82%AA-%E7%AF%A0%E7%94%B0%E8%8B%B1%E6%9C%97/dp/4862581048%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4862581048" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/41HqKOdy0CL._SL160_.jpg" />
<dl>
<dt>集団的自衛権の思想史──憲法九条と日米安保 (風のビブリオ)</dt>
<dd>

著者: 篠田英朗<br />

価格: &yen;2052
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<h2 class="sidetitle">トピックス</h2>
<div class="sidepart-pickup-article-0">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/575397/" onclick="
kotzen.analytics.increment_pickup_click(575397,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル1件目']);
">年末年始の帰省 Uターンがピーク</a></li>

<li><a href="/outline/575224/" onclick="
kotzen.analytics.increment_pickup_click(575224,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル2件目']);
">空港検査ブースに「梅干し写真」</a></li>

<li><a href="/outline/575392/" onclick="
kotzen.analytics.increment_pickup_click(575392,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル3件目']);
">米小売でAmazon脅かす販売方法</a></li>

<li><a href="/outline/575372/" onclick="
kotzen.analytics.increment_pickup_click(575372,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル4件目']);
">「相棒」脚本家 放送内容に異議</a></li>

<li><a href="/outline/575364/" onclick="
kotzen.analytics.increment_pickup_click(575364,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル5件目']);
">ノーベル賞学者が国会の劣化危惧</a></li>

<li><a href="/outline/575379/" onclick="
kotzen.analytics.increment_pickup_click(575379,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル6件目']);
">円の弱体化を憂う朝日新聞に疑問</a></li>

<li><a href="/outline/575384/" onclick="
kotzen.analytics.increment_pickup_click(575384,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル7件目']);
">日本の世界遺産推薦を中韓が非難</a></li>

<li><a href="/outline/575357/" onclick="
kotzen.analytics.increment_pickup_click(575357,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル8件目']);
">二宮和也 驚きのイタリア語特訓</a></li>

<li><a href="/outline/575367/" onclick="
kotzen.analytics.increment_pickup_click(575367,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル9件目']);
">在日米軍に厳しいコロナ対応必要</a></li>

<li><a href="/outline/575348/" onclick="
kotzen.analytics.increment_pickup_click(575348,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル10件目']);
">ガキ使ロスの声 大みそかTV戦線</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[トピックス]新着記事一覧]']);">ピックアップ一覧</a></p>
</div>
</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/575326/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/523633/ref_m.jpg" alt="2022年は舵取り難しい一年"><p class="caption">AP</p><dl><dt>2022年は舵取り難しい一年</dt><dd>コロナ禍と消費喚起策…バランスに課題</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/574349/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/522003/ref_m.jpg" alt="不動産業界に異変 戸建て買う若者"><p class="caption">写真AC</p><dl><dt>不動産業界に異変 戸建て買う若者</dt><dd>周りの常識に合わせようとしない世代の参入</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/575000/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/523427/ref_m.jpg" alt="小田急の子ども50円均一は大革命"><p class="caption">BLOGOS編集部</p><dl><dt>小田急の子ども50円均一は大革命</dt><dd>「みんな平等」が正しいとは限らない</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/575314/" onclick="kotzen.analytics.increment_pickup_click(575314,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/3786/icon.png?1641195017" width="48" alt="中村ゆきつぐ">
    <dl>
        <dt>オミクロン株　日本ではやはりそこまで怖くない　医療、経済、社会、政治で分断せずコ...</dt>
        <dd class="author">中村ゆきつぐ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>81</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/575364/" onclick="kotzen.analytics.increment_pickup_click(575364,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/2190/icon.png?1641195017" width="48" alt="赤松正雄">
    <dl>
        <dt>ノーベル賞科学者が危惧した議論ができない日本政治の「劣化」</dt>
        <dd class="author">赤松正雄</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>6</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/575224/" onclick="kotzen.analytics.increment_pickup_click(575224,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/95/icon.png?1641195017" width="48" alt="小林恭子">
    <dl>
        <dt>オミクロン株が大流行中のイギリスから帰国、隔離生活のリアル</dt>
        <dd class="author">小林恭子</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>8</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/575318/" onclick="kotzen.analytics.increment_pickup_click(575318,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1641195017" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>世界中の善意がアフリカの産業を殺している 古着リサイクルに秘められた不都合な真実...</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/575344/" onclick="kotzen.analytics.increment_pickup_click(575344,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/93731/icon.png?1641195017" width="48" alt="NEXT MEDIA &quot;Japan In-depth&quot;">
    <dl>
        <dt>NY州で感染再び急拡大 コロナ禍で就任した新市長、アダムス氏の手腕が問われる</dt>
        <dd class="author">NEXT MEDIA &quot;Japan In-depth&quot;</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/575224/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/521485/ref_s.jpg" alt="日本への帰国、隔離生活のリアル 陽性者情報にヒヤリ" width="100" />
<h3>日本への帰国、隔離生活のリアル 陽性者情報にヒヤリ</h3>

<p class="author">小林恭子

</p>

</a></li>


<li class="odd">

<a href="/outline/575363/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/523766/ref_s.jpg" alt="EUが原発を「グリーン」認定 日本は振り回されるな" width="100" />
<h3>EUが原発を「グリーン」認定 日本は振り回されるな</h3>

<p class="author">音喜多 駿（参議院議員 / 東京都選挙区）

</p>

</a></li>


<li class="odd">

<a href="/outline/575379/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/523795/ref_s.jpg" alt="日本円の弱体化を憂う朝日新聞に疑問「それが現実」" width="100" />
<h3>日本円の弱体化を憂う朝日新聞に疑問「それが現実」</h3>

<p class="author">非国民通信

</p>

</a></li>


<li class="odd">

<a href="/outline/575364/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/293628/ref_s.jpg" alt="ノーベル賞学者が危惧 議論ができない日本の国会" width="100" />
<h3>ノーベル賞学者が危惧 議論ができない日本の国会</h3>

<p class="author">赤松正雄

</p>

</a></li>


<li class="odd">

<a href="/outline/575397/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/523842/ref_s.jpg" alt="年末年始Uターンがピークに 上り便予約率は9割超 " width="100" />
<h3>年末年始Uターンがピークに 上り便予約率は9割超 </h3>

<p class="author">ABEMA TIMES

</p>

</a></li>


<li class="odd">

<a href="/outline/575348/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/523768/ref_s.jpg" alt="紅白、笑う大晦日が視聴率共倒れ ガキ使ロスの声も" width="100" />
<h3>紅白、笑う大晦日が視聴率共倒れ ガキ使ロスの声も</h3>

<p class="author">女性自身

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452887/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">沖縄は20℃超えでぽかぽか陽気く</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452874/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">沖縄で新たに130人がコロナ感染</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452816/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">蓮舫氏 母校の駅伝V祝福も再炎上</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452704/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">森永氏「低所得でも幸せな人も」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452328/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">東京で今年初めて10℃を突破</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452241/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">芋づる式にバレた複数不倫の末路</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452422/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">混浴風呂で鶴瓶が神対応見せる</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452166/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">8人目の女性が呆然 歌広場の一言</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452702/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">シバターからの台本打診を録音</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21452116/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">亀田兄弟 ひろゆき氏を圧勝論破</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21451598/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">冬のボーナス 45歳男性ため息</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1622450736"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1622450736"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1622450736"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/scrollDepth.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1622450736"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1622450736"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1622450736"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(575396,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(575396,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(4);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1622450736"></script>
    <script>
        kotzen.pickup_article.init(4);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1622450736"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/575396/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/575396/" class="hatena-bookmark-button" data-hatena-bookmark-title="ワクチン接種と兵力集中投下の原則" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/575396/" data-text="ワクチン接種と兵力集中投下の原則 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_575396" rel="575396" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_717167" rel="717167" data-layout="ready" ><a href="/article/575396/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v9.0'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
