







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」</title>


<meta name="description" content="柔軟剤や香水など、生活に溢れる「におい」に含まれる化学物質により、めまいや吐き気、呼吸困難などの健康被害が生じる「香害」。化学物質過敏症の症状の一つで、ある日突然、発症してしまうことがあるという。【映像】&quot;香害&quot;被害の実態...「みんなくさい」小学校に行けない" />

<meta name="keywords" content="社会,アレルギー,不登校,オーガニック,ABEMA TIMES, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="社会,アレルギー,不登校,オーガニック,ABEMA TIMES">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/522012/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/574605/" />
<meta property="og:title" content="「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」" />
<meta property="og:description" content="柔軟剤や香水など、生活に溢れる「におい」に含まれる化学物質により、めまいや吐き気、呼吸困難などの健康被害が生じる「香害」。化学物質過敏症の症状の一つで、ある日突然、発症してしまうことがあるという。【映像】&quot;香害&quot;被害の実態...「みんなくさい」小学校に行けない" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="社会" />
<meta property="article:author" content="//blogos.com/blogger/abematimes/article/">
<meta property="article:tag" content="アレルギー" />

<meta property="article:tag" content="不登校" />

<meta property="article:tag" content="オーガニック" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@ABEMATIMES">
<meta name="twitter:title" content="「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」">
<meta name="twitter:description" content="柔軟剤や香水など、生活に溢れる「におい」に含まれる化学物質により、めまいや吐き気、呼吸困難などの健康被害が生じる「香害」。化学物質過敏症の症状の一つで、ある日突然、発症してしまうことがあるという。【映像】&quot;香害&quot;被害の実態...「みんなくさい」小学校に行けない">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/522012/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2021-12-24T14:11:34" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/574605/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/574605/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1622601518" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1624939971" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>





<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"BLOGOS",
 "alternateName":"多様なオピニオンと社会にまつわるニュースを発信",
 "url" : "https://blogos.com/"
 },{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
 
  {"@type":"ListItem","position":1,"item":{"@id":"https://blogos.com/","name":"BLOGOS TOP"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://blogos.com/genre/society/","name":"社会"}},

  {"@type":"ListItem","position":3,"item":{"@id":"https://blogos.com/tag/%E3%82%A2%E3%83%AC%E3%83%AB%E3%82%AE%E3%83%BC/?g=society","name":"アレルギー"}},

  {"@type":"ListItem","position":4,"item":{"@id":"https://blogos.com/tag/%E4%B8%8D%E7%99%BB%E6%A0%A1/?g=society","name":"不登校"}},

  {"@type":"ListItem","position":5,"item":{"@id":"https://blogos.com/tag/%E3%82%AA%E3%83%BC%E3%82%AC%E3%83%8B%E3%83%83%E3%82%AF/?g=society","name":"オーガニック"}},

  {"@type":"ListItem","position":6,"item":{"@id":"https://blogos.com/article/574605/","name":"「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://blogos.com/article/574605/"},
 "headline":"「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」",


 "image":{"@type":"ImageObject","url":"https://static.blogos.com/media/img/522012/ref_xl.jpg","width":"1280","height":"790"},


 "datePublished":"2021-12-24T10:36:00+0900",
 "dateModified":"2021-12-24T10:37:15+0900",
 "author":{"@type":"Person","name":"ABEMA TIMES"},
 "description":"",
 "publisher":{"@type":"Organization","name":"BLOGOS","logo":{"@type":"ImageObject","url":"https://static.blogos.com/pc/image/refine/header_logo.png","width":"242","height":"90"}}
}]
</script>


</head>
<body class="society" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/574605/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li class="on"><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li>
    <a href="https://blogos.com/"><span>トップ</span></a>&gt;
  </li>
  <li>
    <a href="https://blogos.com/genre/society/"<span>社会</span></a>
  </li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">

    <span class="topic">記事</span>




    <ul>
    
        <li class="author-name"><a href="/blogger/abematimes/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ABEMA TIMES</a></li>
        <li content="2021-12-24T10:36+0900" class="update">2021年12月24日 10:36</li>
    </ul>

</div><!--/article-headbox-->

<h1>「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/574605/" data-text="「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,ABEMATIMES">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/574605/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/574605/" class="hatena-bookmark-button" data-hatena-bookmark-title="「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div class="blogos_article">
<p><img src="https://static.blogos.com/media/img/522005/free_l.jpg" /></p>

<p>　柔軟剤や香水など、生活に溢れる「におい」に含まれる化学物質により、めまいや吐き気、呼吸困難などの健康被害が生じる「香害」。化学物質過敏症の症状の一つで、ある日突然、発症してしまうことがあるという。</p>

<p><a href="https://abema.tv/video/episode/89-66_s99_p3396?utm_campaign=abematimes_link_article_10009373_ap_free_episode_89-66_s99_p3396&amp;utm_content=10009373&amp;utm_medium=abematv&amp;utm_source=abematimes" class=" c-textlink">【映像】"香害"被害の実態...「みんなくさい」小学校に行けない子どもやガスマスク生活も</a></p>

<p><img src="https://static.blogos.com/media/img/522007/free_l.jpg" /></p>

　「近隣からの柔軟剤とかお風呂場、調理の匂いとか、歩きタバコとか、いつ何が来るか分からないので、いつでも防げるようにと思って着けている」。<br />
<br />

　1年半前に発症、医師に化学物質過敏症だと診断されたアンナさん（仮名）は、外出時にはガスマスクが手放せないという。<br />
<br />

<h2>■除菌・抗菌用の製品に刺激を受けてしまい…</h2>

<p><img src="https://static.blogos.com/media/img/522008/free_l.jpg" /></p>

<p>　香害について知ってほしいと『<a href="/feature/program/ABEMA_Prime" class="c-taglink">ABEMA Prime</a>』の取材に応じてくれたアンナさんの撮影を行うにあたり、お店に置かれた商品には柔軟剤ユーザーの服から化学物質が移ってしまっていることがあるため、スタッフは事前にネット通販で服を購入して干し、さらに取材前にはシャワーを浴び、シャンプーなどは一切使わない状態で話を聞いた。</p>

<p><img src="https://static.blogos.com/media/img/522009/free_l.jpg" /></p>

<p>　かつては柔軟剤や香水も好んで使っていたというアンナさんだが、突然、症状が襲ってきた。以来、意識を失ったり、全身が痛み、歩けなくなるほどになってしまう。</p>

<p>　「行きつけの美容室で、トリートメントが頭に浸透し、膜が張ったような感覚になり、意識がもうろうとしてきて。職場でも柔軟剤などを使用していない方はいないので、近くによると気分が悪くなってしまう。でも、距離を取って話そうとすることが、相手に不快を与えてしまうんじゃないかと思って無理をしたこともあった」。</p>

<p><img src="https://static.blogos.com/media/img/522011/free_l.jpg" /></p>

<p>　その後、同じフロアの人たちが純石鹸成分の製品を使うなどの協力もあり、職場で仕事をすることができるようになった。また、普段は手作りで作ったオーガニックコットンのマスクと活性炭シートを入れたマスクを使っているというが、前述の通り、外出時には万が一に備え、ガスマスクを着けている。それでも化学物質を防ぎきることはできないようで、電車やタクシーにも乗ることができないという。</p>

<p>　「においと言ってしまうと、少し語弊がある。においだけではないのが化学物質過敏症で、様々な物質に反応してしまう。特に最近では<a href="/feature/keyword/covid19" class="c-taglink">新型コロナウイルス</a>対策として出てきた除菌・抗菌用の製品に刺激を受けてしまい、胸に刺さるような痛み、苦しさで、すごく怖かった」。</p>

<p><img src="https://static.blogos.com/media/img/522012/free_l.jpg" /></p>

<p>　自然栽培の野菜の人参など、“楽しめるにおい”もあるというが、ヒノキなど木のにおいは嗅ぐことができず、農薬なども避けなければならないため、外食もできない。2人の娘を育てる母親としては、食べるのをただ眺めるだけだという。</p>

<p>　「こんな見た目の母親で申し訳ないなと思う。出かけることもままならないし、帰ってきた後も何回もお風呂に入らせたりとか。ポロッと“くさい”と言ってしまうこともあるので、“傷つけちゃったかな？”って…。ただ、娘たちもすごく理解してくれているので、すごく心の支えになっている」。</p>

<h2>■「つまり地球環境問題まで広げて考えていかなといけない、という話にもなる」</h2>

<p><img src="https://static.blogos.com/media/img/522013/free_l.jpg" /></p>

　香害研究の第一人者で、化学物質過敏症や農薬健康被害なども研究している坂部貢・東海大学副学長は「化学物質過敏症には、様々な要因のカテゴリーがある。化学物質に対するアレルギー反応という方もいれば、脳が誤作動するような形で作用している方もいる。においがなければ大丈夫という方もいれば、においが強い変容を引き起こす方もいる。そうしたカテゴリーを一緒にして、化学物質過敏症と呼んでいる。化学物質には体内に蓄積するものもあれば、代謝されて解毒されてしまうものもあるが、それらが許容量を超えてしまうと発症する、という理解でいい。花粉症と同じで、誰が、いつ、どのタイミングで発症してもおかしくないと捉えておいたほうがいい」と説明する。<br />
<br />

<p><img src="https://static.blogos.com/media/img/522014/free_l.jpg" /></p>

　アンナさんの場合、診察までに時間がかかり、大量の問診票、そして平衡検査と眼球検査があったという。現状では、化学物質過敏症の治療ができる医療機関は、そう多くは無いようだ。<br />
<br />

　この点について坂部氏は「論文によっては人口の10％が該当するという論文もあるが、はっきりとした統計が出ていないのが現状だ。加えて、医学教育の中でそこまで細かいことは習わないということもあり、若い先生の場合、診る機会も少ない。そのため、大量の化学物質による急性毒性、あるいは慢性毒性という形になれば診断ができても、非常に微量な化学物質による影響については診断が難しいことも問題だ」とコメント。<br />
<br />

<p><img src="https://static.blogos.com/media/img/522015/free_l.jpg" /></p>

　「生活を送る上での対策としては、基本的には経験的に避けなくてはいけない化学物質の環境を避けることが一番だが、我々がそうしたものを避けるのは現実的になかなか難しい。周りの理解、配慮もとても大切だ。そして、それは環境問題とも関わってくる。我々は多くの揮発性の有機化合物を使用しているが、それらは基本的には石油製品だ。つまり地球環境問題まで広げて考えていかなといけない、という話でもある」。<br />
<br />

<p><img src="https://static.blogos.com/media/img/522016/free_l.jpg" /></p>

　学校に充満する柔軟剤のにおいで体調不良になり、登校することができなくなったという小学生が綴った手紙には、「学校がくさくて、じゅうなんざいのポスターも学校にはってるけどみんなくさいふくをきて学校に来てるからますます学校に行けなくて、こまってます」とある。<br />
<br />

<p><img src="https://static.blogos.com/media/img/522017/free_l.jpg" /></p>

<p>　アンナさんは「私たちに配慮をほしいというよりは、苦しい思いをする人を増やしたくない。特に小さいお子さんが学校に行けなくなるというのは、本当に辛いと思う。大人は“いつか発症するかもしれない”ということを頭の隅に置きながら生活用品を選び、子どもたちに手渡してあげるべきなのではないのか思う」と訴えた。（『ABEMA Prime』より）</p>

<a href="https://abema.tv/video/episode/89-66_s99_p3396?utm_campaign=abematimes_link_article_10009373_ap_free_episode_89-66_s99_p3396&amp;utm_content=10009373&amp;utm_medium=abematv&amp;utm_source=abematimes" class="article-relation-links__link">【映像】"香害"被害の実態...「みんなくさい」小学校に行けない子どもやガスマスク生活も</a><br />
<a href="https://abema.tv/video/episode/89-66_s99_p3327?utm_campaign=abematimes_link_article_10009373_ap_free_episode_89-66_s99_p3327&amp;utm_content=10009373&amp;utm_medium=abematv&amp;utm_source=abematimes" class="article-relation-links__link">【映像】「香害」って何?倒れても"病名"わからず募る不安..</a><br />
<a href="https://times.abema.tv/articles/-/10008451" class="article-relation-links__link">元モー娘。尾形春水も走った過激ダイエット 男性や子どもの患者も増加する「摂食障害」</a>



<div id="scroll-end"></div>
</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E3%82%A2%E3%83%AC%E3%83%AB%E3%82%AE%E3%83%BC/?g=society" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);">アレルギー</a></li>
            
                <li><a href="/tag/%E4%B8%8D%E7%99%BB%E6%A0%A1/?g=society" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);">不登校</a></li>
            
                <li><a href="/tag/%E3%82%AA%E3%83%BC%E3%82%AC%E3%83%8B%E3%83%83%E3%82%AF/?g=society" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);">オーガニック</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_574605" rel="574605" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_715877" rel="715877" data-layout="ready" ><a href="/article/574605/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://times.abema.tv/articles/-/10009373?utm_campaign=others_times&amp;utm_medium=web&amp;utm_source=abematimes" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/144960/icon.png"><img src="https://static.blogos.com/media/member/144960/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/abematimes/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ABEMA TIMES</a>
        <div class="fun-blogger" id="fun-blogger-144960" rel="144960" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/ABEMATIMES/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">ABEMA公式のエンタメ＆ニュースサイト</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/574634/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">“アベノマスク”の廃棄費用「約8000万枚すべてなら6000万円程度と承知」 後藤厚労大臣</a></li>
    

    
    
    <li><a href="/article/574625/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">来年度予算案を閣議決定 4年連続で100兆円超え 中国の脅威を背景に防衛費などが過去最大</a></li>
    

    
    
    <li><a href="/article/574616/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">北京五輪 橋本会長、JOC山下会長らを派遣 閣僚級は見送り</a></li>
    

    
    
    <li><a href="/article/574606/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">除雪機の事故増加で注意喚起 製品評価技術基盤機構「周りに人がいないかや雪の飛ばす方向に注意」</a></li>
    

    
    
    
    <li><a href="/article/574597/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">10歳未満の小学生男児が「オミクロン株」に 大阪府で4人目の“市中感染”</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/abematimes/article/"><a href="/blogger/abematimes/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/518689/" onclick="kotzen.analytics.increment_pickup_click(518689,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/59658/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">花粉量1.2倍 世界的に悪化の一途</h3>
        <p class="author-name">田中淳夫</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/518047/" onclick="kotzen.analytics.increment_pickup_click(518047,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/181126/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「咳・くしゃみが出ていると電車に乗れない」 コロナ禍の花粉症で不安の声</h3>
        <p class="author-name">ふかぼりメメント</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/517457/" onclick="kotzen.analytics.increment_pickup_click(517457,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146233/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スギとヒノキ花粉 去年の1.8倍に</h3>
        <p class="author-name">女性自身</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/517176/" onclick="kotzen.analytics.increment_pickup_click(517176,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/2293/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">17日からのワクチン接種開始 政府は情報公開を最優先せよ</h3>
        <p class="author-name">川田龍平</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/514898/" onclick="kotzen.analytics.increment_pickup_click(514898,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/162164/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ワクチン接種時に絶対必要なアナフィラキシーショックに対する対応</h3>
        <p class="author-name">青山まさゆき</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E3%82%A2%E3%83%AC%E3%83%AB%E3%82%AE%E3%83%BC/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「アレルギー」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">

<div class="pickup-article-main-column-simple-0 pickup-box">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/574634/" onclick="
kotzen.analytics.increment_pickup_click(574634,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">マスク廃棄費用「6000万円程度」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/574593/" onclick="
kotzen.analytics.increment_pickup_click(574593,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">文通費改革 全くやる気ない立民</a></li>


<li><a href="/outline/574629/" onclick="
kotzen.analytics.increment_pickup_click(574629,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">菅前首相の実績 今こそ評価せよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/574571/" onclick="
kotzen.analytics.increment_pickup_click(574571,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">子の夜泣きに「泣きたいのは私」</a></li>


<li><a href="/outline/574547/" onclick="
kotzen.analytics.increment_pickup_click(574547,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">有馬目前 2021年競馬を振り返る</a></li>


<li><a href="/outline/574624/" onclick="
kotzen.analytics.increment_pickup_click(574624,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">永ちゃん武道館「最高のロック」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/574618/" onclick="
kotzen.analytics.increment_pickup_click(574618,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">中国投資家 新投資先を腕時計に</a></li>


<li><a href="/outline/574600/" onclick="
kotzen.analytics.increment_pickup_click(574600,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">10万円給付を批判する独身中高年</a></li>


<li><a href="/outline/574632/" onclick="
kotzen.analytics.increment_pickup_click(574632,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">女性の6割「AI婚活したくない」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/574566/" onclick="
kotzen.analytics.increment_pickup_click(574566,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">ホームアローンの兄役がDVで逮捕</a></li>


<li><a href="/outline/574616/" onclick="
kotzen.analytics.increment_pickup_click(574616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">北京五輪 閣僚級の派遣は見送り</a></li>


<li><a href="/outline/574604/" onclick="
kotzen.analytics.increment_pickup_click(574604,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">リモートワークは本当に正解か?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="article-ranking">
<ol>



<li>
  <a href="/article/574507/" onclick="kotzen.analytics.increment_pickup_click(574507,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">1</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/85652/icon.png?1640322005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">三菱UFJや三井住友では起きない…みずほ銀行だけが大規模システム障害を繰り返す根本原因</h3>
        <div class="author-wrap">
          <p class="author-name">PRESIDENT Online</p>
          <p class="update-time">12月23日 11:58</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/574558/" onclick="kotzen.analytics.increment_pickup_click(574558,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">2</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/86/icon.png?1640322005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">なぜ初任給700万もらう新人がいる一方で早期退職して年収半減するオジサンがいるのか</h3>
        <div class="author-wrap">
          <p class="author-name">城繁幸</p>
          <p class="update-time">12月23日 17:27</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/574600/" onclick="kotzen.analytics.increment_pickup_click(574600,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">3</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/187/icon.png?1640322005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「子どもに10万円給付」政策不人気、批判してるのは独身世帯ばかり説</h3>
        <div class="author-wrap">
          <p class="author-name">やまもといちろう</p>
          <p class="update-time">12月24日 10:08</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/574504/" onclick="kotzen.analytics.increment_pickup_click(574504,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">4</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/144960/icon.png?1640322005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">“日韓問題”の解決は無理？ ひろゆき氏「揉めるのは当たり前」成田悠輔氏らと議論</h3>
        <div class="author-wrap">
          <p class="author-name">ABEMA TIMES</p>
          <p class="update-time">12月23日 09:46</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/574593/" onclick="kotzen.analytics.increment_pickup_click(574593,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">5</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/52579/icon.png?1640322005" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">三者三様の政党模様。有言実行の維新、不言不実行の自民、有言不実行の立憲</h3>
        <div class="author-wrap">
          <p class="author-name">音喜多 駿（参議院議員 / 東京都選挙区）</p>
          <p class="update-time">12月24日 09:06</p>
        </div>
      </div>
    </div>
  </a> 
</li>

</ol>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/abematimes/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/144960/icon.png?1640322694" width="60" /></a>
            <dl>
                <dt><a href="/blogger/abematimes/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ABEMA TIMES</a></dt>
                <dd>ABEMA公式のエンタメ＆ニュースサイト</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-144960" rel="144960" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/ABEMATIMES" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@ABEMATIMESさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="https://abematimes.com/" target="_blank">AbemaTIMES</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<h2 class="sidetitle">トピックス</h2>
<div class="sidepart-pickup-article-0">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/574634/" onclick="
kotzen.analytics.increment_pickup_click(574634,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル1件目']);
">マスク廃棄費用「6000万円程度」</a></li>

<li><a href="/outline/574593/" onclick="
kotzen.analytics.increment_pickup_click(574593,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル2件目']);
">文通費改革 全くやる気ない立民</a></li>

<li><a href="/outline/574629/" onclick="
kotzen.analytics.increment_pickup_click(574629,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル3件目']);
">菅前首相の実績 今こそ評価せよ</a></li>

<li><a href="/outline/574571/" onclick="
kotzen.analytics.increment_pickup_click(574571,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル4件目']);
">子の夜泣きに「泣きたいのは私」</a></li>

<li><a href="/outline/574547/" onclick="
kotzen.analytics.increment_pickup_click(574547,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル5件目']);
">有馬目前 2021年競馬を振り返る</a></li>

<li><a href="/outline/574624/" onclick="
kotzen.analytics.increment_pickup_click(574624,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル6件目']);
">永ちゃん武道館「最高のロック」</a></li>

<li><a href="/outline/574618/" onclick="
kotzen.analytics.increment_pickup_click(574618,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル7件目']);
">中国投資家 新投資先を腕時計に</a></li>

<li><a href="/outline/574600/" onclick="
kotzen.analytics.increment_pickup_click(574600,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル8件目']);
">10万円給付を批判する独身中高年</a></li>

<li><a href="/outline/574632/" onclick="
kotzen.analytics.increment_pickup_click(574632,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル9件目']);
">女性の6割「AI婚活したくない」</a></li>

<li><a href="/outline/574566/" onclick="
kotzen.analytics.increment_pickup_click(574566,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル10件目']);
">ホームアローンの兄役がDVで逮捕</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[トピックス]新着記事一覧]']);">ピックアップ一覧</a></p>
</div>
</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/574319/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/521308/ref_m.jpg" alt="30年負けが続いた半導体政策"><p class="caption">Getty Images</p><dl><dt>30年負けが続いた半導体政策</dt><dd>製造プロセス再始動で上手くいくか</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/574369/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/521410/ref_m.jpg" alt="「バチェラー」恋愛テクに驚愕"><p class="caption">BLOGOS編集部</p><dl><dt>「バチェラー」恋愛テクに驚愕</dt><dd>ファンからは「過去一番の作品」と話題</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/574346/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/521373/ref_m.jpg" alt="実体験をもとに描いた映画"><p class="caption">© 2019 NORDISK FILM PRODUCTION A/S</p><dl><dt>実体験をもとに描いた映画</dt><dd>「大好きなパパがある日女性になった」</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/574494/" onclick="kotzen.analytics.increment_pickup_click(574494,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/3786/icon.png?1640322015" width="48" alt="中村ゆきつぐ">
    <dl>
        <dt>ついにオミクロン株市中感染　軽症患者数だけで経済を潰してはダメ</dt>
        <dd class="author">中村ゆきつぐ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/574597/" onclick="kotzen.analytics.increment_pickup_click(574597,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1640322015" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>10歳未満の小学生男児が「オミクロン株」に 大阪府で4人目の“市中感染”</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/574548/" onclick="kotzen.analytics.increment_pickup_click(574548,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1640322015" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>大阪・北新地の放火殺人の容疑者 被害者を現場の奥側に閉じ込めた可能性</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/574536/" onclick="kotzen.analytics.increment_pickup_click(574536,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1640322015" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>高校時代に予期せぬ妊娠…国内初「経口中絶薬」が与える選択肢</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/574616/" onclick="kotzen.analytics.increment_pickup_click(574616,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1640322015" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>北京五輪 橋本会長、JOC山下会長らを派遣 閣僚級は見送り</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/574600/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/510048/ref_s.jpg" alt="「子どもに10万円給付」を批判している中高年男性" width="100" />
<h3>「子どもに10万円給付」を批判している中高年男性</h3>

<p class="author">やまもといちろう

</p>

</a></li>


<li class="odd">

<a href="/outline/574593/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/517606/ref_s.jpg" alt="文通費改革が頓挫 有言不実行だった立民の姿勢に苦言" width="100" />
<h3>文通費改革が頓挫 有言不実行だった立民の姿勢に苦言</h3>

<p class="author">音喜多 駿（参議院議員 / 東京都選挙区）

</p>

</a></li>


<li class="odd">

<a href="/outline/574507/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/521748/ref_s.jpg" alt="みずほ銀行だけがシステム障害を繰り返す根本原因" width="100" />
<h3>みずほ銀行だけがシステム障害を繰り返す根本原因</h3>

<p class="author">PRESIDENT Online

</p>

</a></li>


<li class="odd">

<a href="/outline/574494/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/274795/ref_s.jpg" alt="オミクロン株 軽症患者数だけで経済を潰すな" width="100" />
<h3>オミクロン株 軽症患者数だけで経済を潰すな</h3>

<p class="author">中村ゆきつぐ

</p>

</a></li>


<li class="odd">

<a href="/outline/574530/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/290479/ref_s.jpg" alt="自意識に苦悩…18歳の不登校当事者による手記" width="100" />
<h3>自意識に苦悩…18歳の不登校当事者による手記</h3>

<p class="author">不登校新聞

</p>

</a></li>


<li class="odd">

<a href="/outline/574495/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/521703/ref_s.jpg" alt="前澤友作氏「次の夢は月に行くことです」帰還会見で" width="100" />
<h3>前澤友作氏「次の夢は月に行くことです」帰還会見で</h3>

<p class="author">ABEMA TIMES

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21408087/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">天心VS武尊「夢のカード」実現</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21407853/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">母親が灯油をまいて立てこもりか</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21408331/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">中国のゲーム なぜ日本語を使用?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21405307/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">体重140kgから激変 イケメンに</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21407714/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">高市氏を封じ込め 麻生氏の戦略</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21406676/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">喧嘩中の夫が突然死 怒りと葛藤</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21407868/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">地元離れ密会…不倫夫のXmas悲話</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21351878/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">愛用者伝授 LINE MUSICの使い方</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21406154/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">ハラミちゃん紅白出演取りやめに</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21407779/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">長寿番組 打ち切りと継続の境目</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21408403/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">澤部 M-1敗退後届いたメールに涙</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1622601518"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1622601519"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1622601518"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1622601519"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1622601519"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1622601519"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1622601518"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1622601518"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1622601518"></script>
<script src="https://static.blogos.com/common/js/scrollDepth.js?1622601518"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1622601518"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1622601519"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1622601519"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(574605,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(574605,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(4);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1622601519"></script>
    <script>
        kotzen.pickup_article.init(4);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1622601519"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/574605/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/574605/" class="hatena-bookmark-button" data-hatena-bookmark-title="「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/574605/" data-text="「こんな見た目の母親で申し訳ないなと思う」化学物質過敏症で外出時はガスマスク…「大人はしっかりモノを選んで」 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,ABEMATIMES">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_574605" rel="574605" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_715877" rel="715877" data-layout="ready" ><a href="/article/574605/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v9.0'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
