







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある</title>


<meta name="description" content="自民党は、市場の反応には敏感だ。岸田内閣が発足して上昇気流に乗るのかと思っていたが、連日株価が低落したのだから、これではならじとばかりに岸田さんがものの言い方を変えたのは自然と言えば自然だろう。金融課税強化は避けて通れない道だと思ってはいるが、さすがに株価が低" />

<meta name="keywords" content="政治,自民党,岸田文雄,衆院選2021,早川忠孝, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,自民党,岸田文雄,衆院選2021,早川忠孝">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/501797/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/564201/" />
<meta property="og:title" content="岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある" />
<meta property="og:description" content="自民党は、市場の反応には敏感だ。岸田内閣が発足して上昇気流に乗るのかと思っていたが、連日株価が低落したのだから、これではならじとばかりに岸田さんがものの言い方を変えたのは自然と言えば自然だろう。金融課税強化は避けて通れない道だと思ってはいるが、さすがに株価が低" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/hayakawa_chuko/article/">
<meta property="article:tag" content="自民党" />

<meta property="article:tag" content="岸田文雄" />

<meta property="article:tag" content="衆院選2021" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@tadatakah">
<meta name="twitter:title" content="岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある">
<meta name="twitter:description" content="自民党は、市場の反応には敏感だ。岸田内閣が発足して上昇気流に乗るのかと思っていたが、連日株価が低落したのだから、これではならじとばかりに岸田さんがものの言い方を変えたのは自然と言えば自然だろう。金融課税強化は避けて通れない道だと思ってはいるが、さすがに株価が低">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/501797/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2021-10-12T15:16:03" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/564201/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/564201/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1624413709" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>





<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"BLOGOS",
 "alternateName":"多様なオピニオンと社会にまつわるニュースを発信",
 "url" : "https://blogos.com/"
 },{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
 
  {"@type":"ListItem","position":1,"item":{"@id":"https://blogos.com/","name":"BLOGOS TOP"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://blogos.com/genre/politics/","name":"政治"}},

  {"@type":"ListItem","position":3,"item":{"@id":"https://blogos.com/tag/%E8%87%AA%E6%B0%91%E5%85%9A/?g=politics","name":"自民党"}},

  {"@type":"ListItem","position":4,"item":{"@id":"https://blogos.com/tag/%E5%B2%B8%E7%94%B0%E6%96%87%E9%9B%84/?g=politics","name":"岸田文雄"}},

  {"@type":"ListItem","position":5,"item":{"@id":"https://blogos.com/news/generalelection_2021/?g=politics","name":"衆院選2021"}},

  {"@type":"ListItem","position":6,"item":{"@id":"https://blogos.com/article/564201/","name":"岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://blogos.com/article/564201/"},
 "headline":"岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある",


 "image":{"@type":"ImageObject","url":"https://static.blogos.com/media/img/501797/ref_xl.jpg","width":"1280","height":"790"},


 "datePublished":"2021-10-12T14:30:00+0900",
 "dateModified":"2021-10-12T14:35:21+0900",
 "author":{"@type":"Person","name":"早川忠孝"},
 "description":"",
 "publisher":{"@type":"Organization","name":"BLOGOS","logo":{"@type":"ImageObject","url":"https://static.blogos.com/pc/image/refine/header_logo.png","width":"242","height":"90"}}
}]
</script>


</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/564201/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li>
    <a href="https://blogos.com/"><span>トップ</span></a>&gt;
  </li>
  <li>
    <a href="https://blogos.com/genre/politics/"<span>政治</span></a>
  </li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">

    <span class="topic">記事</span>




    <ul>
    
        <li class="author-name"><a href="/blogger/hayakawa_chuko/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">早川忠孝</a></li>
        <li content="2021-10-12T14:30+0900" class="update">2021年10月12日 14:30</li>
    </ul>

</div><!--/article-headbox-->

<h1>岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/564201/" data-text="岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,tadatakah">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/564201/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/564201/" class="hatena-bookmark-button" data-hatena-bookmark-title="岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div class="blogos_article">
自民党は、市場の反応には敏感だ。<br /><br />岸田内閣が発足して上昇気流に乗るのかと思っていたが、連日株価が低落したのだから、これではならじとばかりに岸田さんがものの言い方を変えたのは自然と言えば自然だろう。<br /><br />金融課税強化は避けて通れない道だと思ってはいるが、さすがに株価が低落を続けている状況で総裁選時に言い出したことを声高に言い続けることを躊躇したのは、仕方がないことだったろう。<br /><br />株式市場の反応は実に素直なものだ。<br /><br />岸田さんの所信表明や代表質問に対する答弁を聞いて株価が持ち直しているようだから、選挙を目前にしての岸田さんの対応の柔軟性や臨機応変さはそれなりに評価されてもいいのかも知れない。<br /><br />まあ、今の段階では、岸田さんが何をやっても岸田内閣は３Aだ、などと腐されてしまうだろうが、岸田さんが本領を発揮するのは選挙が終ってからである。<br /><br />今は、内部に生じている亀裂を拡げたり、目立たせないために何事も穏便大事で過ごさなければならないだろうが、選挙が終わってしまえば、岸田さんは思う存分自分の意思を通すことが出来るようになるはずだ。<br /><br />最新の世論調査を見る限り、自民党の大負けはない。<br /><br />岸田内閣を短命だなどと仰っている方がおられるようだが、選挙で勝ちさえすればそうそう足を引っ張られる虞はない。<br />３Aからメジャーへ昇格できる日が必ず来るはずである。

<div id="scroll-end"></div>
</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E8%87%AA%E6%B0%91%E5%85%9A/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);">自民党</a></li>
            
                <li><a href="/tag/%E5%B2%B8%E7%94%B0%E6%96%87%E9%9B%84/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);">岸田文雄</a></li>
            
                <li><a href="/news/generalelection_2021/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);">衆院選2021</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_564201" rel="564201" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_697995" rel="697995" data-layout="ready" ><a href="/article/564201/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://ameblo.jp/gusya-h/entry-12703367999.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/94/icon.png"><img src="https://static.blogos.com/media/member/94/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/hayakawa_chuko/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">早川忠孝</a>
        <div class="fun-blogger" id="fun-blogger-94" rel="94" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/tadatakah/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">元衆議院議員。弁護士としての立場から社会事象を分析する。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/564176/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">うん、これはこれでいい。れいわにも清々しい人がいるようだ</a></li>
    

    
    
    <li><a href="/article/564059/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">共産党と立憲民主党のチキンレース？勝つのは、どちら</a></li>
    

    
    
    <li><a href="/article/564018/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">無所属で立候補する強者たち</a></li>
    

    
    
    <li><a href="/article/563881/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">コロナで党勢拡大のチャンスを失ったれいわ新選組は、今回の衆議院選挙で復活できるのかな</a></li>
    

    
    
    <li><a href="/article/563755/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">政治の非情さを見事に曝け出したれいわ新選組の山本太郎氏の出馬宣言</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/hayakawa_chuko/article/"><a href="/blogger/hayakawa_chuko/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/564178/" onclick="kotzen.analytics.increment_pickup_click(564178,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/2318/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">岸田首相の主張が変化 分配の方針は早くも「腰砕け」に</h3>
        <p class="author-name">大串博志</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/564168/" onclick="kotzen.analytics.increment_pickup_click(564168,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/18467/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日本の財政は危機状態 新政権は政策に優先順位を付けよ</h3>
        <p class="author-name">川北英隆</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/564151/" onclick="kotzen.analytics.increment_pickup_click(564151,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/372/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">岸田首相が強く提唱する「新しい資本主義」とは？</h3>
        <p class="author-name">ヒロ</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/564004/" onclick="kotzen.analytics.increment_pickup_click(564004,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/123/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">夫婦別姓 岸田首相は慎重な姿勢</h3>
        <p class="author-name">BLOGOS編集部</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/564015/" onclick="kotzen.analytics.increment_pickup_click(564015,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">岸田首相 まずは賃上げ支援税制</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E5%B2%B8%E7%94%B0%E6%96%87%E9%9B%84/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「岸田文雄」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">

<div class="pickup-article-main-column-simple-0 pickup-box">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/564180/" onclick="
kotzen.analytics.increment_pickup_click(564180,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">G20 アフガン巡り12日に首脳会議</a></li>


<li><a href="/outline/564152/" onclick="
kotzen.analytics.increment_pickup_click(564152,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">日本で感じる女性の挑戦叩く風潮</a></li>


<li><a href="/outline/564130/" onclick="
kotzen.analytics.increment_pickup_click(564130,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">立民・生方氏の発言は親北主張か</a></li>


<li><a href="/outline/564001/" onclick="
kotzen.analytics.increment_pickup_click(564001,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">40代突入で感じる現実のギャップ</a></li>


<li><a href="/outline/564147/" onclick="
kotzen.analytics.increment_pickup_click(564147,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">片瀬那奈は薬物なし 元カレ供述</a></li>


<li><a href="/outline/564160/" onclick="
kotzen.analytics.increment_pickup_click(564160,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">10人死亡しても謝罪しないテスラ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/564168/" onclick="
kotzen.analytics.increment_pickup_click(564168,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">優先順位づけが苦手な日本政府</a></li>


<li><a href="/outline/563955/" onclick="
kotzen.analytics.increment_pickup_click(563955,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">ラーメン評論家 なぜ上から目線?</a></li>


<li><a href="/outline/564176/" onclick="
kotzen.analytics.increment_pickup_click(564176,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">8区出馬を撤回した山本氏を評価</a></li>


<li><a href="/outline/564151/" onclick="
kotzen.analytics.increment_pickup_click(564151,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">「新しい資本主義」とはなんだ</a></li>


<li><a href="/outline/564198/" onclick="
kotzen.analytics.increment_pickup_click(564198,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">記者に平和賞 報道の自由を激励</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/564134/" onclick="
kotzen.analytics.increment_pickup_click(564134,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">ひろゆき氏 地方移住は勧めない</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="article-ranking">
<ol>



<li>
  <a href="/article/563955/" onclick="kotzen.analytics.increment_pickup_click(563955,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">1</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/80705/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「ラーメン評論家」の炎上にみる 評論せずにはいられない人びとの心理</h3>
        <div class="author-wrap">
          <p class="author-name">御田寺圭</p>
          <p class="update-time">10月12日 09:00</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564147/" onclick="kotzen.analytics.increment_pickup_click(564147,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">2</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/167584/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「彼女とコカインの使用は一度もない」片瀬那奈の元恋人が裁判で語った“浮気と薬物”</h3>
        <div class="author-wrap">
          <p class="author-name">阿曽山大噴火</p>
          <p class="update-time">10月12日 11:48</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564059/" onclick="kotzen.analytics.increment_pickup_click(564059,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">3</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/94/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">共産党と立憲民主党のチキンレース？勝つのは、どちら</h3>
        <div class="author-wrap">
          <p class="author-name">早川忠孝</p>
          <p class="update-time">10月11日 17:37</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564016/" onclick="kotzen.analytics.increment_pickup_click(564016,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">4</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/418/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">国民民主党が立憲民主党との合流を否定　いよいよ連合の旧同盟系とともに終焉を迎える</h3>
        <div class="author-wrap">
          <p class="author-name">猪野 亨</p>
          <p class="update-time">10月11日 14:50</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564130/" onclick="kotzen.analytics.increment_pickup_click(564130,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">5</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/114731/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">拉致問題　立憲古参衆議院議員の問題発言　撤回謝罪 「誠に遺憾」</h3>
        <div class="author-wrap">
          <p class="author-name">赤池　まさあき</p>
          <p class="update-time">10月12日 09:19</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564049/" onclick="kotzen.analytics.increment_pickup_click(564049,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">6</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/384/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">ノーベル賞受賞の真鍋淑郎氏に見る「日本人の条件」国籍の有無は関係なさそう</h3>
        <div class="author-wrap">
          <p class="author-name">非国民通信</p>
          <p class="update-time">10月11日 17:05</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564001/" onclick="kotzen.analytics.increment_pickup_click(564001,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">7</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/47672/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">40代を迎えるにあたって思い描いていたイメージと現実のギャップについて</h3>
        <div class="author-wrap">
          <p class="author-name">宇佐美典也</p>
          <p class="update-time">10月12日 12:00</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/563973/" onclick="kotzen.analytics.increment_pickup_click(563973,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">8</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/372/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">台湾問題、習近平氏の本気度</h3>
        <div class="author-wrap">
          <p class="author-name">ヒロ</p>
          <p class="update-time">10月11日 11:16</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564133/" onclick="kotzen.analytics.increment_pickup_click(564133,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">9</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/114954/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">Netflixの韓国ドラマ「イカゲーム」が世界的ヒット 資本主義への批判に共感も</h3>
        <div class="author-wrap">
          <p class="author-name">飯田香織</p>
          <p class="update-time">10月12日 09:16</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/564134/" onclick="kotzen.analytics.increment_pickup_click(564134,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">10</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/85652/icon.png?1634018406" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">｢ほとんどの日本人は都心に移住したほうがいい｣ひろゆきが地方移住をすすめない理由</h3>
        <div class="author-wrap">
          <p class="author-name">PRESIDENT Online</p>
          <p class="update-time">10月12日 11:11</p>
        </div>
      </div>
    </div>
  </a> 
</li>

</ol>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/hayakawa_chuko/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/94/icon.png?1634019364" width="60" /></a>
            <dl>
                <dt><a href="/blogger/hayakawa_chuko/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">早川忠孝</a></dt>
                <dd>元衆議院議員。弁護士としての立場から社会事象を分析する。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-94" rel="94" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/tadatakah" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@tadatakahさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://ameblo.jp/gusya-h/" target="_blank">早川忠孝の一念発起・日々新たなり</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E3%81%95%E3%82%89%E3%81%B0%E8%8F%85%E5%86%85%E9%96%A3%E3%80%81%E7%81%BD%E5%8E%84%E3%81%AE%E6%99%82%E4%BB%A3%E2%80%953%E3%83%BB11%E5%A4%A7%E9%9C%87%E7%81%BD%E4%BB%A5%E5%BE%8C-%E6%97%A9%E5%B7%9D%E5%BF%A0%E5%AD%9D%E3%80%8C%E5%85%88%E8%AA%AD%E3%81%BF%E3%80%8D%E3%83%A9%E3%82%A4%E3%83%96%E3%83%A9%E3%83%AA%E3%83%BC-%E6%97%A9%E5%B7%9D-%E5%BF%A0%E5%AD%9D/dp/4904302761%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4904302761" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/41f-mLp1R%2BL._SL160_.jpg" />
<dl>
<dt>さらば菅内閣、災厄の時代―3・11大震災以後 (早川忠孝「先読み」ライブラリー)</dt>
<dd>

著者: 早川 忠孝<br />

価格: &yen;1365
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E8%8F%85%E5%86%85%E9%96%A3%E3%80%81%E4%B8%8D%E6%AF%9B%E3%81%AE%E6%99%82%E4%BB%A3%E2%80%95%E8%8F%85%E5%86%85%E9%96%A3-%E7%AC%AC22%E5%9B%9E%E5%8F%82%E8%AD%B0%E9%99%A2%E8%AD%B0%E5%93%A1%E9%81%B8%E6%8C%99%7E3%E3%83%BB11%E5%A4%A7%E9%9C%87%E7%81%BD%E5%89%8D%E6%97%A5%E3%81%BE%E3%81%A7-%E6%97%A9%E5%B7%9D%E5%BF%A0%E5%AD%9D%E3%80%8C%E5%85%88%E8%AA%AD%E3%81%BF%E3%80%8D%E3%83%A9%E3%82%A4%E3%83%96%E3%83%A9%E3%83%AA%E3%83%BC-%E6%97%A9%E5%B7%9D-%E5%BF%A0%E5%AD%9D/dp/4904302850%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4904302850" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon2']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/51QfzhD7nwL._SL160_.jpg" />
<dl>
<dt>菅内閣、不毛の時代―菅内閣:第22回参議院議員選挙~3・11大震災前日まで (早川忠孝「先読み」ライブラリー)</dt>
<dd>

著者: 早川 忠孝<br />

価格: &yen;1365
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<h2 class="sidetitle">トピックス</h2>
<div class="sidepart-pickup-article-0">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/564180/" onclick="
kotzen.analytics.increment_pickup_click(564180,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル1件目']);
">G20 アフガン巡り12日に首脳会議</a></li>

<li><a href="/outline/564152/" onclick="
kotzen.analytics.increment_pickup_click(564152,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル2件目']);
">日本で感じる女性の挑戦叩く風潮</a></li>

<li><a href="/outline/564130/" onclick="
kotzen.analytics.increment_pickup_click(564130,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル3件目']);
">立民・生方氏の発言は親北主張か</a></li>

<li><a href="/outline/564001/" onclick="
kotzen.analytics.increment_pickup_click(564001,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル4件目']);
">40代突入で感じる現実のギャップ</a></li>

<li><a href="/outline/564147/" onclick="
kotzen.analytics.increment_pickup_click(564147,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル5件目']);
">片瀬那奈は薬物なし 元カレ供述</a></li>

<li><a href="/outline/564160/" onclick="
kotzen.analytics.increment_pickup_click(564160,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル6件目']);
">10人死亡しても謝罪しないテスラ</a></li>

<li><a href="/outline/564168/" onclick="
kotzen.analytics.increment_pickup_click(564168,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル7件目']);
">優先順位づけが苦手な日本政府</a></li>

<li><a href="/outline/563955/" onclick="
kotzen.analytics.increment_pickup_click(563955,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル8件目']);
">ラーメン評論家 なぜ上から目線?</a></li>

<li><a href="/outline/564176/" onclick="
kotzen.analytics.increment_pickup_click(564176,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル9件目']);
">8区出馬を撤回した山本氏を評価</a></li>

<li><a href="/outline/564151/" onclick="
kotzen.analytics.increment_pickup_click(564151,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル10件目']);
">「新しい資本主義」とはなんだ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[トピックス]新着記事一覧]']);">ピックアップ一覧</a></p>
</div>
</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/563610/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/503940/ref_m.jpg" alt="岸田首相がコロナ楽観視を危惧"><p class="caption">AP</p><dl><dt>岸田首相がコロナ楽観視を危惧</dt><dd>「危機対応の要諦は最悪の想定」</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/563627/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/503975/ref_m.jpg" alt="岸田文雄首相が所信表明演説"><p class="caption">Getty Images</p><dl><dt>岸田文雄首相が所信表明演説</dt><dd>ことわざ引き合いにワンチーム呼び掛け</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/564004/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/504541/ref_m.jpg" alt="岸田首相 夫婦別姓は議論必要"><p class="caption">共同通信社</p><dl><dt>岸田首相 夫婦別姓は議論必要</dt><dd>枝野代表が所信表明演説に対し質問</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/564059/" onclick="kotzen.analytics.increment_pickup_click(564059,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1634018412" width="48" alt="早川忠孝">
    <dl>
        <dt>共産党と立憲民主党のチキンレース？勝つのは、どちら</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564016/" onclick="kotzen.analytics.increment_pickup_click(564016,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/418/icon.png?1634018412" width="48" alt="猪野 亨">
    <dl>
        <dt>国民民主党が立憲民主党との合流を否定　いよいよ連合の旧同盟系とともに終焉を迎える...</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>16</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564130/" onclick="kotzen.analytics.increment_pickup_click(564130,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/114731/icon.png?1634018412" width="48" alt="赤池　まさあき">
    <dl>
        <dt>拉致問題　立憲古参衆議院議員の問題発言　撤回謝罪 「誠に遺憾」</dt>
        <dd class="author">赤池　まさあき</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>14</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564049/" onclick="kotzen.analytics.increment_pickup_click(564049,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/384/icon.png?1634018412" width="48" alt="非国民通信">
    <dl>
        <dt>ノーベル賞受賞の真鍋淑郎氏に見る「日本人の条件」国籍の有無は関係なさそう</dt>
        <dd class="author">非国民通信</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/563973/" onclick="kotzen.analytics.increment_pickup_click(563973,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/372/icon.png?1634018412" width="48" alt="ヒロ">
    <dl>
        <dt>台湾問題、習近平氏の本気度</dt>
        <dd class="author">ヒロ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>89</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564176/" onclick="kotzen.analytics.increment_pickup_click(564176,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1634018412" width="48" alt="早川忠孝">
    <dl>
        <dt>山本太郎氏が東京８区からの出馬宣言を撤回 柔軟性や切り替えの早さを評価</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564151/" onclick="kotzen.analytics.increment_pickup_click(564151,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/372/icon.png?1634018412" width="48" alt="ヒロ">
    <dl>
        <dt>岸田首相が強く提唱する「新しい資本主義」とは？</dt>
        <dd class="author">ヒロ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564018/" onclick="kotzen.analytics.increment_pickup_click(564018,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1634018412" width="48" alt="早川忠孝">
    <dl>
        <dt>二階派の細野豪志氏が無所属で立候補 敗れたら政治の世界から足を洗う決意</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564050/" onclick="kotzen.analytics.increment_pickup_click(564050,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1634018412" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>台湾への「上陸作戦」を想定か 中国が軍の訓練映像を公開</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>15</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/564178/" onclick="kotzen.analytics.increment_pickup_click(564178,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/2318/icon.png?1634018412" width="48" alt="大串博志">
    <dl>
        <dt>岸田首相の主張が変化 分配の方針は早くも「腰砕け」に</dt>
        <dd class="author">大串博志</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/564147/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/504689/ref_s.jpg" alt="片瀬那奈の元恋人が裁判で語った“浮気と薬物”" width="100" />
<h3>片瀬那奈の元恋人が裁判で語った“浮気と薬物”</h3>

<p class="author">阿曽山大噴火

</p>

</a></li>


<li class="odd">

<a href="/outline/564130/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/51590/ref_s.jpg" alt="拉致問題めぐり立民議員が謝罪「勉強不足」に苦言" width="100" />
<h3>拉致問題めぐり立民議員が謝罪「勉強不足」に苦言</h3>

<p class="author">赤池　まさあき

</p>

</a></li>


<li class="odd">

<a href="/outline/564168/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/501796/ref_s.jpg" alt="日本の財政は危機 新政権は政策に優先順位を付けよ" width="100" />
<h3>日本の財政は危機 新政権は政策に優先順位を付けよ</h3>

<p class="author">川北英隆

</p>

</a></li>


<li class="odd">

<a href="/outline/563955/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/470584/ref_s.jpg" alt="「ラーメン評論家」が炎上 なぜ彼らは上から目線?" width="100" />
<h3>「ラーメン評論家」が炎上 なぜ彼らは上から目線?</h3>

<p class="author">御田寺圭

</p>

</a></li>


<li class="odd">

<a href="/outline/564001/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/504553/ref_s.jpg" alt="思い描いていた40代のイメージと現実のギャップ" width="100" />
<h3>思い描いていた40代のイメージと現実のギャップ</h3>

<p class="author">宇佐美典也

</p>

</a></li>


<li class="odd">

<a href="/outline/564133/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/504639/ref_s.png" alt="Netflixドラマ「イカゲーム」大ヒットの背景" width="100" />
<h3>Netflixドラマ「イカゲーム」大ヒットの背景</h3>

<p class="author">飯田香織

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21015416/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">マスクせぬ数百人の集団 地裁に</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21015415/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">元院長「反省するため刑に服す」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21015112/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">9歳息子殺害か「育児に疲れた」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21014598/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">立民議員 投稿がブーメランに</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21014616/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">地震後に謎の電子音 4日間続く</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20939255/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">コロナ禍の救世主 TAPPY開発秘話</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21013228/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">不正ばれてクビ 新人にドン引き</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21013184/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">「風俗行って」鵜呑みにして悲劇</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21015169/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">兼近 小1算数問題でまさかの解答</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21014998/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">天海祐希「女王の教室」の舞台裏</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/21015149/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">女優の発言にドン引き 炎上商法?</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/scrollDepth.js?1604638929"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(564201,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(564201,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/564201/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/564201/" class="hatena-bookmark-button" data-hatena-bookmark-title="岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/564201/" data-text="岸田内閣が目下３Aであることは否めないが、選挙が終ればメジャーに昇格できる可能性はある #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,tadatakah">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_564201" rel="564201" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_697995" rel="697995" data-layout="ready" ><a href="/article/564201/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v9.0'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
