





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員</title>


<meta name="description" content="杉山健太郎［東京　２日　ロイター］ -     日銀の安達誠司審議委員は２日、静岡県金融経済懇談会にオンライン形式で出席し、当面の政策対応上の課題は、９月末に期限を迎える「新型コロナ対応資金繰り支援特別プログラム」の取り扱いだと指摘し、企業金融の動向を慎重に見" />

<meta name="keywords" content="IT･経済,ロイター, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="IT･経済,ロイター">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/468789/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/540438/" />
<meta property="og:title" content="先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員" />
<meta property="og:description" content="杉山健太郎［東京　２日　ロイター］ -     日銀の安達誠司審議委員は２日、静岡県金融経済懇談会にオンライン形式で出席し、当面の政策対応上の課題は、９月末に期限を迎える「新型コロナ対応資金繰り支援特別プログラム」の取り扱いだと指摘し、企業金融の動向を慎重に見" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="IT･経済" />
<meta property="article:author" content="//blogos.com/blogger/jp_reuters/article/"><!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員">
<meta name="twitter:description" content="杉山健太郎［東京　２日　ロイター］ -     日銀の安達誠司審議委員は２日、静岡県金融経済懇談会にオンライン形式で出席し、当面の政策対応上の課題は、９月末に期限を迎える「新型コロナ対応資金繰り支援特別プログラム」の取り扱いだと指摘し、企業金融の動向を慎重に見">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/468789/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2021-06-02T13:01:07" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/540438/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/540438/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793096" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1614132962" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
<!-- popIn -->
<script type="text/javascript">
var _popIn_categoryName = "IT･経済";
(function() {
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
pa.src = window.location.protocol + "//api.popin.cc/searchbox/blogos.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- /popIn -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>





<script type="application/ld+json">
[{
 "@context":"http://schema.org",
 "@type":"WebSite",
 "name":"BLOGOS",
 "alternateName":"多様なオピニオンと社会にまつわるニュースを発信",
 "url" : "https://blogos.com/"
 },{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[
 
  {"@type":"ListItem","position":1,"item":{"@id":"https://blogos.com/","name":"BLOGOS TOP"}},
  {"@type":"ListItem","position":2,"item":{"@id":"https://blogos.com/genre/economy/","name":"IT･経済"}},

  {"@type":"ListItem","position":3,"item":{"@id":"https://blogos.com/article/540438/","name":"先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員"}}
 ]
},{
 "@context":"http://schema.org",
 "@type":"NewsArticle",
 "mainEntityOfPage":{"@type":"WebPage","@id":"https://blogos.com/article/540438/"},
 "headline":"先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員",


 "image":{"@type":"ImageObject","url":"https://static.blogos.com/media/img/468789/ref_xl.jpg","width":"1280","height":"790"},


 "datePublished":"2021-06-02T12:35:03+0900",
 "dateModified":"2021-06-02T12:55:44+0900",
 "author":{"@type":"Person","name":"ロイター"},
 "description":"",
 "publisher":{"@type":"Organization","name":"BLOGOS","logo":{"@type":"ImageObject","url":"https://static.blogos.com/pc/image/refine/header_logo.png","width":"242","height":"90"}}
}]
</script>


</head>
<body class="economy" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/540438/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li class="on"><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li>
    <a href="https://blogos.com/"><span>トップ</span></a>&gt;
  </li>
  <li>
    <a href="https://blogos.com/genre/economy/"<span>IT･経済</span></a>
  </li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ロイター</a></li>
        <li content="2021-06-02T12:35+0900" class="update">2021年06月02日 12:35 (配信日時 06月02日 12:30)</li>
    </ul>

</div><!--/article-headbox-->

<h1>先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/540438/" data-text="先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/540438/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/540438/" class="hatena-bookmark-button" data-hatena-bookmark-title="先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div class="blogos_article">
<div class="article-image-border"><img src="https://static.blogos.com/media/img/468789/free_m.jpg" /><div class="image-caption"></div><br /></div><p>杉山健太郎</p><p>［東京　２日　ロイター］ -     日銀の安達誠司審議委員は２日、静岡県金融経済懇談会にオンライン形式で出席し、当面の政策対応上の課題は、９月末に期限を迎える「新型コロナ対応資金繰り支援特別プログラム」の取り扱いだと指摘し、企業金融の動向を慎重に見極めながら議論を進めていく必要があると述べた。内外経済に関しては改善基調を続けているものの、先行きの不確実性は極めて高いとの考えを示した。</p><p>安達氏は、企業金融面の課題が資金繰りの問題からソルベンシー（支払い能力）に移行しつつあると説明。資金調達ニーズも、借入から資本へとシフトする企業がみられ始めるなど、コロナ対応特別プログラムを取り巻く環境は変化しつつあると述べた。一方、ワクチンの接種が進み集団免疫を獲得するまで対面型サービス消費で明確な回復を見通すことは難しく、今後の動向を慎重に見極める必要があると述べた。</p><p>日銀は３月に金融政策の点検結果を公表したが、安達氏は、日本の物価が過去の慣習や実績などで醸成された「物価観のようなもの」に影響される側面が非常に強いことが改めて確認されたことを興味深く感じた、とした。その上で、日銀にとって２％の「物価安定の目標」は堅持すべき重要な政策目標であり、その実現には「岩盤のような物価観を変えていく必要がある」と強調した。</p><p>＜ポストコロナ、物価目標実現で大きなチャンス＞</p><p>今後、飲食・宿泊等の対面型サービス業で感染抑制にコストをかけ続ける必要が生じる可能性があること、国内で高齢化が進行していくことなどを踏まえると「価格が高くても付加価値が高い財・サービスの消費が個人消費全体を牽引していく可能性がある」と述べた。ポストコロナはサービス業が質を見直しつつ対価を引き上げる機会となり、２％の物価安定目標を実現する大きなチャンスになるかもしれないと語った。</p><p>安達氏は、ポストコロナの局面で日本経済が正常化する見通しが立ってきたら、金融政策についても早期に見直した方がよいという指摘が出てくるかもしれないと述べた。ただ「拙速な政策の見直しは、景気回復の芽を摘み、新たな危機を誘発してきたことは、大恐慌期等の歴史から得られた教訓だ」と指摘。この点は政策当局者として肝に銘じておきたいと語った。</p>

<div id="scroll-end"></div>
</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    
        
        <!-- popIn_reuters -->
        <div id ="_popIn_recommend_reuters"></div>
        <!-- /popIn_reuters -->
        
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/98631/icon.png"><img src="https://static.blogos.com/media/member/98631/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ロイター</a>
        <div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">ロイター通信が提供するニュースです</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/540441/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">原油先物は上昇、ＯＰＥＣプラスの方針維持や需要拡大見通しで</a></li>
    

    
    
    <li><a href="/article/540440/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">ＥＵのＩＴ大手規制案、米企業に限定すべき＝欧州議員</a></li>
    

    
    
    
    <li><a href="/article/540436/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">ベトナム、ハノイとホーチミンへの国際便受け入れ再開を前倒し</a></li>
    

    
    
    <li><a href="/article/540434/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">塩野義と島津製、新型コロナの下水モニタリングで業務提携</a></li>
    

    
    
    <li><a href="/article/540431/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">午前の日経平均は反発、自律的な切り返し　景気敏感株買われる</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/jp_reuters/article/"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>







<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">

<div class="pickup-article-main-column-simple-0 pickup-box">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/540413/" onclick="
kotzen.analytics.increment_pickup_click(540413,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">テニス四大大会主催者が声明発表</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/540349/" onclick="
kotzen.analytics.increment_pickup_click(540349,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">接種後も制限 日本の対応は失礼</a></li>


<li><a href="/outline/540363/" onclick="
kotzen.analytics.increment_pickup_click(540363,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">マスコミ報じぬ「試食販売」の闇</a></li>


<li><a href="/outline/540428/" onclick="
kotzen.analytics.increment_pickup_click(540428,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">菅原氏巡る検察判断はあり得ない</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/540357/" onclick="
kotzen.analytics.increment_pickup_click(540357,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">大坂なおみは心許せる管理者必要</a></li>


<li><a href="/outline/540351/" onclick="
kotzen.analytics.increment_pickup_click(540351,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">「嫌な議員」音喜多氏変わった訳</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/540370/" onclick="
kotzen.analytics.increment_pickup_click(540370,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">木材価格が上昇も無反応な菅政権</a></li>


<li><a href="/outline/540337/" onclick="
kotzen.analytics.increment_pickup_click(540337,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">古畑任三郎 再放送できぬ傑作回</a></li>


<li><a href="/outline/529683/" onclick="
kotzen.analytics.increment_pickup_click(529683,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">賭ケグルイ オーバー演技の魅力</a></li>


<li><a href="/outline/540359/" onclick="
kotzen.analytics.increment_pickup_click(540359,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">主役張れる喜劇役者の不在に嘆き</a></li>


<li><a href="/outline/540356/" onclick="
kotzen.analytics.increment_pickup_click(540356,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">西野が新作で前代未聞の仕掛け?</a></li>


<li><a href="/outline/539975/" onclick="
kotzen.analytics.increment_pickup_click(539975,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">なぜ中高年は陰謀論にハマるのか</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="article-ranking">
<ol>



<li>
  <a href="/article/540351/" onclick="kotzen.analytics.increment_pickup_click(540351,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">1</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/52579/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">都議会の小西ひろゆき（さん）？！かつて「すっげぇ嫌な議員」だった、音喜多がここまで変われた理由とは</h3>
        <div class="author-wrap">
          <p class="author-name">音喜多 駿（参議院議員 / 東京都選挙区）</p>
          <p class="update-time">06月02日 08:42</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/540337/" onclick="kotzen.analytics.increment_pickup_click(540337,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">2</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/141337/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">田村正和さん『古畑』再ブームでも再放送できない“意外な傑作回”</h3>
        <div class="author-wrap">
          <p class="author-name">NEWSポストセブン</p>
          <p class="update-time">06月02日 08:43</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/540349/" onclick="kotzen.analytics.increment_pickup_click(540349,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">3</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/3786/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">ワクチンを接種した人間に制限をかける日本　なんのためのワクチン？　石橋叩きすぎて正直失礼</h3>
        <div class="author-wrap">
          <p class="author-name">中村ゆきつぐ</p>
          <p class="update-time">06月02日 08:09</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/540111/" onclick="kotzen.analytics.increment_pickup_click(540111,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">4</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/162164/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「ワクチン敗戦国」と煽る声に反論 新規陽性者数の発生レベルで言えば日本は戦勝国</h3>
        <div class="author-wrap">
          <p class="author-name">青山まさゆき</p>
          <p class="update-time">06月01日 08:29</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/540210/" onclick="kotzen.analytics.increment_pickup_click(540210,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">5</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/168291/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">LGBT理解増進法案めぐり産経新聞が稲田朋美氏を痛烈批判 Twitterで「歪曲記事」と応戦し物議に</h3>
        <div class="author-wrap">
          <p class="author-name">BLOGOS しらべる部</p>
          <p class="update-time">06月01日 16:32</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/539975/" onclick="kotzen.analytics.increment_pickup_click(539975,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">6</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/141337/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">三浦春馬さん、ワクチンなど…　なぜ人は「陰謀論」にハマるのか</h3>
        <div class="author-wrap">
          <p class="author-name">NEWSポストセブン</p>
          <p class="update-time">06月01日 08:48</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/540363/" onclick="kotzen.analytics.increment_pickup_click(540363,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">7</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/55679/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">ホームレス女性の死から半年　食料配布の列にいた彼女　報道されない「試食販売」の闇</h3>
        <div class="author-wrap">
          <p class="author-name">水島宏明</p>
          <p class="update-time">06月02日 09:12</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/539998/" onclick="kotzen.analytics.increment_pickup_click(539998,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">8</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/135787/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">TBS安住紳一郎アナ「局長待遇」でも週7生放送は無理? エース投入で朝のNo.1奪還なるか</h3>
        <div class="author-wrap">
          <p class="author-name">渡邉裕二</p>
          <p class="update-time">06月01日 08:06</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/540283/" onclick="kotzen.analytics.increment_pickup_click(540283,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">9</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/144960/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">神戸市で“新たな変異ウイルス”を確認 従来のイギリス型にない変異</h3>
        <div class="author-wrap">
          <p class="author-name">ABEMA TIMES</p>
          <p class="update-time">06月01日 21:58</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/540122/" onclick="kotzen.analytics.increment_pickup_click(540122,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">10</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/138/icon.png?1622604606" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">【モバイルオーダー】、スタバで起きた問題がディズニーランドでも！ＤＸも事例研究？</h3>
        <div class="author-wrap">
          <p class="author-name">後藤文俊</p>
          <p class="update-time">06月01日 09:32</p>
        </div>
      </div>
    </div>
  </a> 
</li>

</ol>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/98631/icon.png?1622606468" width="60" /></a>
            <dl>
                <dt><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ロイター</a></dt>
                <dd>ロイター通信が提供するニュースです</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blogos.com/blogger/jp_reuters/article/" target="_blank">ロイター</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<h2 class="sidetitle">トピックス</h2>
<div class="sidepart-pickup-article-0">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/540413/" onclick="
kotzen.analytics.increment_pickup_click(540413,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル1件目']);
">テニス四大大会主催者が声明発表</a></li>

<li><a href="/outline/540349/" onclick="
kotzen.analytics.increment_pickup_click(540349,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル2件目']);
">接種後も制限 日本の対応は失礼</a></li>

<li><a href="/outline/540363/" onclick="
kotzen.analytics.increment_pickup_click(540363,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル3件目']);
">マスコミ報じぬ「試食販売」の闇</a></li>

<li><a href="/outline/540428/" onclick="
kotzen.analytics.increment_pickup_click(540428,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル4件目']);
">菅原氏巡る検察判断はあり得ない</a></li>

<li><a href="/outline/540357/" onclick="
kotzen.analytics.increment_pickup_click(540357,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル5件目']);
">大坂なおみは心許せる管理者必要</a></li>

<li><a href="/outline/540351/" onclick="
kotzen.analytics.increment_pickup_click(540351,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル6件目']);
">「嫌な議員」音喜多氏変わった訳</a></li>

<li><a href="/outline/540370/" onclick="
kotzen.analytics.increment_pickup_click(540370,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル7件目']);
">木材価格が上昇も無反応な菅政権</a></li>

<li><a href="/outline/540337/" onclick="
kotzen.analytics.increment_pickup_click(540337,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル8件目']);
">古畑任三郎 再放送できぬ傑作回</a></li>

<li><a href="/outline/529683/" onclick="
kotzen.analytics.increment_pickup_click(529683,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル9件目']);
">賭ケグルイ オーバー演技の魅力</a></li>

<li><a href="/outline/540359/" onclick="
kotzen.analytics.increment_pickup_click(540359,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル10件目']);
">主役張れる喜劇役者の不在に嘆き</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[トピックス]新着記事一覧]']);">ピックアップ一覧</a></p>
</div>
</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/540210/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/380138/ref_m.jpg" alt="稲田議員が産経新聞を批判"><p class="caption">Getty Images</p><dl><dt>稲田議員が産経新聞を批判</dt><dd>「歪曲記事」とSNSで応戦し物議</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/539998/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/214196/ref_m.jpg" alt="TBS安住アナ 週7生放送はムリ?"><p class="caption">BLOGOS編集部</p><dl><dt>TBS安住アナ 週7生放送はムリ?</dt><dd>番組改編で「朝の顔」も働きすぎと指摘</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/529683/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/468406/ref_m.jpg" alt="賭ケグルイ Pが語る作品の魅力"><p class="caption">	『映画 賭ケグルイ2』</p><dl><dt>賭ケグルイ Pが語る作品の魅力</dt><dd>「芝居好き」な若手俳優たちが集結</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/540122/" onclick="kotzen.analytics.increment_pickup_click(540122,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/138/icon.png?1622604620" width="48" alt="後藤文俊">
    <dl>
        <dt>【モバイルオーダー】、スタバで起きた問題がディズニーランドでも！ＤＸも事例研究？...</dt>
        <dd class="author">後藤文俊</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/540061/" onclick="kotzen.analytics.increment_pickup_click(540061,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/84522/icon.png?1622604620" width="48" alt="WEDGE Infinity">
    <dl>
        <dt>ジャック・マーはどこへ？習近平にひれ伏す中国のIT企業 - 樋泉克夫（愛知県立大...</dt>
        <dd class="author">WEDGE Infinity</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/540352/" onclick="kotzen.analytics.increment_pickup_click(540352,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1622604620" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>「ユニコーン企業、5年で10倍に」経団連副会長に就任のDeNA南場智子氏</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/540149/" onclick="kotzen.analytics.increment_pickup_click(540149,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/372/icon.png?1622604620" width="48" alt="ヒロ">
    <dl>
        <dt>コロナ禍で青息吐息の旅行会社 今後激しく淘汰が進む可能性も</dt>
        <dd class="author">ヒロ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/540282/" onclick="kotzen.analytics.increment_pickup_click(540282,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1622604620" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>d払いでシステム障害、復旧のめど立たず</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/540129/" onclick="kotzen.analytics.increment_pickup_click(540129,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/34141/icon.png?1622604620" width="48" alt="木曽崇">
    <dl>
        <dt>全国のIR開発競争の構図が確定 8月に市長選控える横浜市ではいまだ先行き不透明か...</dt>
        <dd class="author">木曽崇</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/539951/" onclick="kotzen.analytics.increment_pickup_click(539951,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1622604620" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>堀江貴文｢人気もお金も実績も得ている人に共通している&quot;ある能力&quot;｣</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/540248/" onclick="kotzen.analytics.increment_pickup_click(540248,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1622604620" width="48" alt="ロイター">
    <dl>
        <dt>アングル：海外巨額Ｍ＆Ａにも円安進まず、変わる日本企業の外貨調達法</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/539806/" onclick="kotzen.analytics.increment_pickup_click(539806,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/84522/icon.png?1622604620" width="48" alt="WEDGE Infinity">
    <dl>
        <dt>「社民主義」的ギャンブルを仕掛けたバイデン経済戦略 - 斎藤 彰 （ジャーナリス...</dt>
        <dd class="author">WEDGE Infinity</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/540294/" onclick="kotzen.analytics.increment_pickup_click(540294,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1622604620" width="48" alt="ロイター">
    <dl>
        <dt>ＦＲＢ副議長、米物価の大幅な伸びは一過性と強調</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/540349/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/466771/ref_s.jpg" alt="豪代表が五輪事前合宿 厳しい行動制限は過剰対応" width="100" />
<h3>豪代表が五輪事前合宿 厳しい行動制限は過剰対応</h3>

<p class="author">中村ゆきつぐ

</p>

</a></li>


<li class="odd">

<a href="/outline/540351/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/468679/ref_s.jpg" alt="「すっげぇ嫌な議員」だった音喜多氏が変われた理由" width="100" />
<h3>「すっげぇ嫌な議員」だった音喜多氏が変われた理由</h3>

<p class="author">音喜多 駿（参議院議員 / 東京都選挙区）

</p>

</a></li>


<li class="odd">

<a href="/outline/540352/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/468667/ref_s.jpg" alt="経団連副会長・南場氏 ユニコーン企業5年で10倍に" width="100" />
<h3>経団連副会長・南場氏 ユニコーン企業5年で10倍に</h3>

<p class="author">ABEMA TIMES

</p>

</a></li>


<li class="odd">

<a href="/outline/540363/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/468711/ref_s.jpg" alt="報道されない「試食販売」の闇 販売員が買い取りも" width="100" />
<h3>報道されない「試食販売」の闇 販売員が買い取りも</h3>

<p class="author">水島宏明

</p>

</a></li>


<li class="odd">

<a href="/outline/539891/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/468162/ref_s.jpg" alt="「洗たくマグちゃん」は洗浄力なし 識者が警鐘" width="100" />
<h3>「洗たくマグちゃん」は洗浄力なし 識者が警鐘</h3>

<p class="author">PRESIDENT Online

</p>

</a></li>


<li class="odd">

<a href="/outline/540337/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/468681/ref_s.jpg" alt="「古畑任三郎」再ブームも再放送できない傑作回" width="100" />
<h3>「古畑任三郎」再ブームも再放送できない傑作回</h3>

<p class="author">NEWSポストセブン

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20295457/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">パナ スキャナー事業から撤退へ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20288651/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">「漫画村」問題再び 過去最悪に</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20296070/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">キャンプ気分の車中泊がブーム?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20297492/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">次期型「ランクル」世界初公開へ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20294783/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">Wi-Fiつながりにくい時の解決策</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20296687/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">新型「ヴェゼル」早くもヒット</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20293456/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">コンビニ3社 クーポン企画続々</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20296287/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">ランボルギーニ史上最速「SIAN」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20294767/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">歴史63年 昭和百貨店に惜別の声</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20295736/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">新卒社員の定着率が高い企業</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/20296482/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">京都で超高級ホテル開業ラッシュ</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212465"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/scrollDepth.js?1604638930"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(540438,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(540438,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(2);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(2);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/540438/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/540438/" class="hatena-bookmark-button" data-hatena-bookmark-title="先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/540438/" data-text="先行き不確実性極めて高い、企業金融の動向見極め＝安達日銀審議委員 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_540438" rel="540438" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_658618" rel="658618" data-layout="ready" ><a href="/article/540438/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v9.0'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
