





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表 (1/2)</title>


<meta name="description" content="枝野幸男代表は4日、静岡県総支部連合会（県連）の第1回定期大会に出席しあいさつを行いました。　枝野代表は来賓あいさつのなかで、COVID-19対策として、検査の拡大や暮らしと事業を守るために補償をすべきだと1年前から訴えていると話し、日本と同じ島国の台湾、オー" />

<meta name="keywords" content="政治,静岡県,不信任決議案,政権交代,新型コロナウイルス,菅義偉内閣,立憲民主党, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,静岡県,不信任決議案,政権交代,新型コロナウイルス,菅義偉内閣,立憲民主党">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/448791/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/527928/" />
<meta property="og:title" content="【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表" />
<meta property="og:description" content="枝野幸男代表は4日、静岡県総支部連合会（県連）の第1回定期大会に出席しあいさつを行いました。　枝野代表は来賓あいさつのなかで、COVID-19対策として、検査の拡大や暮らしと事業を守るために補償をすべきだと1年前から訴えていると話し、日本と同じ島国の台湾、オー" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/cdp-japan/article/">
<meta property="article:tag" content="静岡県" />

<meta property="article:tag" content="不信任決議案" />

<meta property="article:tag" content="政権交代" />

<meta property="article:tag" content="新型コロナウイルス" />

<meta property="article:tag" content="菅義偉内閣" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表">
<meta name="twitter:description" content="枝野幸男代表は4日、静岡県総支部連合会（県連）の第1回定期大会に出席しあいさつを行いました。　枝野代表は来賓あいさつのなかで、COVID-19対策として、検査の拡大や暮らしと事業を守るために補償をすべきだと1年前から訴えていると話し、日本と同じ島国の台湾、オー">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/448791/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2021-04-05T21:24:24" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/527928/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/527928/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793096" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1614132962" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/527928/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">立憲民主党</a></li>
        <li itemprop="datePublished" content="2021-04-05T17:59+0900" class="update">2021年04月05日 17:59</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表</h1>

<span class="current_page">1/2</span>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/527928/" data-text="【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/527928/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/527928/" class="hatena-bookmark-button" data-hatena-bookmark-title="【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p><img src="https://static.blogos.com/media/img/448787/free_l.jpg" /></p>

<p>　枝野幸男代表は4日、静岡県総支部連合会（県連）の第1回定期大会に出席しあいさつを行いました。</p>

<p>　枝野代表は来賓あいさつのなかで、COVID-19対策として、検査の拡大や暮らしと事業を守るために補償をすべきだと1年前から訴えていると話し、日本と同じ島国の台湾、オーストラリア、ニュージーランドが同様にこれらの対策をし、海外からの感染ルートを食い止める水際対策を行なうことで経済が回復していると指摘しました。</p>

<p>　その上で、「コロナを乗り切るには今の政治の流れを変えるしかない」と力を込め、「私たちには1年間ずっと訴え続けた対案がある。皆さんの力を借りれば日本の政治を動かせる。この社会は、一人ひとりの暮らしもぎりぎりのところだと思っている。ぜひ一緒にこの静岡から大きく政治の流れを変える一歩を踏み出していきましょう」と訴えました。</p>

<p><img src="https://static.blogos.com/media/img/448784/free_l.jpg" /></p>

<p>　大会の冒頭、県連代表の渡辺周衆院議員は、謙虚に（民主党政権の）3年3カ月を受け止め、できなかったこと、もう少し頑張ればできたこと、もう少し丁寧に理想を共有すればできたことなど、もう1度検証をして、「この静岡の地、霊峰富士を仰ぐこの静岡県から、もう一回政権交代のうねりを大きくしていきたい。そんなスタートの日にさせていただきたい」とあいさつしました。</p>

<p>　大会では、枝野代表のほか、連合静岡の角山雅典事務局長、県議会会派「ふじのくに県民クラブ」会長の阿部卓也県議会議員も出席しあいさつを行いました。</p>

<p><img src="https://static.blogos.com/media/img/448785/free_l.jpg" /></p>







<div id="scroll-end"></div>
</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/527928/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/527928/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E9%9D%99%E5%B2%A1%E7%9C%8C/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">静岡県</a></li>
            
                <li><a href="/tag/%E4%B8%8D%E4%BF%A1%E4%BB%BB%E6%B1%BA%E8%AD%B0%E6%A1%88/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">不信任決議案</a></li>
            
                <li><a href="/tag/%E6%94%BF%E6%A8%A9%E4%BA%A4%E4%BB%A3/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">政権交代</a></li>
            
                <li><a href="/news/coronavirus/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">新型コロナウイルス</a></li>
            
                <li><a href="/news/99_suga/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ5']);" itemprop="keywords">菅義偉内閣</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_527928" rel="527928" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_639034" rel="639034" data-layout="ready" ><a href="/article/527928/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/146850/icon.png"><img src="https://static.blogos.com/media/member/146850/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">立憲民主党</a>
        <div class="fun-blogger" id="fun-blogger-146850" rel="146850" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">まっとうな政治。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/527760/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">成年年齢引下げに伴う未成年者取消権の喪失に関する要請</a></li>
    

    
    
    <li><a href="/article/527535/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">「人災と言わざるを得ない」定例会見で枝野代表</a></li>
    

    
    
    <li><a href="/article/527472/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">【衆院本会議】RCEPがミャンマー情勢などアジア太平洋地域の不安定要因を助長してはならない　小熊慎司議員</a></li>
    

    
    
    <li><a href="/article/527331/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">【衆院本会議】「誰も責任をとらないことが1番の問題」武田総務大臣に対する不信任決議案の趣旨弁明で、本多平直議員</a></li>
    

    
    
    <li><a href="/article/527177/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">「zeroコロナが今重要だ」　まん防適用見通しで、泉政調会長会見</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/cdp-japan/article/"><a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/525772/" onclick="kotzen.analytics.increment_pickup_click(525772,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">三浦瑠麗氏｢スキャンダル攻撃だけでは政権交代は実現できない理由｣</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/512083/" onclick="kotzen.analytics.increment_pickup_click(512083,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/382/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">政権交代へ? 麻生内閣に近い現状</h3>
        <p class="author-name">五十嵐仁</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/473365/" onclick="kotzen.analytics.increment_pickup_click(473365,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/155753/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「政党ブロック」で政権交代狙え</h3>
        <p class="author-name">山内康一</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/439291/" onclick="kotzen.analytics.increment_pickup_click(439291,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/2312/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">山本太郎氏は野党側で唯一の光明</h3>
        <p class="author-name">篠原孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/438180/" onclick="kotzen.analytics.increment_pickup_click(438180,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">低調な安倍内閣も信頼感ない野党</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E6%94%BF%E6%A8%A9%E4%BA%A4%E4%BB%A3/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「政権交代」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">

<div class="pickup-article-main-column-simple-0 pickup-box">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/527929/" onclick="
kotzen.analytics.increment_pickup_click(527929,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">日立 みずほシステム障害で陳謝</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/526372/" onclick="
kotzen.analytics.increment_pickup_click(526372,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">高齢者は安全装備の最新車に乗れ</a></li>


<li><a href="/outline/527878/" onclick="
kotzen.analytics.increment_pickup_click(527878,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">英 レイプ文化サバイバーが告白</a></li>


<li><a href="/outline/527930/" onclick="
kotzen.analytics.increment_pickup_click(527930,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">ワクチンの配給は東京を優先せよ</a></li>


<li><a href="/outline/527958/" onclick="
kotzen.analytics.increment_pickup_click(527958,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">高齢者の貧困 生活保護で解決?</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/527950/" onclick="
kotzen.analytics.increment_pickup_click(527950,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">税金に怒り「むしり取るのか」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/527901/" onclick="
kotzen.analytics.increment_pickup_click(527901,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">「時短意味ない」厚労官僚の持論</a></li>


<li><a href="/outline/527951/" onclick="
kotzen.analytics.increment_pickup_click(527951,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">週休3日制導入 政府の検討に注目</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/527949/" onclick="
kotzen.analytics.increment_pickup_click(527949,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">変異株対策 ゲノム解析を増やせ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/527890/" onclick="
kotzen.analytics.increment_pickup_click(527890,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">コロナ禍で菅政権は解散するのか</a></li>


<li><a href="/outline/527919/" onclick="
kotzen.analytics.increment_pickup_click(527919,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">ウマ娘は恐ろしい完成度の大作</a></li>


<li><a href="/outline/527908/" onclick="
kotzen.analytics.increment_pickup_click(527908,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">日米で中国の人権問題に取り組め</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="article-ranking">
<ol>



<li>
  <a href="/article/527879/" onclick="kotzen.analytics.increment_pickup_click(527879,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">1</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/403/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">都がカンニング竹山の事務所にも抗議 都知事の誤報めぐり過剰ともいえるいじめの対応</h3>
        <div class="author-wrap">
          <p class="author-name">深谷隆司</p>
          <p class="update-time">04月05日 14:49</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527785/" onclick="kotzen.analytics.increment_pickup_click(527785,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">2</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/141337/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「五輪までは菅首相支持」の安倍前首相　解散権を封じ後継総理選びへ</h3>
        <div class="author-wrap">
          <p class="author-name">NEWSポストセブン</p>
          <p class="update-time">04月05日 09:16</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527516/" onclick="kotzen.analytics.increment_pickup_click(527516,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">3</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/25405/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「最近の男は間違った思い込みを持ってるから」土井善晴が前世代的な考え方を一刀両断</h3>
        <div class="author-wrap">
          <p class="author-name">文春オンライン</p>
          <p class="update-time">04月04日 12:21</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527871/" onclick="kotzen.analytics.increment_pickup_click(527871,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">4</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/168291/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">小池都知事の「大阪株」発言や「英国株」報道など地名含む呼称問題  国としての指針は？</h3>
        <div class="author-wrap">
          <p class="author-name">BLOGOS しらべる部</p>
          <p class="update-time">04月05日 14:04</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527759/" onclick="kotzen.analytics.increment_pickup_click(527759,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">5</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/162164/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">大阪府の感染者数増大は政治のせい？</h3>
        <div class="author-wrap">
          <p class="author-name">青山まさゆき</p>
          <p class="update-time">04月04日 22:19</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527801/" onclick="kotzen.analytics.increment_pickup_click(527801,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">6</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/418/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「まん延防止等重点措置」の愚策　東京五輪を優先し国民の命を軽視する菅政権</h3>
        <div class="author-wrap">
          <p class="author-name">猪野 亨</p>
          <p class="update-time">04月05日 08:37</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527878/" onclick="kotzen.analytics.increment_pickup_click(527878,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">7</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/28585/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「レイプ文化」を根絶せよ　英サイトに1万3千人超のサバイバーが衝撃告白</h3>
        <div class="author-wrap">
          <p class="author-name">木村正人</p>
          <p class="update-time">04月05日 14:37</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527814/" onclick="kotzen.analytics.increment_pickup_click(527814,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">8</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/1196/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">『エヴァンゲリオン新劇場版』には、庵野氏の結婚に伴う人生の変化が反映されているようだ。</h3>
        <div class="author-wrap">
          <p class="author-name">fujipon</p>
          <p class="update-time">04月05日 09:24</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527798/" onclick="kotzen.analytics.increment_pickup_click(527798,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">9</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/3786/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">池江璃花子選手移植後２年で日本一　努力は裏切らない　アスリートってすごい</h3>
        <div class="author-wrap">
          <p class="author-name">中村ゆきつぐ</p>
          <p class="update-time">04月05日 08:13</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/527799/" onclick="kotzen.analytics.increment_pickup_click(527799,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">10</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/52579/icon.png?1617624007" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「戦の天才」小池百合子知事はズバリどう動く？狭まる自公の包囲網、都民ファは？維新は？</h3>
        <div class="author-wrap">
          <p class="author-name">音喜多 駿（参議院議員 / 東京都選挙区）</p>
          <p class="update-time">04月05日 08:26</p>
        </div>
      </div>
    </div>
  </a> 
</li>

</ol>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/146850/icon.png?1617625464" width="60" /></a>
            <dl>
                <dt><a href="/blogger/cdp-japan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">立憲民主党</a></dt>
                <dd>まっとうな政治。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-146850" rel="146850" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="https://cdp-japan.jp/" target="_blank">立憲民主党</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<h2 class="sidetitle">トピックス</h2>
<div class="sidepart-pickup-article-0">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/527929/" onclick="
kotzen.analytics.increment_pickup_click(527929,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル1件目']);
">日立 みずほシステム障害で陳謝</a></li>

<li><a href="/outline/526372/" onclick="
kotzen.analytics.increment_pickup_click(526372,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル2件目']);
">高齢者は安全装備の最新車に乗れ</a></li>

<li><a href="/outline/527878/" onclick="
kotzen.analytics.increment_pickup_click(527878,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル3件目']);
">英 レイプ文化サバイバーが告白</a></li>

<li><a href="/outline/527930/" onclick="
kotzen.analytics.increment_pickup_click(527930,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル4件目']);
">ワクチンの配給は東京を優先せよ</a></li>

<li><a href="/outline/527958/" onclick="
kotzen.analytics.increment_pickup_click(527958,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル5件目']);
">高齢者の貧困 生活保護で解決?</a></li>

<li><a href="/outline/527950/" onclick="
kotzen.analytics.increment_pickup_click(527950,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル6件目']);
">税金に怒り「むしり取るのか」</a></li>

<li><a href="/outline/527901/" onclick="
kotzen.analytics.increment_pickup_click(527901,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル7件目']);
">「時短意味ない」厚労官僚の持論</a></li>

<li><a href="/outline/527951/" onclick="
kotzen.analytics.increment_pickup_click(527951,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル8件目']);
">週休3日制導入 政府の検討に注目</a></li>

<li><a href="/outline/527949/" onclick="
kotzen.analytics.increment_pickup_click(527949,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル9件目']);
">変異株対策 ゲノム解析を増やせ</a></li>

<li><a href="/outline/527890/" onclick="
kotzen.analytics.increment_pickup_click(527890,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル10件目']);
">コロナ禍で菅政権は解散するのか</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[トピックス]新着記事一覧]']);">ピックアップ一覧</a></p>
</div>
</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/527191/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/447526/ref_m.jpg" alt="音楽教室vsJASRAC訴訟で上告"><p class="caption">Getty Images</p><dl><dt>音楽教室vsJASRAC訴訟で上告</dt><dd>「公衆に聞かせる目的か否か」が争点</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/527453/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/42324/ref_m.jpg" alt="五輪組織委に文春反論「異常」"><p class="caption">BLOGOS編集部</p><dl><dt>五輪組織委に文春反論「異常」</dt><dd>「週刊文春」編集部は記事の妥当性を強調</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/526899/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/115599/ref_m.jpg" alt="日テレアイヌ差別 担当Pに絶句"><p class="caption">BLOGOS編集部</p><dl><dt>日テレアイヌ差別 担当Pに絶句</dt><dd>放送前に考査部門のチェック受けず</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/527879/" onclick="kotzen.analytics.increment_pickup_click(527879,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/403/icon.png?1617624014" width="48" alt="深谷隆司">
    <dl>
        <dt>都がカンニング竹山の事務所にも抗議 都知事の誤報めぐり過剰ともいえるいじめの対応...</dt>
        <dd class="author">深谷隆司</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>19</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527785/" onclick="kotzen.analytics.increment_pickup_click(527785,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1617624014" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>「五輪までは菅首相支持」の安倍前首相　解散権を封じ後継総理選びへ</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>64</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527759/" onclick="kotzen.analytics.increment_pickup_click(527759,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/162164/icon.png?1617624014" width="48" alt="青山まさゆき">
    <dl>
        <dt>大阪府の感染者数増大は政治のせい？</dt>
        <dd class="author">青山まさゆき</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>10</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527801/" onclick="kotzen.analytics.increment_pickup_click(527801,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/418/icon.png?1617624014" width="48" alt="猪野 亨">
    <dl>
        <dt>「まん延防止等重点措置」の愚策　東京五輪を優先し国民の命を軽視する菅政権</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>101</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527799/" onclick="kotzen.analytics.increment_pickup_click(527799,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/52579/icon.png?1617624014" width="48" alt="音喜多 駿（参議院議員 / 東京都選挙区）">
    <dl>
        <dt>「戦の天才」小池百合子知事はズバリどう動く？狭まる自公の包囲網、都民ファは？維新...</dt>
        <dd class="author">音喜多 駿（参議院議員 / 東京都選挙区）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>31</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527625/" onclick="kotzen.analytics.increment_pickup_click(527625,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/146233/icon.png?1617624014" width="48" alt="女性自身">
    <dl>
        <dt>二階俊博氏 子ども庁会議で本部長に「定年制どうなった？」の声</dt>
        <dd class="author">女性自身</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>190</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527655/" onclick="kotzen.analytics.increment_pickup_click(527655,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1617624014" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>バイデンが首脳会談で菅首相に突きつける「日本は対中国の砦になれ」</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>11</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527666/" onclick="kotzen.analytics.increment_pickup_click(527666,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/52579/icon.png?1617624014" width="48" alt="音喜多 駿（参議院議員 / 東京都選挙区）">
    <dl>
        <dt>「報道・表現の自由」を軽視。公私の顔を使い分けるIOCや組織委員会の体質問題</dt>
        <dd class="author">音喜多 駿（参議院議員 / 東京都選挙区）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>40</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527824/" onclick="kotzen.analytics.increment_pickup_click(527824,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/48636/icon.png?1617624014" width="48" alt="高英起">
    <dl>
        <dt>「金正日時代は良かった」北朝鮮の元軍人ら、金正恩に不満</dt>
        <dd class="author">高英起</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/527738/" onclick="kotzen.analytics.increment_pickup_click(527738,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1617624014" width="48" alt="早川忠孝">
    <dl>
        <dt>こども庁創設を自民党の公約に 前のめりになる二階俊博氏に疑問</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/527871/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/448713/ref_s.jpg" alt="小池都知事の「大阪株」発言は地域差別？厚労省の見解" width="100" />
<h3>小池都知事の「大阪株」発言は地域差別？厚労省の見解</h3>

<p class="author">BLOGOS しらべる部

</p>

</a></li>


<li class="odd">

<a href="/outline/527908/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/448769/ref_s.jpg" alt="野田元首相 日米で中国の人権侵害問題に取り組むべき" width="100" />
<h3>野田元首相 日米で中国の人権侵害問題に取り組むべき</h3>

<p class="author">野田佳彦

</p>

</a></li>


<li class="odd">

<a href="/outline/527895/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/2651/ref_s.jpg" alt="統計をビジネスに生かせる講座 経産省が無料公開" width="100" />
<h3>統計をビジネスに生かせる講座 経産省が無料公開</h3>

<p class="author">Ledge.ai

</p>

</a></li>


<li class="odd">

<a href="/outline/527878/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/448718/ref_s.jpg" alt="レイプ文化を根絶せよ 英サイトに被害者らが衝撃告白" width="100" />
<h3>レイプ文化を根絶せよ 英サイトに被害者らが衝撃告白</h3>

<p class="author">木村正人

</p>

</a></li>


<li class="odd">

<a href="/outline/527841/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/416436/ref_s.jpg" alt="日本人の近視が増加傾向 IT機器の使用が要因か" width="100" />
<h3>日本人の近視が増加傾向 IT機器の使用が要因か</h3>

<p class="author">NEWSポストセブン

</p>

</a></li>


<li class="odd">

<a href="/outline/527919/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/448776/ref_s.png" alt="競馬ゲームアプリ「ウマ娘」凄まじい完成度に驚愕" width="100" />
<h3>競馬ゲームアプリ「ウマ娘」凄まじい完成度に驚愕</h3>

<p class="author">シロクマ(はてなid;p_shirokuma)

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19975632/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">テレ朝スタッフ4人感染 送別会</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19975094/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">茂木氏 一部学校教育を痛烈批判</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19974991/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">教員免許 うっかり失効相次ぐ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19974402/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">みずほ障害 日立の不備を指摘</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19972439/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">「攻撃的な人」黙らせるフレーズ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19973737/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">日本で走るバス 中国人の驚き</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19972514/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">鬼滅ヒット 反日メディアが急変?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19973897/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">大谷翔平は「完全な野球選手」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19973831/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">裕木奈江に「芸能界の闇」の力か</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19974141/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">坂上「売名行為」発言にドン引き</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19969896/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">国分 8年交際のaikoとの破局理由</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212465"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/scrollDepth.js?1604638930"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(527928,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(527928,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/527928/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/527928/" class="hatena-bookmark-button" data-hatena-bookmark-title="【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/527928/" data-text="【静岡】「コロナを乗り切るには今の政治の流れを変えるしかない」枝野代表 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_527928" rel="527928" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_639034" rel="639034" data-layout="ready" ><a href="/article/527928/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>


<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
