







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ (1/2)</title>


<meta name="description" content="地中海と紅海を結ぶエジプトのスエズ運河で座礁し、航路をふさいでいた大型コンテナ船の離礁が成功し、29日夕に運河の通航が約1週間ぶりに再開した。スエズ運河で座礁した全長400メートルのエヴァーギヴン号（パナマ船籍）が浚渫船の助けを借りて離礁すると、離礁作業にあた" />

<meta name="keywords" content="社会,スエズ運河,BBCニュース, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="社会,スエズ運河,BBCニュース">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/446680/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/526573/" />
<meta property="og:title" content="スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ" />
<meta property="og:description" content="地中海と紅海を結ぶエジプトのスエズ運河で座礁し、航路をふさいでいた大型コンテナ船の離礁が成功し、29日夕に運河の通航が約1週間ぶりに再開した。スエズ運河で座礁した全長400メートルのエヴァーギヴン号（パナマ船籍）が浚渫船の助けを借りて離礁すると、離礁作業にあた" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="社会" />
<meta property="article:author" content="//blogos.com/blogger/BBC/article/">
<meta property="article:tag" content="スエズ運河" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@bbcnewsjapan">
<meta name="twitter:title" content="スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ">
<meta name="twitter:description" content="地中海と紅海を結ぶエジプトのスエズ運河で座礁し、航路をふさいでいた大型コンテナ船の離礁が成功し、29日夕に運河の通航が約1週間ぶりに再開した。スエズ運河で座礁した全長400メートルのエヴァーギヴン号（パナマ船籍）が浚渫船の助けを借りて離礁すると、離礁作業にあた">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/446680/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2021-03-30T17:15:04" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/526573/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/526573/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1614132961" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="society" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/526573/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li class="on"><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/society/" itemprop="url"><span itemprop="title">社会</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">BBCニュース</a></li>
        <li itemprop="datePublished" content="2021-03-30T16:40+0900" class="update">2021年03月30日 16:40 (配信日時 03月30日 11:33)</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/526573/" data-text="スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,bbcnewsjapan">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/526573/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/526573/" class="hatena-bookmark-button" data-hatena-bookmark-title="スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p><b>地中海と紅海を結ぶエジプトのスエズ運河で座礁し、航路をふさいでいた大型コンテナ船の離礁が成功し、29日夕に運河の通航が約1週間ぶりに再開した。</b></p>
<p>スエズ運河で座礁した全長400メートルのエヴァーギヴン号（パナマ船籍）が浚渫船の助けを借りて離礁すると、離礁作業にあたっていたタグボートが祝福の汽笛を鳴らした。</p>
<p>サルベージ（引き揚げ）会社ボスカリス社のペーテル・ベルドフスキ最高経営責任者（CEO）は、エヴァーギヴン号が29日午後3時5分に離礁したことで「スエズ運河の自由な航行が再び可能になった」と述べた。</p>
<p>地中海と紅海を結ぶスエズ運河周辺では、数百隻の船が通航再開を待っていた。</p>
<p>エジプト政府関係者は、通過待ちの船の渋滞は3日程度で解消されるとしている。しかし専門家たちは、世界の海上貿易への連鎖的影響は数週間から数カ月続くとみている。</p>
<p>全長約193キロのスエズ運河は、世界的に貨物船の航行が多いルートのひとつ。</p>
<h2>どうやって離礁したのか</h2>
<p>エヴァーギヴン号は23日午前7時40分ごろ、<a href="https://www.vesselfinder.com/?imo=9811000" target="_blank">中国からオランダのロッテルダムへ向かう途中</a>、スエズ港のすぐ北側で座礁した。当時、強風と砂嵐が発生し視界が悪かった。</p>
<p>サルベージ・チームは重さ20万トンの船を離礁させるという困難な事態に直面した。</p>
<p>オランダのサルベージ専門会社スミット・サルベージ社が13隻のタグボート（小型だが大型船を動かすことができる）を指揮し、船の離礁を試みた。</p>
<p>現場には浚渫船が投入され、船の両端の下から3万立方メートル分の泥と砂を掘り出した。</p>

<p>先週末には、船内にある約1万8000個のコンテナを取り除いて船を軽くする必要があるのではとの見方があがった。</p>
<p>しかし、潮位が増したことでタグボートや浚渫船の作業が進み、29日早朝には船尾が離礁。数時間後には船首も離礁し、エヴァーギヴン号は動けるようになった。船は運河の中間にあるグレートビター湖で安全性のチェックを受ける予定。</p>


<h2>今後の展開は</h2>
<p>海運関係筋がロイター通信に語ったところによると、エヴァーギヴン号は29日夜に紅海にむけて南下したという。一方で、運河サービス・プロバイダーのレス・エージェンシーズはグレートビター湖からの船舶の通航を再開したと明かした。</p>
<p>一部の船舶はすでにこの地域を離れ、アフリカ大陸南端の喜望峰を経由する別ルートを選択している。このルートはスエズ運河経由よりも航行距離が長く、さらに2週間かかる場合がある。</p>
<p>貨物の目的地への到着が当初予定より大幅に遅れるのは必至だ。入港時には混雑が予想されるほか、今後の出港予定も混乱している。</p>
<p>その結果、欧州への輸送コストが上昇することが予想されると、BBCのテオ・レゲット・ビジネス担当編集委員は指摘する。</p>
<p>海運会社<a href="https://www.maersk.com/news/articles/2021/03/24/vessel-blockage-in-the-suez-canal" target="_blank">マースク</a>は「世界的輸送能力と設備への連鎖的影響」は大きいとしている。</p>
<p>「これほど大きな影響を与えたのだから、調査が行われるのは明らかだ。それに、ここで一体何が起こったのか、しばらく議論されることになると思う」と、同社の海運・貨物部門のマーカス・ベイカー氏はロイター通信に述べた。</p>
<p>「今後同じことが起こらないようにするには何をすればいいのか。繰り返しになるが、私はエジプトの管轄当局に運河を安全に航行できるようにする方法を決定してもらいたい。そうすることが彼らのためなので」</p>





<div id="scroll-end"></div>
</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/526573/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/526573/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E3%82%B9%E3%82%A8%E3%82%BA%E9%81%8B%E6%B2%B3/?g=society" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">スエズ運河</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_526573" rel="526573" data-layout="ready" ></div></li>
        
        
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/112321/icon.png"><img src="https://static.blogos.com/media/member/112321/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">BBCニュース</a>
        <div class="fun-blogger" id="fun-blogger-112321" rel="112321" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/bbcnewsjapan/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">イギリス公共放送BBCニュースの日本語版</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/526297/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">ミャンマーで将軍たち祝宴　市民100人以上虐殺の夜</a></li>
    

    
    
    <li><a href="/article/526014/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">スエズ運河の船座礁、紅海で足止めされた船の「渋滞」発生</a></li>
    

    
    
    <li><a href="/article/525990/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">アフリカのゾウ、絶滅の危機に　密猟と生息地の減少で</a></li>
    

    
    
    <li><a href="/article/525865/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">北朝鮮、発射したのは「新型戦術誘導弾」　国営メディアが報じる</a></li>
    

    
    
    <li><a href="/article/525838/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">ナイキとH&amp;M、中国で怒り買う　新疆産綿花に懸念表明</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/BBC/article/"><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/526602/" onclick="kotzen.analytics.increment_pickup_click(526602,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/300/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スエズ運河が再開 代替航路は?</h3>
        <p class="author-name">野口雅昭</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/526433/" onclick="kotzen.analytics.increment_pickup_click(526433,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スエズ運河、渋滞解消に3日半か</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/526327/" onclick="kotzen.analytics.increment_pickup_click(526327,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スエズ運河座礁船が離礁ほぼ成功</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/526014/" onclick="kotzen.analytics.increment_pickup_click(526014,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/112321/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スエズ運河の船座礁、紅海で足止めされた船の「渋滞」発生</h3>
        <p class="author-name">BBCニュース</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/526030/" onclick="kotzen.analytics.increment_pickup_click(526030,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/300/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スエズ運河閉鎖 日本は離礁で技術協力するのか</h3>
        <p class="author-name">野口雅昭</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E3%82%B9%E3%82%A8%E3%82%BA%E9%81%8B%E6%B2%B3/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「スエズ運河」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">

<div class="pickup-article-main-column-simple-0 pickup-box">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/526621/" onclick="
kotzen.analytics.increment_pickup_click(526621,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">都で新たに364人感染 重症者39人</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/526572/" onclick="
kotzen.analytics.increment_pickup_click(526572,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">未成年の飲酒率減少も相次ぐ事故</a></li>


<li><a href="/outline/526634/" onclick="
kotzen.analytics.increment_pickup_click(526634,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">BPO テラハに放送倫理上の問題</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/526633/" onclick="
kotzen.analytics.increment_pickup_click(526633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">NHKの映像捏造疑惑 韓国でも報道</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/526537/" onclick="
kotzen.analytics.increment_pickup_click(526537,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">株16%下落 野村證券に何が起きた</a></li>


<li><a href="/outline/526625/" onclick="
kotzen.analytics.increment_pickup_click(526625,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">高齢者にぶつかり賠償金790万円?</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/526536/" onclick="
kotzen.analytics.increment_pickup_click(526536,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">YouTubeをいじめからの逃げ道に</a></li>


<li><a href="/outline/526592/" onclick="
kotzen.analytics.increment_pickup_click(526592,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">GoToと感染の関係性を検証せよ</a></li>


<li><a href="/outline/526622/" onclick="
kotzen.analytics.increment_pickup_click(526622,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">過去最大の国家予算 将来にツケ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/526587/" onclick="
kotzen.analytics.increment_pickup_click(526587,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">米国でアジア系が標的になる背景</a></li>


<li><a href="/outline/526509/" onclick="
kotzen.analytics.increment_pickup_click(526509,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">11年ぶり死者数減少 日本の凄さ</a></li>


<li><a href="/outline/526323/" onclick="
kotzen.analytics.increment_pickup_click(526323,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">バストイレ別 8平米の物件に驚き</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="article-ranking">
<ol>



<li>
  <a href="/article/526323/" onclick="kotzen.analytics.increment_pickup_click(526323,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">1</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/176780/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">8平米でバストイレ別キッチン付き!? 面白物件を紹介するYouTube「ゆっくり不動産」</h3>
        <div class="author-wrap">
          <p class="author-name">中川寛子</p>
          <p class="update-time">03月30日 08:05</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526509/" onclick="kotzen.analytics.increment_pickup_click(526509,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">2</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/3786/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">日本はコロナでそこまで死んでいない　だからもめる　でも結果を認めよう</h3>
        <div class="author-wrap">
          <p class="author-name">中村ゆきつぐ</p>
          <p class="update-time">03月30日 08:15</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526203/" onclick="kotzen.analytics.increment_pickup_click(526203,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">3</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/84522/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">オコエと清宮「元甲子園のスター」に迫る〝リミット〟</h3>
        <div class="author-wrap">
          <p class="author-name">WEDGE Infinity</p>
          <p class="update-time">03月29日 09:09</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526373/" onclick="kotzen.analytics.increment_pickup_click(526373,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">4</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/93731/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">慰安婦「強制連行」なし　完全な公式明言</h3>
        <div class="author-wrap">
          <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
          <p class="update-time">03月29日 17:30</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526537/" onclick="kotzen.analytics.increment_pickup_click(526537,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">5</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/372/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">野村證券に何が起きたのか？</h3>
        <div class="author-wrap">
          <p class="author-name">ヒロ</p>
          <p class="update-time">03月30日 10:39</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526395/" onclick="kotzen.analytics.increment_pickup_click(526395,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">6</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/25405/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">女性活躍を訴えたら「左に転向したのか」…稲田朋美が愕然とした“保守からの罵倒”</h3>
        <div class="author-wrap">
          <p class="author-name">文春オンライン</p>
          <p class="update-time">03月29日 18:24</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526511/" onclick="kotzen.analytics.increment_pickup_click(526511,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">7</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/52579/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">原英史さん、名誉毀損訴訟で篠原孝議員（立憲）に完勝！議員の刃が私人に向くとき、政治はどう対処すべきか</h3>
        <div class="author-wrap">
          <p class="author-name">音喜多 駿（参議院議員 / 東京都選挙区）</p>
          <p class="update-time">03月30日 09:04</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526264/" onclick="kotzen.analytics.increment_pickup_click(526264,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">8</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/372/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">AIができると仕事がなくなる？なくならなくても“溢れる”人が急増する可能性</h3>
        <div class="author-wrap">
          <p class="author-name">ヒロ</p>
          <p class="update-time">03月29日 11:00</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526513/" onclick="kotzen.analytics.increment_pickup_click(526513,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">9</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/144960/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">「そこはダメでしょ！」運転手が“撮り鉄”に激高 鉄道ファン「撮りたくなる気持ちはわかるが…」</h3>
        <div class="author-wrap">
          <p class="author-name">ABEMA TIMES</p>
          <p class="update-time">03月30日 08:53</p>
        </div>
      </div>
    </div>
  </a> 
</li>




<li>
  <a href="/article/526339/" onclick="kotzen.analytics.increment_pickup_click(526339,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="article-flex">
      <div>
        <div class="ranking"><p class="num">10</p></div>
        <p class="author-icon60">
          <img src="https://static.blogos.com/media/member/325/icon.png?1617091206" width="60" />
        </p>
      </div>
      <div class="overview-wrap">
        <h3 class="entry-title">バブル崩壊後に多くの投資家が犯してしまう2つの過ち</h3>
        <div class="author-wrap">
          <p class="author-name">澤上篤人</p>
          <p class="update-time">03月29日 15:22</p>
        </div>
      </div>
    </div>
  </a> 
</li>

</ol>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/112321/icon.png?1617092105" width="60" /></a>
            <dl>
                <dt><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">BBCニュース</a></dt>
                <dd>イギリス公共放送BBCニュースの日本語版</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-112321" rel="112321" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/bbcnewsjapan" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@bbcnewsjapanさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://www.bbc.com/japanese" target="_blank">BBCニュース</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<h2 class="sidetitle">トピックス</h2>
<div class="sidepart-pickup-article-0">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/526621/" onclick="
kotzen.analytics.increment_pickup_click(526621,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル1件目']);
">都で新たに364人感染 重症者39人</a></li>

<li><a href="/outline/526572/" onclick="
kotzen.analytics.increment_pickup_click(526572,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル2件目']);
">未成年の飲酒率減少も相次ぐ事故</a></li>

<li><a href="/outline/526634/" onclick="
kotzen.analytics.increment_pickup_click(526634,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル3件目']);
">BPO テラハに放送倫理上の問題</a></li>

<li><a href="/outline/526633/" onclick="
kotzen.analytics.increment_pickup_click(526633,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル4件目']);
">NHKの映像捏造疑惑 韓国でも報道</a></li>

<li><a href="/outline/526537/" onclick="
kotzen.analytics.increment_pickup_click(526537,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル5件目']);
">株16%下落 野村證券に何が起きた</a></li>

<li><a href="/outline/526625/" onclick="
kotzen.analytics.increment_pickup_click(526625,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル6件目']);
">高齢者にぶつかり賠償金790万円?</a></li>

<li><a href="/outline/526536/" onclick="
kotzen.analytics.increment_pickup_click(526536,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル7件目']);
">YouTubeをいじめからの逃げ道に</a></li>

<li><a href="/outline/526592/" onclick="
kotzen.analytics.increment_pickup_click(526592,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル8件目']);
">GoToと感染の関係性を検証せよ</a></li>

<li><a href="/outline/526622/" onclick="
kotzen.analytics.increment_pickup_click(526622,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル9件目']);
">過去最大の国家予算 将来にツケ</a></li>

<li><a href="/outline/526587/" onclick="
kotzen.analytics.increment_pickup_click(526587,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[すべて]ピックアップタイトル10件目']);
">米国でアジア系が標的になる背景</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[トピックス]新着記事一覧]']);">ピックアップ一覧</a></p>
</div>
</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/526420/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/446616/ref_m.jpg" alt="上京組が地方の悪口を言うワケ"><p class="caption">Getty Images</p><dl><dt>上京組が地方の悪口を言うワケ</dt><dd>「地元最高！」組との温度差なぜ？</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/526323/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/446294/ref_m.jpg" alt="バストイレ別で8平米の物件も"><p class="caption">BLOGOS編集部</p><dl><dt>バストイレ別で8平米の物件も</dt><dd>YouTube「ゆっくり不動産」がいま熱い</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/526186/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/446054/ref_m.jpg" alt="戸籍制度はいま変えるべきか"><p class="caption">写真AC</p><dl><dt>戸籍制度はいま変えるべきか</dt><dd>「戸籍をどう考えるか」で割れる意見</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/526509/" onclick="kotzen.analytics.increment_pickup_click(526509,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/3786/icon.png?1617091226" width="48" alt="中村ゆきつぐ">
    <dl>
        <dt>日本はコロナでそこまで死んでいない　だからもめる　でも結果を認めよう</dt>
        <dd class="author">中村ゆきつぐ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>76</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526513/" onclick="kotzen.analytics.increment_pickup_click(526513,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1617091226" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>「そこはダメでしょ！」運転手が“撮り鉄”に激高 鉄道ファン「撮りたくなる気持ちは...</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526294/" onclick="kotzen.analytics.increment_pickup_click(526294,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/34138/icon.png?1617091226" width="48" alt="山本直人">
    <dl>
        <dt>強烈なホモ・ソーシャルとコンプレックスのパワー。『2016年の週刊文春』</dt>
        <dd class="author">山本直人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>28</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526430/" onclick="kotzen.analytics.increment_pickup_click(526430,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1617091226" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>北京で“最悪”レベルの黄砂 日本へも襲来し注意呼びかけ</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526186/" onclick="kotzen.analytics.increment_pickup_click(526186,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/47672/icon.png?1617091226" width="48" alt="宇佐美典也">
    <dl>
        <dt>私が同性婚や選択的夫婦別姓のために戸籍制度を変えるべきではないと思う理由</dt>
        <dd class="author">宇佐美典也</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>45</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526400/" onclick="kotzen.analytics.increment_pickup_click(526400,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/30843/icon.png?1617091226" width="48" alt="諌山裕">
    <dl>
        <dt>「はだいろ」表記に鈍感な日本人</dt>
        <dd class="author">諌山裕</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>161</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526433/" onclick="kotzen.analytics.increment_pickup_click(526433,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1617091226" width="48" alt="ロイター">
    <dl>
        <dt>スエズ運河座礁船の離礁に成功、航行再開　渋滞解消に3日半も</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526484/" onclick="kotzen.analytics.increment_pickup_click(526484,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1617091226" width="48" alt="文春オンライン">
    <dl>
        <dt>「悠仁さまに子供が生まれなかったら……」なぜ、いつまでも“女性天皇”への道は開か...</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>7</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526572/" onclick="kotzen.analytics.increment_pickup_click(526572,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/181126/icon.png?1617091226" width="48" alt="ふかぼりメメント">
    <dl>
        <dt>未成年の飲酒率「減少傾向」でも相次ぐ事故 アルコールが未成年の体に及ぼす悪影響と...</dt>
        <dd class="author">ふかぼりメメント</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>10</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/526621/" onclick="kotzen.analytics.increment_pickup_click(526621,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1617091226" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>東京都で新たに364人の感染確認 重症者は1人減の39人</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/526576/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/446695/ref_s.jpg" alt="河野大臣が「ワクチン選択できる」補佐官発言を撤回" width="100" />
<h3>河野大臣が「ワクチン選択できる」補佐官発言を撤回</h3>

<p class="author">ABEMA TIMES

</p>

</a></li>


<li class="odd">

<a href="/outline/526538/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/446623/ref_s.jpg" alt="厚労省の職員23人が深夜まで宴会 田村大臣が謝罪" width="100" />
<h3>厚労省の職員23人が深夜まで宴会 田村大臣が謝罪</h3>

<p class="author">ABEMA TIMES

</p>

</a></li>


<li class="odd">

<a href="/outline/526537/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/92946/ref_s.jpg" alt="株価が16％下落 野村證券に何が起きたのか" width="100" />
<h3>株価が16％下落 野村證券に何が起きたのか</h3>

<p class="author">ヒロ

</p>

</a></li>


<li class="odd">

<a href="/outline/526572/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/446679/ref_s.jpg" alt="未成年の飲酒率が「減少傾向」でも相次ぐ事故" width="100" />
<h3>未成年の飲酒率が「減少傾向」でも相次ぐ事故</h3>

<p class="author">ふかぼりメメント

</p>

</a></li>


<li class="odd">

<a href="/outline/526420/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/446616/ref_s.jpg" alt="上京してきたネット民が地方を毛嫌いする理由" width="100" />
<h3>上京してきたネット民が地方を毛嫌いする理由</h3>

<p class="author">御田寺圭

</p>

</a></li>


<li class="odd">

<a href="/outline/526359/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/446342/ref_s.jpg" alt="6場所連続休場の一人横綱・白鵬 危機感伝わらぬ理由" width="100" />
<h3>6場所連続休場の一人横綱・白鵬 危機感伝わらぬ理由</h3>

<p class="author">NEWSポストセブン

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19940502/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">ミニバイクと車衝突 中学生重体</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19940021/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">栃木山火事「たばこ原因と推定」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19940343/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">着ている服に火 正しい対処性は</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19940196/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">フォルクスワーゲン 社名を変更?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19940346/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">高齢女性と衝突 高額賠償のワケ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19939965/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">ドラレコ開発 裏に父親の無念</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19939762/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">ブラマヨ吉田 岩橋に自身重ねる</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19938985/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">性別告白の巨乳系YouTuberに賛否</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19937931/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">バストイレ別 8平米の物件に驚き</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19939853/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">厚労官僚の会食「怒りに震えた」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/19939365/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">狙われるアジア系 米国民の偏見</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212465"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/scrollDepth.js?1604638930"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(526573,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(526573,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(4);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(4);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/526573/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/526573/" class="hatena-bookmark-button" data-hatena-bookmark-title="スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/526573/" data-text="スエズ運河の通航再開、「3日程度」で渋滞解消と現地当局　座礁船は安全点検実施へ #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,bbcnewsjapan">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_526573" rel="526573" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>


<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
