







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣ (1/2)</title>


<meta name="description" content="旧態依然の日本企業が突然IT化を求められた。そのとき人事部はどう動いたか。そして炙り出された、いらない社員とは。※写真はイメージです - 写真＝iStock.com／asiandelight建設さん：建設業人事部長。自粛中にネトフリをお試しの1カ月でやめるはず" />

<meta name="keywords" content="ライフ,人事,サラリーマン,IT企業,在宅勤務制度,PRESIDENT Online, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ライフ,人事,サラリーマン,IT企業,在宅勤務制度,PRESIDENT Online">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/372369/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/478441/" />
<meta property="og:title" content="人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣" />
<meta property="og:description" content="旧態依然の日本企業が突然IT化を求められた。そのとき人事部はどう動いたか。そして炙り出された、いらない社員とは。※写真はイメージです - 写真＝iStock.com／asiandelight建設さん：建設業人事部長。自粛中にネトフリをお試しの1カ月でやめるはず" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ライフ" />
<meta property="article:author" content="//blogos.com/blogger/president/article/">
<meta property="article:tag" content="人事" />

<meta property="article:tag" content="サラリーマン" />

<meta property="article:tag" content="IT企業" />

<meta property="article:tag" content="在宅勤務制度" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@Pre_online">
<meta name="twitter:title" content="人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣">
<meta name="twitter:description" content="旧態依然の日本企業が突然IT化を求められた。そのとき人事部はどう動いたか。そして炙り出された、いらない社員とは。※写真はイメージです - 写真＝iStock.com／asiandelight建設さん：建設業人事部長。自粛中にネトフリをお試しの1カ月でやめるはず">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/372369/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2020-08-16T13:15:45" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/478441/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/478441/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1585116264" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="life" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/478441/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li class="on"><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>



<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','特集']);">特集</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="在宅勤務制度" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/life/" itemprop="url"><span itemprop="title">ライフ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/president/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">PRESIDENT Online</a></li>
        <li itemprop="datePublished" content="2020-08-16T12:10+0900" class="update">2020年08月16日 12:10 (配信日時 08月16日 11:15)</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/478441/" data-text="人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣ #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,Pre_online">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/478441/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/478441/" class="hatena-bookmark-button" data-hatena-bookmark-title="人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>旧態依然の日本企業が突然IT化を求められた。そのとき人事部はどう動いたか。そして炙り出された、いらない社員とは。</p>



<p>
<img alt="&#x81EA;&#x5B85;&#x304B;&#x3089;&#x4ED5;&#x4E8B;&#x3092;&#x3059;&#x308B;&#x3002;COVID-19&#x30B3;&#x30ED;&#x30CA;&#x30A6;&#x30A4;&#x30EB;&#x30B9;&#x306E;&#x6D41;&#x884C;&#x306E;&#x75C5;&#x6C17;&#x306E;&#x4F1D;&#x67D3;&#x3092;&#x5E83;&#x3081;&#x308B;&#x3053;&#x3068;&#x3092;&#x907F;&#x3051;&#x308B;&#x305F;&#x3081;&#x306B;&#x3001;&#x4EBA;&#x3005;&#x306F;&#x81EA;&#x5DF1;&#x5206;&#x96E2;&#x306E;&#x9593;&#x306B;&#x30E9;&#x30C3;&#x30D7;&#x30C8;&#x30C3;&#x30D7;&#x30B3;&#x30F3;&#x30D4;&#x30E5;&#x30FC;&#x30BF;&#x3092;&#x4ECB;&#x3057;&#x3066;&#x8907;&#x6570;&#x306E;&#x540C;&#x50DA;&#x3068;&#x306E;&#x30D3;&#x30C7;&#x30AA;&#x4F1A;&#x8B70;&#x3092;&#x884C;&#x3044;&#x307E;&#x3059;&#x3002;" src="https://static.blogos.com/media/img/372368/free_l.jpg" width="640"></img><br /><small>
※写真はイメージです - 写真＝iStock.com／asiandelight</small></p>


<blockquote><b>建設さん：</b>建設業人事部長。自粛中にネトフリをお試しの1カ月でやめるはずが、退会し忘れている。<br />

<b>広告さん：</b>広告業人材開発部長。電通のトンネル会社問題に「うちもそんな経営体力があればなぁ……」。<br />

<b>サービスさん：</b>サービス業組織開発部長。妻もリモワで家では険悪。コロナ離婚の危機で出会い系アプリを開始。<br />


<b>ITさん：</b>IT業人事担当役員。「支援だ」と行きつけの店でボトルを入れ、インスタでドヤるのがマイブーム。
</blockquote>




<h2>自粛明け1日でうつ病になる社員</h2><p><b>――緊急事態宣言解除以降もリモートワークを続けている企業も多い。皆さんの会社ではコロナ前と違ってどんな問題が発生していますか。</b></p>
<p><b>【建設さん】</b>8割出社制限から今は週3日出社、2日在宅に変わり、しかも電車の混雑を避けるためスライドワーク（時差通勤）になっている。机も斜め横に離して密を避けている。コロナ前は定時に全員揃っていたが、今は出社や退勤もバラバラ。風景が全然変わった。以前は4時頃に部下が帰ると「具合でも悪いのかな」と思ったけど、ああ、スライドね、と何も言わなくなった。</p>
<p><b>【広告さん】</b>当社も2020年6月から週2～3日は在宅という50％ルールを目標に在宅勤務を維持するように各部門に周知している。ところが自粛明け初日は待ってましたとばかりに一斉に出社してきた。2カ月近く在宅だったからしかたがないけどね。驚いたのは出社2日目に「うつ病で仕事ができません」と医師の診断書を持ってきた40歳の男性社員がいたこと。コロナ鬱とか在宅鬱と言われるが、在宅が長すぎたせいなのか、原因がよくわからない。家庭で病気の原因になる何かがあったとは想像できるけど、今までにないことだし、増えたら本当に困ると思った。</p>
<p><b>【サービスさん】</b>在宅勤務といっても家族持ちは結構大変だよ。とくに夫婦仲が悪い場合は最悪。ある部署の男性は夫婦共働きなんだが、たまたま奥さんも在宅勤務で、朝起きて家にいるといきなり「あんた、なんで家にいるの？」。その後、どっちが家を出ていくかでしょっちゅうケンカになるらしい。</p>
<p><b>【ITさん】</b>似たような話もある。やはり夫婦ともに在宅勤務で、反抗期の高校生の息子がいる。夫婦関係もギクシャクしていて、結局3人とも自分の部屋に一日中籠もっている。しかも食事は作ってもそれぞれ自分の部屋で食べるのでリビングには誰もいない。光熱費もバカにならないと言っていた。</p>
<p><b>【建設さん】</b>一方で在宅勤務が難しい社員から不満の声も上がっている。とくに営業や現場の部門は出社が多い。学校が休校で子供を預けられない社員には「防疫休暇」という公休を付与した。当時は感染拡大の時期で怖くて出社したくないという社員もいたが、休めば有給休暇を使わざるをえない。独身の社員からなぜ私たちは有給を使い、彼らは公休なのかと不満が出た。</p>
<p><b>【広告さん】</b>うちも同じ不満が出ている。経営企画や広報・IRなど戦略部門は在宅でもできるが、月次の決算処理の経理とか人事部門でもIT化されていない紙の申請書類を扱う担当は出社比率が高い。営業部門は出社比率が高い。在宅しやすい部署とそうでない部署の社員間の軋轢も出ている。</p>
<h2>女性社員が大激怒 Zoomセクハラ</h2><p><b>――会議などはZoomを使ってやることが多いですが、コミュニケーションはうまくできていますか。</b></p>
<p><b>【サービスさん】</b>最初は慣れていない社員が多くていろんな問題が発生した。画面の背景に自宅の風景が映ることを嫌がる社員もいた。今では操作によって画面の背景を変えられることを知っている人も多いが、それを知らない女性社員の部屋に干してある下着が映ってしまい、会議は音声だけにしてほしいという苦情が人事にきた。</p>
<p><b>【ITさん】</b>当社もZoomの部署内ミーティング中に、先輩社員から「彼女を見せろ」と何度も言われた後輩が、怒って切ってしまったという話がある。あるいは「奥さんを見せろ」とか。互いに在宅中ということで、仕事とプライベートの境がなくなることで、パワハラ、セクハラ問題に発展する可能性もある。在宅勤務中の禁止事項など新たなルールを設ける必要があるな。</p>
<p><b>【広告さん】</b>リモートハラスメントっぽいのはあった。ある部長がとくに用もないのにZoomで「皆出てこい、元気か？」と呼びかけた。女性社員が化粧をしたくないのでマスクをして顔を出したら「なんで家なのにマスクをしているんだ！」と言われたというクレームがきた。本人は「大きなお世話だろう」と言っていたが（笑）。</p>
<p><b>【建設さん】</b>やはりWebの会議はちょっと違う。対面の会議だと、朝まで生テレビではないが、誰かが話していても割り込んで自分の主張を述べたり、ワイガヤになるが、Webは話し終えるまで口を出すことがない。その結果、時間切れで結論が出ないで終わることもある。名前を名乗って「いいですか」と言わないと入りづらい。</p>
<p><b>【サービスさん】</b>確かに会議の時間を1時間と決めてやるので一言も発言しない社員もいる。しかも最初の頃はビデオをオンにしないで画面に顔写真を貼り付けている社員もいた。でも本当に参加しているのか、寝ているのかどうしても気になる。途中で司会者が「○○君、生きていますか～」と声をかけると「生きていま～す、参加していま～す」という返事が返ってきた（笑）。</p>
<p><b>【広告さん】</b>Web会議だとさすがにパジャマ姿で出る人はいないが、服装は自由だから私服の人が多い。でも中にはちゃんとネクタイを締め、背広を着て出る人が何人かいる。どうしてネクタイをしているんですか？と聞いたら「自分の戦闘服です。家だとダラダラ仕事をしてしまうので」と言っていた。そういう人は50歳以上の人が多いけどね（笑）。</p>
<p><b>【ITさん】</b>でもWeb会議は本当に優秀かどうかを見極めるのに有効だよ。以前なら大きな部屋に10人ぐらい集まっても、最初に年上の人や上の立場の人が発言するのを聞いて「それはいいですね」とか、適当なことを言うだけで、さも意味のある発言をしているかのように聞こえたが、Webではそうはいかない。発言内容がはっきりとわかるし、この人はどのくらい深く考えているのか、どれほど優秀なのかが明確にわかる。</p>





</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    
    <p class="next_title"><a href="/article/478441/?p=2" rel="next" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページタイトル']);">上司の俺が会社で、なんで部下は家なんだ&nbsp;&raquo;</a></p>
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/478441/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/478441/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E4%BA%BA%E4%BA%8B/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">人事</a></li>
            
                <li><a href="/tag/%E3%82%B5%E3%83%A9%E3%83%AA%E3%83%BC%E3%83%9E%E3%83%B3/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">サラリーマン</a></li>
            
                <li><a href="/tag/IT%E4%BC%81%E6%A5%AD/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">IT企業</a></li>
            
                <li><a href="/tag/%E5%9C%A8%E5%AE%85%E5%8B%A4%E5%8B%99%E5%88%B6%E5%BA%A6/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">在宅勤務制度</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_478441" rel="478441" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_562894" rel="562894" data-layout="ready" ><a href="/article/478441/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/85652/icon.png"><img src="https://static.blogos.com/media/member/85652/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/president/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">PRESIDENT Online</a>
        <div class="fun-blogger" id="fun-blogger-85652" rel="85652" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/Pre_online/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">プレジデント社の新メディアサイト。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/478320/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">見てろ!星野リゾートの倍返し劇…｢他業種も注目! インバウンドゼロの戦い方｣</a></li>
    

    
    
    <li><a href="/article/477780/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">全て習近平の思い通り…連日の｢尖閣侵入｣は日本を陥れる地獄の入り口だった…!</a></li>
    

    
    
    <li><a href="/article/478325/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">大戦争勃発! 絶好調のドラッグvs店舗数減のコンビニ…勝つのはどっちだ</a></li>
    

    
    
    <li><a href="/article/477821/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">元ラガーマンの43歳が｢100円で朝まで粘るマック難民｣に転落したワケ</a></li>
    

    
    
    <li><a href="/article/478298/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">なぜ日本は75年間も｢無謀な戦争を仕掛けた敗戦国｣のままなのか</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/president/article/"><a href="/blogger/president/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/478378/" onclick="kotzen.analytics.increment_pickup_click(478378,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/138085/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コロナで変化するオフィスの価値</h3>
        <p class="author-name">白河桃子</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/478370/" onclick="kotzen.analytics.increment_pickup_click(478370,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/138085/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">IT企業も苦戦する在宅勤務の課題</h3>
        <p class="author-name">白河桃子</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/477610/" onclick="kotzen.analytics.increment_pickup_click(477610,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/384/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コロナ禍の転勤 風習見直すべき</h3>
        <p class="author-name">非国民通信</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/477292/" onclick="kotzen.analytics.increment_pickup_click(477292,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/418/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">WEB会議で免れない議論の形骸化</h3>
        <p class="author-name">猪野 亨</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/477119/" onclick="kotzen.analytics.increment_pickup_click(477119,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/173/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">IT化遅れる日本 在宅は最低水準</h3>
        <p class="author-name">中村伊知哉</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E5%9C%A8%E5%AE%85%E5%8B%A4%E5%8B%99%E5%88%B6%E5%BA%A6/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「在宅勤務制度」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478423/" onclick="
kotzen.analytics.increment_pickup_click(478423,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">暴力団幹部が2発撃たれ病院搬送</a></li>


<li><a href="/outline/478446/" onclick="
kotzen.analytics.increment_pickup_click(478446,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">太平洋戦争のアジア解放論に矛盾</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478421/" onclick="
kotzen.analytics.increment_pickup_click(478421,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">「コロナで心筋炎」に医師が言及</a></li>


<li><a href="/outline/478422/" onclick="
kotzen.analytics.increment_pickup_click(478422,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">コロナ死者減速伝えぬ報道に疑問</a></li>


<li><a href="/outline/478436/" onclick="
kotzen.analytics.increment_pickup_click(478436,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">靖国は内政問題 中国批判に反論</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478418/" onclick="
kotzen.analytics.increment_pickup_click(478418,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">カネのため感染許容? GoToに疑問</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/478440/" onclick="
kotzen.analytics.increment_pickup_click(478440,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">食事中のテレビは親子に利点も</a></li>


<li><a href="/outline/478448/" onclick="
kotzen.analytics.increment_pickup_click(478448,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">BTS踊った北兵士が逮捕 軍は困惑</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478441/" onclick="
kotzen.analytics.increment_pickup_click(478441,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">「自分がなぜ出社か」上司の本音</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478414/" onclick="
kotzen.analytics.increment_pickup_click(478414,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">返品せず返金に応じる米国に驚き</a></li>


<li><a href="/outline/478408/" onclick="
kotzen.analytics.increment_pickup_click(478408,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">想定問答で出来レースの首相会見</a></li>


<li><a href="/outline/478412/" onclick="
kotzen.analytics.increment_pickup_click(478412,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">コロナは風邪? 制限できぬ難しさ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478446/" onclick="
kotzen.analytics.increment_pickup_click(478446,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">太平洋戦争のアジア解放論に矛盾</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478436/" onclick="
kotzen.analytics.increment_pickup_click(478436,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">靖国は内政問題 中国批判に反論</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478424/" onclick="
kotzen.analytics.increment_pickup_click(478424,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">戦争遺品を全国の学校で保管せよ</a></li>


<li><a href="/outline/478404/" onclick="
kotzen.analytics.increment_pickup_click(478404,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">中国の贅沢禁止令に飛び交う憶測</a></li>


<li><a href="/outline/478418/" onclick="
kotzen.analytics.increment_pickup_click(478418,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">カネのため感染許容? GoToに疑問</a></li>


<li><a href="/outline/478413/" onclick="
kotzen.analytics.increment_pickup_click(478413,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">靖国以外にも 旧軍用墓地を慰霊</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/478394/" onclick="
kotzen.analytics.increment_pickup_click(478394,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">政権批判の枝野氏終戦談話に疑問</a></li>


<li><a href="/outline/478393/" onclick="
kotzen.analytics.increment_pickup_click(478393,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">靖国参拝 小泉環境相は「当然」</a></li>


<li><a href="/outline/478387/" onclick="
kotzen.analytics.increment_pickup_click(478387,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">石破氏が安倍政権の問題点を指摘</a></li>


<li><a href="/outline/478379/" onclick="
kotzen.analytics.increment_pickup_click(478379,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">松井知事の核武装論は非現実的</a></li>


<li><a href="/outline/478354/" onclick="
kotzen.analytics.increment_pickup_click(478354,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">靖国神社に閣僚が4年ぶり参拝</a></li>


<li><a href="/outline/477780/" onclick="
kotzen.analytics.increment_pickup_click(477780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">安倍政権は尖閣をどう守るのか</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478425/" onclick="
kotzen.analytics.increment_pickup_click(478425,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">凍結と消滅 コロナ禍の社会活動</a></li>


<li><a href="/outline/478414/" onclick="
kotzen.analytics.increment_pickup_click(478414,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">返品せず返金に応じる米国に驚き</a></li>


<li><a href="/outline/478320/" onclick="
kotzen.analytics.increment_pickup_click(478320,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">倍返しを狙う星野リゾートの戦略</a></li>


<li><a href="/outline/478368/" onclick="
kotzen.analytics.increment_pickup_click(478368,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">米国で売上増 冷凍商品のAI広告</a></li>


<li><a href="/outline/478325/" onclick="
kotzen.analytics.increment_pickup_click(478325,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">ドラッグ業界好調 コンビニ危機?</a></li>


<li><a href="/outline/478349/" onclick="
kotzen.analytics.increment_pickup_click(478349,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">GoTo登録施設 わずか3割に驚き</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/478188/" onclick="
kotzen.analytics.increment_pickup_click(478188,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">操作性はiPadよりSurfaceに軍配</a></li>


<li><a href="/outline/477818/" onclick="
kotzen.analytics.increment_pickup_click(477818,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">日本企業が離れていく韓国の苦境</a></li>


<li><a href="/outline/478221/" onclick="
kotzen.analytics.increment_pickup_click(478221,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">東芝大株主 総会での集計に疑義</a></li>


<li><a href="/outline/478199/" onclick="
kotzen.analytics.increment_pickup_click(478199,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">なぜ韓国の失業率は低い水準か</a></li>


<li><a href="/outline/478193/" onclick="
kotzen.analytics.increment_pickup_click(478193,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">コロナで加速 カメラ機器の斜陽</a></li>


<li><a href="/outline/478178/" onclick="
kotzen.analytics.increment_pickup_click(478178,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">早期・希望退職 8月までに50社超</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478448/" onclick="
kotzen.analytics.increment_pickup_click(478448,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">BTS踊った北兵士が逮捕 軍は困惑</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478423/" onclick="
kotzen.analytics.increment_pickup_click(478423,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">暴力団幹部が2発撃たれ病院搬送</a></li>


<li><a href="/outline/478422/" onclick="
kotzen.analytics.increment_pickup_click(478422,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">コロナ死者減速伝えぬ報道に疑問</a></li>


<li><a href="/outline/478421/" onclick="
kotzen.analytics.increment_pickup_click(478421,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">「コロナで心筋炎」に医師が言及</a></li>


<li><a href="/outline/478416/" onclick="
kotzen.analytics.increment_pickup_click(478416,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">情報操作が生んだ日本人の戦争観</a></li>


<li><a href="/outline/478408/" onclick="
kotzen.analytics.increment_pickup_click(478408,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">想定問答で出来レースの首相会見</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/478412/" onclick="
kotzen.analytics.increment_pickup_click(478412,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">コロナは風邪? 制限できぬ難しさ</a></li>


<li><a href="/outline/478400/" onclick="
kotzen.analytics.increment_pickup_click(478400,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">香港の迅速な保釈劇に弁護士衝撃</a></li>


<li><a href="/outline/478377/" onclick="
kotzen.analytics.increment_pickup_click(478377,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">コロナで求められる令和の天皇像</a></li>


<li><a href="/outline/478298/" onclick="
kotzen.analytics.increment_pickup_click(478298,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">敗戦国の意識を持ち続ける日本人</a></li>


<li><a href="/outline/478301/" onclick="
kotzen.analytics.increment_pickup_click(478301,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">都市封鎖続くケニア 密猟も急増</a></li>


<li><a href="/outline/478208/" onclick="
kotzen.analytics.increment_pickup_click(478208,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">油流出 除去できるのは10％未満</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478441/" onclick="
kotzen.analytics.increment_pickup_click(478441,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">「自分がなぜ出社か」上司の本音</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/478440/" onclick="
kotzen.analytics.increment_pickup_click(478440,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">食事中のテレビは親子に利点も</a></li>


<li><a href="/outline/478399/" onclick="
kotzen.analytics.increment_pickup_click(478399,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">災害時に固まる…動物本能が仇に</a></li>


<li><a href="/outline/478378/" onclick="
kotzen.analytics.increment_pickup_click(478378,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">コロナで変化するオフィスの価値</a></li>


<li><a href="/outline/478370/" onclick="
kotzen.analytics.increment_pickup_click(478370,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">IT企業も苦戦する在宅勤務の課題</a></li>


<li><a href="/outline/477821/" onclick="
kotzen.analytics.increment_pickup_click(477821,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">マックで暮らす43歳男性の事情</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/478340/" onclick="
kotzen.analytics.increment_pickup_click(478340,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">#先生死ぬかも トレンド入り驚き</a></li>


<li><a href="/outline/478299/" onclick="
kotzen.analytics.increment_pickup_click(478299,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">熱中症がコロナの恐怖和らげるか</a></li>


<li><a href="/outline/477647/" onclick="
kotzen.analytics.increment_pickup_click(477647,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">戦後75年 降伏遅れた失敗を糧に</a></li>


<li><a href="/outline/478032/" onclick="
kotzen.analytics.increment_pickup_click(478032,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">東京のオフィス街に残る御霊信仰</a></li>


<li><a href="/outline/478161/" onclick="
kotzen.analytics.increment_pickup_click(478161,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">インフラなし生活 6人家族が検証</a></li>


<li><a href="/outline/478148/" onclick="
kotzen.analytics.increment_pickup_click(478148,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">食べさせる相手がいる料理の喜び</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478385/" onclick="
kotzen.analytics.increment_pickup_click(478385,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">瑛太報道に見る木村カエラとの差</a></li>


<li><a href="/outline/478374/" onclick="
kotzen.analytics.increment_pickup_click(478374,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">三浦さんが戦争作品に込めた思い</a></li>


<li><a href="/outline/478383/" onclick="
kotzen.analytics.increment_pickup_click(478383,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">春馬さん遺作 芝居にファン沈痛</a></li>


<li><a href="/outline/478002/" onclick="
kotzen.analytics.increment_pickup_click(478002,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">ヒロシのYouTube 純粋さが人気か</a></li>


<li><a href="/outline/478351/" onclick="
kotzen.analytics.increment_pickup_click(478351,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">作り手で変わる戦争映画の描き方</a></li>


<li><a href="/outline/478222/" onclick="
kotzen.analytics.increment_pickup_click(478222,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">東出批判も映画続編決まった理由</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/478295/" onclick="
kotzen.analytics.increment_pickup_click(478295,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">がん公表の小木に小嶋陽菜エール</a></li>


<li><a href="/outline/478289/" onclick="
kotzen.analytics.increment_pickup_click(478289,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">庄司智春が感染 ミキティは元気</a></li>


<li><a href="/outline/478228/" onclick="
kotzen.analytics.increment_pickup_click(478228,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">「石原」の看板を背負った渡さん</a></li>


<li><a href="/outline/478227/" onclick="
kotzen.analytics.increment_pickup_click(478227,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">病と闘い 渡哲也さんの役者人生</a></li>


<li><a href="/outline/478205/" onclick="
kotzen.analytics.increment_pickup_click(478205,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">美女をお持ち帰り 今田耕司の夜</a></li>


<li><a href="/outline/478204/" onclick="
kotzen.analytics.increment_pickup_click(478204,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">瑛太 先輩が口説いた女性の家に?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/478394/" onclick="kotzen.analytics.increment_pickup_click(478394,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/94/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">政権批判の枝野氏終戦談話に疑問</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>43</p>
        </ul>
        <p class="author-name">早川忠孝</p>
    </div>
</a></li>




<li>
<a href="/article/478353/" onclick="kotzen.analytics.increment_pickup_click(478353,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/116627/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">玉木代表は「分党」の考え見直せ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>112</p>
        </ul>
        <p class="author-name">おくの総一郎</p>
    </div>
</a></li>




<li>
<a href="/article/478379/" onclick="kotzen.analytics.increment_pickup_click(478379,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/155753/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">松井知事の核武装論は非現実的</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>49</p>
        </ul>
        <p class="author-name">山内康一</p>
    </div>
</a></li>




<li>
<a href="/article/478383/" onclick="kotzen.analytics.increment_pickup_click(478383,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/168291/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">春馬さん遺作 芝居にファン沈痛</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>45</p>
        </ul>
        <p class="author-name">BLOGOS しらべる部</p>
    </div>
</a></li>




<li>
<a href="/article/478074/" onclick="kotzen.analytics.increment_pickup_click(478074,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/85652/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">出会い喫茶が居場所の19歳に密着</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>108</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/478275/" onclick="kotzen.analytics.increment_pickup_click(478275,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日本の徴用工補償「筋通らない」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>12</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/478422/" onclick="kotzen.analytics.increment_pickup_click(478422,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/162164/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コロナ死者減速伝えぬ報道に疑問</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">青山まさゆき</p>
    </div>
</a></li>




<li>
<a href="/article/478412/" onclick="kotzen.analytics.increment_pickup_click(478412,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/3786/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コロナは風邪? 制限できぬ難しさ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>39</p>
        </ul>
        <p class="author-name">中村ゆきつぐ</p>
    </div>
</a></li>




<li>
<a href="/article/478400/" onclick="kotzen.analytics.increment_pickup_click(478400,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/420/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">香港の迅速な保釈劇に弁護士衝撃</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>42</p>
        </ul>
        <p class="author-name">高野隆</p>
    </div>
</a></li>




<li>
<a href="/article/478319/" onclick="kotzen.analytics.increment_pickup_click(478319,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/52579/icon.png?1597550408" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">国会を全面禁煙にする法改正せよ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>38</p>
        </ul>
        <p class="author-name">音喜多 駿（参議院議員 / 東京都選挙区）</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/president/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/85652/icon.png?1597551345" width="60" /></a>
            <dl>
                <dt><a href="/blogger/president/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">PRESIDENT Online</a></dt>
                <dd>プレジデント社の新メディアサイト。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-85652" rel="85652" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/Pre_online" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@Pre_onlineさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://president.jp/" target="_blank">PRESIDENT Online</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478446/" onclick="
kotzen.analytics.increment_pickup_click(478446,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">太平洋戦争のアジア解放論に矛盾</a></li>

<li><a href="/outline/478436/" onclick="
kotzen.analytics.increment_pickup_click(478436,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">靖国は内政問題 中国批判に反論</a></li>

<li><a href="/outline/478424/" onclick="
kotzen.analytics.increment_pickup_click(478424,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">戦争遺品を全国の学校で保管せよ</a></li>

<li><a href="/outline/478404/" onclick="
kotzen.analytics.increment_pickup_click(478404,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">中国の贅沢禁止令に飛び交う憶測</a></li>

<li><a href="/outline/478418/" onclick="
kotzen.analytics.increment_pickup_click(478418,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">カネのため感染許容? GoToに疑問</a></li>

<li><a href="/outline/478413/" onclick="
kotzen.analytics.increment_pickup_click(478413,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">靖国以外にも 旧軍用墓地を慰霊</a></li>

<li><a href="/outline/478394/" onclick="
kotzen.analytics.increment_pickup_click(478394,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">政権批判の枝野氏終戦談話に疑問</a></li>

<li><a href="/outline/478393/" onclick="
kotzen.analytics.increment_pickup_click(478393,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">靖国参拝 小泉環境相は「当然」</a></li>

<li><a href="/outline/478387/" onclick="
kotzen.analytics.increment_pickup_click(478387,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">石破氏が安倍政権の問題点を指摘</a></li>

<li><a href="/outline/478379/" onclick="
kotzen.analytics.increment_pickup_click(478379,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">松井知事の核武装論は非現実的</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478425/" onclick="
kotzen.analytics.increment_pickup_click(478425,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">凍結と消滅 コロナ禍の社会活動</a></li>

<li><a href="/outline/478414/" onclick="
kotzen.analytics.increment_pickup_click(478414,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">返品せず返金に応じる米国に驚き</a></li>

<li><a href="/outline/478320/" onclick="
kotzen.analytics.increment_pickup_click(478320,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">倍返しを狙う星野リゾートの戦略</a></li>

<li><a href="/outline/478368/" onclick="
kotzen.analytics.increment_pickup_click(478368,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">米国で売上増 冷凍商品のAI広告</a></li>

<li><a href="/outline/478325/" onclick="
kotzen.analytics.increment_pickup_click(478325,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">ドラッグ業界好調 コンビニ危機?</a></li>

<li><a href="/outline/478349/" onclick="
kotzen.analytics.increment_pickup_click(478349,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">GoTo登録施設 わずか3割に驚き</a></li>

<li><a href="/outline/478188/" onclick="
kotzen.analytics.increment_pickup_click(478188,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">操作性はiPadよりSurfaceに軍配</a></li>

<li><a href="/outline/477818/" onclick="
kotzen.analytics.increment_pickup_click(477818,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">日本企業が離れていく韓国の苦境</a></li>

<li><a href="/outline/478221/" onclick="
kotzen.analytics.increment_pickup_click(478221,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">東芝大株主 総会での集計に疑義</a></li>

<li><a href="/outline/478199/" onclick="
kotzen.analytics.increment_pickup_click(478199,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">なぜ韓国の失業率は低い水準か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478448/" onclick="
kotzen.analytics.increment_pickup_click(478448,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">BTS踊った北兵士が逮捕 軍は困惑</a></li>

<li><a href="/outline/478423/" onclick="
kotzen.analytics.increment_pickup_click(478423,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">暴力団幹部が2発撃たれ病院搬送</a></li>

<li><a href="/outline/478422/" onclick="
kotzen.analytics.increment_pickup_click(478422,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">コロナ死者減速伝えぬ報道に疑問</a></li>

<li><a href="/outline/478421/" onclick="
kotzen.analytics.increment_pickup_click(478421,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">「コロナで心筋炎」に医師が言及</a></li>

<li><a href="/outline/478416/" onclick="
kotzen.analytics.increment_pickup_click(478416,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">情報操作が生んだ日本人の戦争観</a></li>

<li><a href="/outline/478408/" onclick="
kotzen.analytics.increment_pickup_click(478408,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">想定問答で出来レースの首相会見</a></li>

<li><a href="/outline/478412/" onclick="
kotzen.analytics.increment_pickup_click(478412,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">コロナは風邪? 制限できぬ難しさ</a></li>

<li><a href="/outline/478400/" onclick="
kotzen.analytics.increment_pickup_click(478400,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">香港の迅速な保釈劇に弁護士衝撃</a></li>

<li><a href="/outline/478377/" onclick="
kotzen.analytics.increment_pickup_click(478377,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">コロナで求められる令和の天皇像</a></li>

<li><a href="/outline/478298/" onclick="
kotzen.analytics.increment_pickup_click(478298,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">敗戦国の意識を持ち続ける日本人</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478441/" onclick="
kotzen.analytics.increment_pickup_click(478441,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">「自分がなぜ出社か」上司の本音</a></li>

<li><a href="/outline/478440/" onclick="
kotzen.analytics.increment_pickup_click(478440,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">食事中のテレビは親子に利点も</a></li>

<li><a href="/outline/478399/" onclick="
kotzen.analytics.increment_pickup_click(478399,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">災害時に固まる…動物本能が仇に</a></li>

<li><a href="/outline/478378/" onclick="
kotzen.analytics.increment_pickup_click(478378,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">コロナで変化するオフィスの価値</a></li>

<li><a href="/outline/478370/" onclick="
kotzen.analytics.increment_pickup_click(478370,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">IT企業も苦戦する在宅勤務の課題</a></li>

<li><a href="/outline/477821/" onclick="
kotzen.analytics.increment_pickup_click(477821,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">マックで暮らす43歳男性の事情</a></li>

<li><a href="/outline/478340/" onclick="
kotzen.analytics.increment_pickup_click(478340,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">#先生死ぬかも トレンド入り驚き</a></li>

<li><a href="/outline/478299/" onclick="
kotzen.analytics.increment_pickup_click(478299,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">熱中症がコロナの恐怖和らげるか</a></li>

<li><a href="/outline/477647/" onclick="
kotzen.analytics.increment_pickup_click(477647,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">戦後75年 降伏遅れた失敗を糧に</a></li>

<li><a href="/outline/478032/" onclick="
kotzen.analytics.increment_pickup_click(478032,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">東京のオフィス街に残る御霊信仰</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/478385/" onclick="
kotzen.analytics.increment_pickup_click(478385,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">瑛太報道に見る木村カエラとの差</a></li>

<li><a href="/outline/478374/" onclick="
kotzen.analytics.increment_pickup_click(478374,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">三浦さんが戦争作品に込めた思い</a></li>

<li><a href="/outline/478383/" onclick="
kotzen.analytics.increment_pickup_click(478383,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">春馬さん遺作 芝居にファン沈痛</a></li>

<li><a href="/outline/478002/" onclick="
kotzen.analytics.increment_pickup_click(478002,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">ヒロシのYouTube 純粋さが人気か</a></li>

<li><a href="/outline/478351/" onclick="
kotzen.analytics.increment_pickup_click(478351,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">作り手で変わる戦争映画の描き方</a></li>

<li><a href="/outline/478222/" onclick="
kotzen.analytics.increment_pickup_click(478222,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">東出批判も映画続編決まった理由</a></li>

<li><a href="/outline/478295/" onclick="
kotzen.analytics.increment_pickup_click(478295,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">がん公表の小木に小嶋陽菜エール</a></li>

<li><a href="/outline/478289/" onclick="
kotzen.analytics.increment_pickup_click(478289,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">庄司智春が感染 ミキティは元気</a></li>

<li><a href="/outline/478228/" onclick="
kotzen.analytics.increment_pickup_click(478228,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">「石原」の看板を背負った渡さん</a></li>

<li><a href="/outline/478227/" onclick="
kotzen.analytics.increment_pickup_click(478227,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">病と闘い 渡哲也さんの役者人生</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/477955/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/371619/ref_m.jpg" alt="118年の歴史で初の長期休演"><p class="caption">入澤諒</p><dl><dt>118年の歴史で初の長期休演</dt><dd>木下大サーカスに訪れた未曾有の危機</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/478383/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/363285/ref_m.jpg" alt="春馬さん出演「太陽の子」が話題に"><p class="caption">Getty Images</p><dl><dt>春馬さん出演「太陽の子」が話題に</dt><dd>「どんな気持ちで演じたんだろ」悼む声</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/478227/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/372010/ref_m.jpg" alt="渡哲也さん 病と闘った役者人生"><p class="caption">Getty Images</p><dl><dt>渡哲也さん 病と闘った役者人生</dt><dd>「走るようなアクションは省いていた」とも</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/478399/" onclick="kotzen.analytics.increment_pickup_click(478399,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/99373/icon.png?1597550432" width="48" alt="幻冬舎plus">
    <dl>
        <dt>災害時に固まる…動物本能が仇に</dt>
        <dd class="author">幻冬舎plus</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/478340/" onclick="kotzen.analytics.increment_pickup_click(478340,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/150032/icon.png?1597550432" width="48" alt="たかまつなな">
    <dl>
        <dt>#先生死ぬかも トレンド入り驚き</dt>
        <dd class="author">たかまつなな</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/477821/" onclick="kotzen.analytics.increment_pickup_click(477821,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1597550432" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>マックで暮らす43歳男性の事情</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/478378/" onclick="kotzen.analytics.increment_pickup_click(478378,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/138085/icon.png?1597550432" width="48" alt="白河桃子">
    <dl>
        <dt>コロナで変化するオフィスの価値</dt>
        <dd class="author">白河桃子</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/478299/" onclick="kotzen.analytics.increment_pickup_click(478299,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/251/icon.png?1597550432" width="48" alt="自由人">
    <dl>
        <dt>熱中症がコロナの恐怖和らげるか</dt>
        <dd class="author">自由人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>71</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/478370/" onclick="kotzen.analytics.increment_pickup_click(478370,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/138085/icon.png?1597550432" width="48" alt="白河桃子">
    <dl>
        <dt>IT企業も苦戦する在宅勤務の課題</dt>
        <dd class="author">白河桃子</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/477647/" onclick="kotzen.analytics.increment_pickup_click(477647,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/163606/icon.png?1597550432" width="48" alt="毒蝮三太夫">
    <dl>
        <dt>戦後75年 降伏遅れた失敗を糧に</dt>
        <dd class="author">毒蝮三太夫</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>67</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/478161/" onclick="kotzen.analytics.increment_pickup_click(478161,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1597550432" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>インフラなし生活 6人家族が検証</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>21</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/478031/" onclick="kotzen.analytics.increment_pickup_click(478031,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1597550432" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>喫煙はコロナ感染防ぐか 仏研究</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>18</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/478032/" onclick="kotzen.analytics.increment_pickup_click(478032,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1597550432" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>東京のオフィス街に残る御霊信仰</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>23</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/478413/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/372304/ref_s.jpg" alt="「靖国参拝は外交問題ではない」旧軍用墓地にも注目を" width="100" />
<h3>「靖国参拝は外交問題ではない」旧軍用墓地にも注目を</h3>

<p class="author">音喜多 駿（参議院議員 / 東京都選挙区）

</p>

</a></li>


<li class="odd">

<a href="/outline/478394/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/372296/ref_s.jpg" alt="過度な政権批判 共感得られない枝野代表の終戦談話" width="100" />
<h3>過度な政権批判 共感得られない枝野代表の終戦談話</h3>

<p class="author">早川忠孝

</p>

</a></li>


<li class="odd">

<a href="/outline/478320/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/372242/ref_s.jpg" alt="地元の魅力に再注目 星野リゾートの倍返し戦略" width="100" />
<h3>地元の魅力に再注目 星野リゾートの倍返し戦略</h3>

<p class="author">PRESIDENT Online

</p>

</a></li>


<li class="odd">

<a href="/outline/478412/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/372327/ref_s.jpg" alt="マスク外す「コロナは風邪」集会 規制難しく医師嘆き" width="100" />
<h3>マスク外す「コロナは風邪」集会 規制難しく医師嘆き</h3>

<p class="author">中村ゆきつぐ

</p>

</a></li>


<li class="odd">

<a href="/outline/478399/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/372302/ref_s.jpg" alt="大災害に直面 パニックより多い「動けなくなる」問題" width="100" />
<h3>大災害に直面 パニックより多い「動けなくなる」問題</h3>

<p class="author">幻冬舎plus

</p>

</a></li>


<li class="odd">

<a href="/outline/478385/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/372312/ref_s.jpg" alt="瑛太の女性お持ち帰り報道 家族に尽くすカエラとの差" width="100" />
<h3>瑛太の女性お持ち帰り報道 家族に尽くすカエラとの差</h3>

<p class="author">女性自身

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741943/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">コロナ拡大 ほかの感染症が激減</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741946/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">渡辺明新名人 朝までメール返信</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741372/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">ひろゆき氏 Go Toに手厳しい評価</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741699/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">AOKIアジャスター付きマスク注目</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741416/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">バッタ大量発生 日本が支援へ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741890/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">元検事告白「冤罪でっちあげた」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741230/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">藤井棋聖が勝てぬ「竜王」の凄さ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741663/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">夫の不倫相談「犯罪」と逆ギレ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741662/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">入学祝いは10倍差 義母の孫差別</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741480/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">婚活男性の条件に指摘「奴隷」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18741133/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">富山市議14人辞職 映画化で波紋</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
<li><a href="/special/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/特集']);">特集</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212465"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(478441,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(478441,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(3);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(3);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/478441/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/478441/" class="hatena-bookmark-button" data-hatena-bookmark-title="人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/478441/" data-text="人事部は語る「リモートワークで知らぬうちに評価を下げる&quot;残念社員&quot;たち｣ #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,Pre_online">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_478441" rel="478441" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_562894" rel="562894" data-layout="ready" ><a href="/article/478441/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>


<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
