







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと (1/2)</title>


<meta name="description" content="香港で最も著名な若手民主化活動家の1人が、中国による「香港国家安全維持法」（国安法）の導入後に香港を脱出していたことが明らかになった。新法をめぐっては、香港の自由を損なうとの批判が上がっているが、中国側はこうした主張を一蹴している。かつての学生活動家リーダーで" />

<meta name="keywords" content="政治,中国,香港,香港デモ,香港人権法,BBCニュース, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,中国,香港,香港デモ,香港人権法,BBCニュース">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/358145/ref_xl.png" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/468978/" />
<meta property="og:title" content="香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと" />
<meta property="og:description" content="香港で最も著名な若手民主化活動家の1人が、中国による「香港国家安全維持法」（国安法）の導入後に香港を脱出していたことが明らかになった。新法をめぐっては、香港の自由を損なうとの批判が上がっているが、中国側はこうした主張を一蹴している。かつての学生活動家リーダーで" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/BBC/article/">
<meta property="article:tag" content="中国" />

<meta property="article:tag" content="香港" />

<meta property="article:tag" content="香港デモ" />

<meta property="article:tag" content="香港人権法" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@bbcnewsjapan">
<meta name="twitter:title" content="香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと">
<meta name="twitter:description" content="香港で最も著名な若手民主化活動家の1人が、中国による「香港国家安全維持法」（国安法）の導入後に香港を脱出していたことが明らかになった。新法をめぐっては、香港の自由を損なうとの批判が上がっているが、中国側はこうした主張を一蹴している。かつての学生活動家リーダーで">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/358145/ref_xl.png">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2020-07-03T14:34:29" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/468978/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/468978/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793097" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1585116266" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/468978/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="香港デモ" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">BBCニュース</a></li>
        <li itemprop="datePublished" content="2020-07-03T14:23+0900" class="update">2020年07月03日 14:23 (配信日時 07月03日 11:25)</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/468978/" data-text="香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,bbcnewsjapan">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/468978/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/468978/" class="hatena-bookmark-button" data-hatena-bookmark-title="香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<div class="article-image-border"><img src="https://static.blogos.com/media/img/358144/free_l.png" /><div class="image-caption">香港の著名な民主化活動家の羅冠聰氏（香港、6月19日撮影 - Getty Images </div><br /></div>

<p><b>香港で最も著名な若手民主化活動家の1人が、中国による<a href="https://www.bbc.com/japanese/53244732?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">「香港国家安全維持法」（国安法）</a>の導入後に香港を脱出していたことが明らかになった。新法をめぐっては、香港の自由を損なうとの批判が上がっているが、中国側はこうした主張を一蹴している。</b></p>
<p>かつての学生活動家リーダーで、民主化を求める政党・香港衆志（デモシスト）党首だった羅冠聰（ネイサン・ロー）氏は2日、中国が「香港国家安全維持法」を導入した2日後に香港を離れたと発表した。今後も海外から擁護活動を継続するつもりだという。</p>
<p>羅氏は2014年の民主化デモ「雨傘運動」を主導し、収監された経験を持つ。</p>
<p><strong>＜関連記事＞</strong></p>  <ul><li><a href="https://www.bbc.com/japanese/features-and-analysis-53259691?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">【解説】 香港の「国家安全法」　なぜ人々をおびえさせるのか</a></li>    <li><a href="https://www.bbc.com/japanese/53260090?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">米下院、香港めぐり中国制裁の法案を可決　国家安全法を非難</a></li>    <li><a href="https://www.bbc.com/japanese/53259716?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">ジョンソン首相、香港の300万人にイギリス市民権への道示す</a></li>  </ul><p>「香港国家安全維持法」では、国家からの離脱、転覆行為、テロリズム、香港に介入する外国勢力との結託といった犯罪を犯した場合、最低3年、最高で無期懲役が科される。</p>

<p><strong>「</strong><strong>流血の</strong><strong>文化革命」の始まり</strong></p>
<p>羅氏は6月30日に国安法が成立した直後、ほかの著名な民主化活動家の黄之鋒（ジョシュア・ウォン）氏や周庭（アグネス・チョウ）氏と共に香港衆志から離脱した。この時、羅氏は国安法は「流血の文化革命」の始まりを示すものだと述べた。</p>
<p>香港衆志は羅氏と黄氏が2016年に設立した、民主自決の実現などを掲げる政治政党だが、同日に解散が発表された。</p>
<p>羅氏は1日、ビデオリンクを通じて米下院外交委公聴会で証言。中国政府に収監されるのを恐れており、香港に戻るのが心配だと述べた。</p>
<p>そして翌2日には、すでに香港を離れたが「国際レベルでの擁護活動を継続していく」との声明をメディアに公開した。</p>
<p>「リスクを鑑みて、今は私の個人的な居場所や状況についてはあまり明かさないことにする」と述べ、行き先には言及しなかった。</p>
<p>羅氏は2016年の立法会選挙で史上最年少での当選を果たした。当時、香港の未来のために国民投票を認めるべきだと主張していた。同氏は香港が「単なる中国の都市」になることは望んでいないとしてきた。</p>
<p>羅氏はその後、議員宣誓を不適切なかたちで行ったとして議員資格を取り消された。</p>






</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    
    <p class="next_title"><a href="/article/468978/?p=2" rel="next" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページタイトル']);">香港国家安全維持法とは&nbsp;&raquo;</a></p>
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/468978/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/468978/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/China/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">中国</a></li>
            
                <li><a href="/tag/%E9%A6%99%E6%B8%AF/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">香港</a></li>
            
                <li><a href="/news/Elections_in_Hong_Kong/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">香港デモ</a></li>
            
                <li><a href="/tag/%E9%A6%99%E6%B8%AF%E4%BA%BA%E6%A8%A9%E6%B3%95/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">香港人権法</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_468978" rel="468978" data-layout="ready" ></div></li>
        
        
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/112321/icon.png"><img src="https://static.blogos.com/media/member/112321/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">BBCニュース</a>
        <div class="fun-blogger" id="fun-blogger-112321" rel="112321" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/bbcnewsjapan/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">イギリス公共放送BBCニュースの日本語版</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/468974/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">新型ウイルスの免疫、予想上回る人が保持＝スウェーデン研究</a></li>
    

    
    
    <li><a href="/article/468756/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">ジョンソン首相、香港の300万人にイギリス市民権への道示す</a></li>
    

    
    
    <li><a href="/article/468780/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">ゾウ350頭超、原因不明の死体で発見　ボツワナ</a></li>
    

    
    
    <li><a href="/article/468732/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">トランプ氏「マスクは大賛成」　態度を転換</a></li>
    

    
    
    <li><a href="/article/468462/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">「香港国家安全維持法」が施行　最高刑は無期懲役</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/BBC/article/"><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/468926/" onclick="kotzen.analytics.increment_pickup_click(468926,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/72348/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">中国への態度変えた政府に賛同</h3>
        <p class="author-name">和田政宗</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/468893/" onclick="kotzen.analytics.increment_pickup_click(468893,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">香港運動家 亡命議会の創設検討</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/468536/" onclick="kotzen.analytics.increment_pickup_click(468536,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">香港180人以上逮捕 安全法違反も</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/468688/" onclick="kotzen.analytics.increment_pickup_click(468688,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">香港返還23年 デモで約370人逮捕</h3>
        <p class="author-name">ABEMA TIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/468658/" onclick="kotzen.analytics.increment_pickup_click(468658,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/28/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ミサイル防衛会合巡る報道に指摘</h3>
        <p class="author-name">鈴木宗男</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/Elections_in_Hong_Kong/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「香港デモ」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/469012/" onclick="
kotzen.analytics.increment_pickup_click(469012,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">東京で124人感染 2日連続100人超</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/468984/" onclick="
kotzen.analytics.increment_pickup_click(468984,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">日本は中国批判を止め自衛せよ</a></li>


<li><a href="/outline/468752/" onclick="
kotzen.analytics.increment_pickup_click(468752,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">「毒親」増加の背景に核家族化</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/468853/" onclick="
kotzen.analytics.increment_pickup_click(468853,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">都知事選 混雑避け期日前活用を</a></li>


<li><a href="/outline/468852/" onclick="
kotzen.analytics.increment_pickup_click(468852,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">テイクアウト利用 食中毒に注意</a></li>


<li><a href="/outline/468987/" onclick="
kotzen.analytics.increment_pickup_click(468987,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">緊急宣言下で東京からの転出超過</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/468977/" onclick="
kotzen.analytics.increment_pickup_click(468977,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">夏に倒産増えるか 景気の足音</a></li>


<li><a href="/outline/468942/" onclick="
kotzen.analytics.increment_pickup_click(468942,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">「夜の街」ではなく業態限定せよ</a></li>


<li><a href="/outline/468909/" onclick="
kotzen.analytics.increment_pickup_click(468909,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">チラシ激減で新聞販売店が危機</a></li>


<li><a href="/outline/468976/" onclick="
kotzen.analytics.increment_pickup_click(468976,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">83歳まで続投? プーチン氏の素顔</a></li>


<li><a href="/outline/468914/" onclick="
kotzen.analytics.increment_pickup_click(468914,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">羽生結弦 コロナ影響で籠城生活</a></li>


<li><a href="/outline/468944/" onclick="
kotzen.analytics.increment_pickup_click(468944,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">北海道のコロナ対応に疑問相次ぐ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468978/" onclick="
kotzen.analytics.increment_pickup_click(468978,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">香港の著名活動家が海外に脱出</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/469018/" onclick="
kotzen.analytics.increment_pickup_click(469018,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">都知事選 ひたすら堪える小池氏</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/468984/" onclick="
kotzen.analytics.increment_pickup_click(468984,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">日本は中国批判を止め自衛せよ</a></li>


<li><a href="/outline/468988/" onclick="
kotzen.analytics.increment_pickup_click(468988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">パソナ会長の都政提言は意味なし</a></li>


<li><a href="/outline/468853/" onclick="
kotzen.analytics.increment_pickup_click(468853,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">都知事選 混雑避け期日前活用を</a></li>


<li><a href="/outline/468981/" onclick="
kotzen.analytics.increment_pickup_click(468981,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">小池都政は「宝の持ち腐れ」状態</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/468976/" onclick="
kotzen.analytics.increment_pickup_click(468976,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">83歳まで続投? プーチン氏の素顔</a></li>


<li><a href="/outline/468983/" onclick="
kotzen.analytics.increment_pickup_click(468983,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">ボツワナ 原因不明のゾウ大量死</a></li>


<li><a href="/outline/468951/" onclick="
kotzen.analytics.increment_pickup_click(468951,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">感染対応 司令塔機能を強化せよ</a></li>


<li><a href="/outline/468944/" onclick="
kotzen.analytics.increment_pickup_click(468944,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">北海道のコロナ対応に疑問相次ぐ</a></li>


<li><a href="/outline/468936/" onclick="
kotzen.analytics.increment_pickup_click(468936,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">ロシアとの交渉に安倍首相が必要</a></li>


<li><a href="/outline/468930/" onclick="
kotzen.analytics.increment_pickup_click(468930,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">対米従属を選べば日本外交は崩壊</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468987/" onclick="
kotzen.analytics.increment_pickup_click(468987,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">緊急宣言中に東京からの転出超過</a></li>


<li><a href="/outline/468977/" onclick="
kotzen.analytics.increment_pickup_click(468977,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">夏に倒産増えるか 景気の足音</a></li>


<li><a href="/outline/468949/" onclick="
kotzen.analytics.increment_pickup_click(468949,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">ペッパーランチ売却「ほぼ事実」</a></li>


<li><a href="/outline/468934/" onclick="
kotzen.analytics.increment_pickup_click(468934,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">「NAVERまとめ」終了 11年の功罪</a></li>


<li><a href="/outline/468887/" onclick="
kotzen.analytics.increment_pickup_click(468887,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">富岳 南海トラフ地震も予測可能</a></li>


<li><a href="/outline/468923/" onclick="
kotzen.analytics.increment_pickup_click(468923,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">米で感染再燃 金融危機の懸念も</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/468870/" onclick="
kotzen.analytics.increment_pickup_click(468870,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">米政権 経済再開に楽観的な見方</a></li>


<li><a href="/outline/468861/" onclick="
kotzen.analytics.increment_pickup_click(468861,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">黒人と白人 米で失業率の差拡大</a></li>


<li><a href="/outline/468816/" onclick="
kotzen.analytics.increment_pickup_click(468816,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">ディズニー再開とエンタメの今後</a></li>


<li><a href="/outline/468791/" onclick="
kotzen.analytics.increment_pickup_click(468791,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">日経平均反発 感染再拡大が重荷</a></li>


<li><a href="/outline/468635/" onclick="
kotzen.analytics.increment_pickup_click(468635,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">米運動に日本のネット文化が関係</a></li>


<li><a href="/outline/468666/" onclick="
kotzen.analytics.increment_pickup_click(468666,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">日本人ビジネスマンのひ弱な商魂</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/469012/" onclick="
kotzen.analytics.increment_pickup_click(469012,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">東京で124人感染 2日連続100人超</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/468998/" onclick="
kotzen.analytics.increment_pickup_click(468998,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">小池都知事「きょうも100人台」</a></li>


<li><a href="/outline/468909/" onclick="
kotzen.analytics.increment_pickup_click(468909,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">「押し紙」に新聞各社の認識は</a></li>


<li><a href="/outline/468952/" onclick="
kotzen.analytics.increment_pickup_click(468952,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">コロナワクチンの開発は前途多難</a></li>


<li><a href="/outline/468946/" onclick="
kotzen.analytics.increment_pickup_click(468946,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">米 新規感染者が1日で5万人超</a></li>


<li><a href="/outline/468942/" onclick="
kotzen.analytics.increment_pickup_click(468942,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">「夜の街」ではなく業態限定せよ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/468883/" onclick="
kotzen.analytics.increment_pickup_click(468883,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">美化やめて 小室さん巡り要請か</a></li>


<li><a href="/outline/468885/" onclick="
kotzen.analytics.increment_pickup_click(468885,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">木村花さん母の告白でフジに非難</a></li>


<li><a href="/outline/468818/" onclick="
kotzen.analytics.increment_pickup_click(468818,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">中国のウイグル人強制不妊に衝撃</a></li>


<li><a href="/outline/468851/" onclick="
kotzen.analytics.increment_pickup_click(468851,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">都知事「会食」にも注意呼びかけ</a></li>


<li><a href="/outline/468820/" onclick="
kotzen.analytics.increment_pickup_click(468820,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">医療的ケア児の入園に苦悩する親</a></li>


<li><a href="/outline/468821/" onclick="
kotzen.analytics.increment_pickup_click(468821,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">感染者3桁もネット民は騒ぎすぎ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468752/" onclick="
kotzen.analytics.increment_pickup_click(468752,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">「毒親」増加の背景に核家族化</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/468974/" onclick="
kotzen.analytics.increment_pickup_click(468974,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">コロナ免疫 予想上回る人が保持</a></li>


<li><a href="/outline/468852/" onclick="
kotzen.analytics.increment_pickup_click(468852,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">テイクアウト利用 食中毒に注意</a></li>


<li><a href="/outline/468917/" onclick="
kotzen.analytics.increment_pickup_click(468917,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">中国産食品 未だ衛生観念にズレ</a></li>


<li><a href="/outline/468889/" onclick="
kotzen.analytics.increment_pickup_click(468889,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">コロナ撃退より心の距離優先せよ</a></li>


<li><a href="/outline/468828/" onclick="
kotzen.analytics.increment_pickup_click(468828,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">痩せるコツ 朝食は起床2時間以内</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/468722/" onclick="
kotzen.analytics.increment_pickup_click(468722,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">「子どもと仲良い」外面繕う毒親</a></li>


<li><a href="/outline/468764/" onclick="
kotzen.analytics.increment_pickup_click(468764,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">苦手な仕事をこなすコツは細分化</a></li>


<li><a href="/outline/468718/" onclick="
kotzen.analytics.increment_pickup_click(468718,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">発達障害を抱える女性の生き辛さ</a></li>


<li><a href="/outline/468662/" onclick="
kotzen.analytics.increment_pickup_click(468662,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">若い女性好むおじさんのワガママ</a></li>


<li><a href="/outline/468548/" onclick="
kotzen.analytics.increment_pickup_click(468548,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">紗倉まな コロナで親子関係改善</a></li>


<li><a href="/outline/468637/" onclick="
kotzen.analytics.increment_pickup_click(468637,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">消費者にダブルパンチ 国は無謀</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468914/" onclick="
kotzen.analytics.increment_pickup_click(468914,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">羽生結弦 コロナ影響で籠城生活</a></li>


<li><a href="/outline/468919/" onclick="
kotzen.analytics.increment_pickup_click(468919,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">綾瀬はるかと交際 ノ・ミヌとは</a></li>


<li><a href="/outline/468907/" onclick="
kotzen.analytics.increment_pickup_click(468907,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">渋谷駅前を路面電車が通った頃</a></li>


<li><a href="/outline/468839/" onclick="
kotzen.analytics.increment_pickup_click(468839,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">手越に違和感 なぜ「絶対」多用</a></li>


<li><a href="/outline/468805/" onclick="
kotzen.analytics.increment_pickup_click(468805,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">視聴率低迷の巨人 他球団は好調</a></li>


<li><a href="/outline/468846/" onclick="
kotzen.analytics.increment_pickup_click(468846,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">竹山が久米宏から学んだ質問テク</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/468843/" onclick="
kotzen.analytics.increment_pickup_click(468843,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">ヒャダインが褒めた粗品の楽曲</a></li>


<li><a href="/outline/468300/" onclick="
kotzen.analytics.increment_pickup_click(468300,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">ゲーマー手越 業界旋風起こるか</a></li>


<li><a href="/outline/468806/" onclick="
kotzen.analytics.increment_pickup_click(468806,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">設楽 4億円豪邸で境界線トラブル</a></li>


<li><a href="/outline/468776/" onclick="
kotzen.analytics.increment_pickup_click(468776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">武田真治が22歳年下モデルと結婚</a></li>


<li><a href="/outline/468751/" onclick="
kotzen.analytics.increment_pickup_click(468751,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">木下優樹菜 9か月ぶりにSNS更新</a></li>


<li><a href="/outline/468723/" onclick="
kotzen.analytics.increment_pickup_click(468723,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">大野智 宮古島にリゾート計画か</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/468858/" onclick="kotzen.analytics.increment_pickup_click(468858,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/130497/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">エロい胸元 選挙ポスターが物議</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>28</p>
        </ul>
        <p class="author-name">田野幸伸</p>
    </div>
</a></li>




<li>
<a href="/article/468942/" onclick="kotzen.analytics.increment_pickup_click(468942,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/254/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「夜の街」ではなく業態限定せよ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>56</p>
        </ul>
        <p class="author-name">内藤忍</p>
    </div>
</a></li>




<li>
<a href="/article/468887/" onclick="kotzen.analytics.increment_pickup_click(468887,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146234/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">富岳 南海トラフ地震も予測可能</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>22</p>
        </ul>
        <p class="author-name">SmartFLASH</p>
    </div>
</a></li>




<li>
<a href="/article/468913/" onclick="kotzen.analytics.increment_pickup_click(468913,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/251/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ほぼ意味を為さない東京アラート</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>120</p>
        </ul>
        <p class="author-name">自由人</p>
    </div>
</a></li>




<li>
<a href="/article/468912/" onclick="kotzen.analytics.increment_pickup_click(468912,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/2318/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池知事の透明性を欠く感染対策</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>112</p>
        </ul>
        <p class="author-name">大串博志</p>
    </div>
</a></li>




<li>
<a href="/article/468944/" onclick="kotzen.analytics.increment_pickup_click(468944,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/108286/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">北海道のコロナ対応に疑問相次ぐ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">畠山和也</p>
    </div>
</a></li>




<li>
<a href="/article/468644/" onclick="kotzen.analytics.increment_pickup_click(468644,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/141337/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">上沼番組の梶原卒業はパワハラか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>23</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/468808/" onclick="kotzen.analytics.increment_pickup_click(468808,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/136851/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">選挙ファーストがもたらした3桁</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>692</p>
        </ul>
        <p class="author-name">鈴木しんじ</p>
    </div>
</a></li>




<li>
<a href="/article/468656/" onclick="kotzen.analytics.increment_pickup_click(468656,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/386/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">籠池発言報じぬメディアの不都合</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>527</p>
        </ul>
        <p class="author-name">名月論</p>
    </div>
</a></li>




<li>
<a href="/article/468885/" onclick="kotzen.analytics.increment_pickup_click(468885,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146233/icon.png?1593754207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">木村花さん母の告白でフジに非難</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">女性自身</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/112321/icon.png?1593754469" width="60" /></a>
            <dl>
                <dt><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">BBCニュース</a></dt>
                <dd>イギリス公共放送BBCニュースの日本語版</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-112321" rel="112321" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/bbcnewsjapan" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@bbcnewsjapanさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://www.bbc.com/japanese" target="_blank">BBCニュース</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468978/" onclick="
kotzen.analytics.increment_pickup_click(468978,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">香港の著名活動家が海外に脱出</a></li>

<li><a href="/outline/469018/" onclick="
kotzen.analytics.increment_pickup_click(469018,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">都知事選 ひたすら堪える小池氏</a></li>

<li><a href="/outline/468984/" onclick="
kotzen.analytics.increment_pickup_click(468984,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">日本は中国批判を止め自衛せよ</a></li>

<li><a href="/outline/468988/" onclick="
kotzen.analytics.increment_pickup_click(468988,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">パソナ会長の都政提言は意味なし</a></li>

<li><a href="/outline/468853/" onclick="
kotzen.analytics.increment_pickup_click(468853,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">都知事選 混雑避け期日前活用を</a></li>

<li><a href="/outline/468981/" onclick="
kotzen.analytics.increment_pickup_click(468981,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">小池都政は「宝の持ち腐れ」状態</a></li>

<li><a href="/outline/468976/" onclick="
kotzen.analytics.increment_pickup_click(468976,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">83歳まで続投? プーチン氏の素顔</a></li>

<li><a href="/outline/468983/" onclick="
kotzen.analytics.increment_pickup_click(468983,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">ボツワナ 原因不明のゾウ大量死</a></li>

<li><a href="/outline/468951/" onclick="
kotzen.analytics.increment_pickup_click(468951,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">感染対応 司令塔機能を強化せよ</a></li>

<li><a href="/outline/468944/" onclick="
kotzen.analytics.increment_pickup_click(468944,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">北海道のコロナ対応に疑問相次ぐ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468987/" onclick="
kotzen.analytics.increment_pickup_click(468987,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">緊急宣言中に東京からの転出超過</a></li>

<li><a href="/outline/468977/" onclick="
kotzen.analytics.increment_pickup_click(468977,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">夏に倒産増えるか 景気の足音</a></li>

<li><a href="/outline/468949/" onclick="
kotzen.analytics.increment_pickup_click(468949,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">ペッパーランチ売却「ほぼ事実」</a></li>

<li><a href="/outline/468934/" onclick="
kotzen.analytics.increment_pickup_click(468934,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">「NAVERまとめ」終了 11年の功罪</a></li>

<li><a href="/outline/468887/" onclick="
kotzen.analytics.increment_pickup_click(468887,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">富岳 南海トラフ地震も予測可能</a></li>

<li><a href="/outline/468923/" onclick="
kotzen.analytics.increment_pickup_click(468923,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">米で感染再燃 金融危機の懸念も</a></li>

<li><a href="/outline/468870/" onclick="
kotzen.analytics.increment_pickup_click(468870,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">米政権 経済再開に楽観的な見方</a></li>

<li><a href="/outline/468861/" onclick="
kotzen.analytics.increment_pickup_click(468861,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">黒人と白人 米で失業率の差拡大</a></li>

<li><a href="/outline/468816/" onclick="
kotzen.analytics.increment_pickup_click(468816,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">ディズニー再開とエンタメの今後</a></li>

<li><a href="/outline/468791/" onclick="
kotzen.analytics.increment_pickup_click(468791,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">日経平均反発 感染再拡大が重荷</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/469012/" onclick="
kotzen.analytics.increment_pickup_click(469012,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">東京で124人感染 2日連続100人超</a></li>

<li><a href="/outline/468998/" onclick="
kotzen.analytics.increment_pickup_click(468998,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">小池都知事「きょうも100人台」</a></li>

<li><a href="/outline/468909/" onclick="
kotzen.analytics.increment_pickup_click(468909,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">「押し紙」に新聞各社の認識は</a></li>

<li><a href="/outline/468952/" onclick="
kotzen.analytics.increment_pickup_click(468952,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">コロナワクチンの開発は前途多難</a></li>

<li><a href="/outline/468946/" onclick="
kotzen.analytics.increment_pickup_click(468946,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">米 新規感染者が1日で5万人超</a></li>

<li><a href="/outline/468942/" onclick="
kotzen.analytics.increment_pickup_click(468942,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">「夜の街」ではなく業態限定せよ</a></li>

<li><a href="/outline/468883/" onclick="
kotzen.analytics.increment_pickup_click(468883,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">美化やめて 小室さん巡り要請か</a></li>

<li><a href="/outline/468885/" onclick="
kotzen.analytics.increment_pickup_click(468885,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">木村花さん母の告白でフジに非難</a></li>

<li><a href="/outline/468818/" onclick="
kotzen.analytics.increment_pickup_click(468818,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">中国のウイグル人強制不妊に衝撃</a></li>

<li><a href="/outline/468851/" onclick="
kotzen.analytics.increment_pickup_click(468851,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">都知事「会食」にも注意呼びかけ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468752/" onclick="
kotzen.analytics.increment_pickup_click(468752,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">「毒親」増加の背景に核家族化</a></li>

<li><a href="/outline/468974/" onclick="
kotzen.analytics.increment_pickup_click(468974,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">コロナ免疫 予想上回る人が保持</a></li>

<li><a href="/outline/468852/" onclick="
kotzen.analytics.increment_pickup_click(468852,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">テイクアウト利用 食中毒に注意</a></li>

<li><a href="/outline/468917/" onclick="
kotzen.analytics.increment_pickup_click(468917,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">中国産食品 未だ衛生観念にズレ</a></li>

<li><a href="/outline/468889/" onclick="
kotzen.analytics.increment_pickup_click(468889,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">コロナ撃退より心の距離優先せよ</a></li>

<li><a href="/outline/468828/" onclick="
kotzen.analytics.increment_pickup_click(468828,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">痩せるコツ 朝食は起床2時間以内</a></li>

<li><a href="/outline/468722/" onclick="
kotzen.analytics.increment_pickup_click(468722,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">「子どもと仲良い」外面繕う毒親</a></li>

<li><a href="/outline/468764/" onclick="
kotzen.analytics.increment_pickup_click(468764,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">苦手な仕事をこなすコツは細分化</a></li>

<li><a href="/outline/468718/" onclick="
kotzen.analytics.increment_pickup_click(468718,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">発達障害を抱える女性の生き辛さ</a></li>

<li><a href="/outline/468662/" onclick="
kotzen.analytics.increment_pickup_click(468662,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">若い女性好むおじさんのワガママ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/468914/" onclick="
kotzen.analytics.increment_pickup_click(468914,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">羽生結弦 コロナ影響で籠城生活</a></li>

<li><a href="/outline/468919/" onclick="
kotzen.analytics.increment_pickup_click(468919,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">綾瀬はるかと交際 ノ・ミヌとは</a></li>

<li><a href="/outline/468907/" onclick="
kotzen.analytics.increment_pickup_click(468907,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">渋谷駅前を路面電車が通った頃</a></li>

<li><a href="/outline/468839/" onclick="
kotzen.analytics.increment_pickup_click(468839,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">手越に違和感 なぜ「絶対」多用</a></li>

<li><a href="/outline/468805/" onclick="
kotzen.analytics.increment_pickup_click(468805,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">視聴率低迷の巨人 他球団は好調</a></li>

<li><a href="/outline/468846/" onclick="
kotzen.analytics.increment_pickup_click(468846,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">竹山が久米宏から学んだ質問テク</a></li>

<li><a href="/outline/468843/" onclick="
kotzen.analytics.increment_pickup_click(468843,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">ヒャダインが褒めた粗品の楽曲</a></li>

<li><a href="/outline/468300/" onclick="
kotzen.analytics.increment_pickup_click(468300,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">ゲーマー手越 業界旋風起こるか</a></li>

<li><a href="/outline/468806/" onclick="
kotzen.analytics.increment_pickup_click(468806,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">設楽 4億円豪邸で境界線トラブル</a></li>

<li><a href="/outline/468776/" onclick="
kotzen.analytics.increment_pickup_click(468776,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">武田真治が22歳年下モデルと結婚</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/468359/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/357297/ref_m.jpg" alt="レジ袋有料化に北海道のコンビニ"><p class="caption">BLOGOS編集部</p><dl><dt>レジ袋有料化に北海道のコンビニ</dt><dd>新しい生活様式を理由に無料配布を継続</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/468548/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/357482/ref_m.png" alt="紗倉まなが考える家族とは"><p class="caption">YUKI GOTO</p><dl><dt>紗倉まなが考える家族とは</dt><dd>新型コロナを契機に改善された関係</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/468482/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/357379/ref_m.png" alt="聴覚障害者の子が明かす苦悩"><p class="caption">Getty Images</p><dl><dt>聴覚障害者の子が明かす苦悩</dt><dd>耳の聴こえない両親と模索した家族の在り方</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/468858/" onclick="kotzen.analytics.increment_pickup_click(468858,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/130497/icon.png?1593754213" width="48" alt="田野幸伸">
    <dl>
        <dt>エロい胸元 選挙ポスターが物議</dt>
        <dd class="author">田野幸伸</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>28</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468913/" onclick="kotzen.analytics.increment_pickup_click(468913,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/251/icon.png?1593754213" width="48" alt="自由人">
    <dl>
        <dt>ほぼ意味を為さない東京アラート</dt>
        <dd class="author">自由人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>120</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468944/" onclick="kotzen.analytics.increment_pickup_click(468944,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/108286/icon.png?1593754213" width="48" alt="畠山和也">
    <dl>
        <dt>北海道のコロナ対応に疑問相次ぐ</dt>
        <dd class="author">畠山和也</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468912/" onclick="kotzen.analytics.increment_pickup_click(468912,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/2318/icon.png?1593754213" width="48" alt="大串博志">
    <dl>
        <dt>小池知事の透明性を欠く感染対策</dt>
        <dd class="author">大串博志</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>112</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468808/" onclick="kotzen.analytics.increment_pickup_click(468808,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/136851/icon.png?1593754213" width="48" alt="鈴木しんじ">
    <dl>
        <dt>選挙ファーストがもたらした3桁</dt>
        <dd class="author">鈴木しんじ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>692</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468656/" onclick="kotzen.analytics.increment_pickup_click(468656,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/386/icon.png?1593754213" width="48" alt="名月論">
    <dl>
        <dt>籠池発言報じぬメディアの不都合</dt>
        <dd class="author">名月論</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>527</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468922/" onclick="kotzen.analytics.increment_pickup_click(468922,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/225/icon.png?1593754213" width="48" alt="田中龍作">
    <dl>
        <dt>都知事選で野党再編が急進するか</dt>
        <dd class="author">田中龍作</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468918/" onclick="kotzen.analytics.increment_pickup_click(468918,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1593754213" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>都知事選で泡沫候補が増えた背景</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>131</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468984/" onclick="kotzen.analytics.increment_pickup_click(468984,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94929/icon.png?1593754213" width="48" alt="日本財団">
    <dl>
        <dt>日本は中国批判を止め自衛せよ</dt>
        <dd class="author">日本財団</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/468646/" onclick="kotzen.analytics.increment_pickup_click(468646,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/52579/icon.png?1593754213" width="48" alt="音喜多 駿（参議院議員 / 東京都選挙区）">
    <dl>
        <dt>音喜多氏「暴行犯追いかけ確保」</dt>
        <dd class="author">音喜多 駿（参議院議員 / 東京都選挙区）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>15</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/468852/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/333850/ref_s.jpg" alt="新型コロナで利用増 テイクアウトは食中毒に注意" width="100" />
<h3>新型コロナで利用増 テイクアウトは食中毒に注意</h3>

<p class="author">BLOGOS しらべる部

</p>

</a></li>


<li class="odd">

<a href="/outline/468853/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/358003/ref_s.png" alt="「密」の回避策 知事選は期日前投票の利用も検討を" width="100" />
<h3>「密」の回避策 知事選は期日前投票の利用も検討を</h3>

<p class="author">BLOGOS しらべる部

</p>

</a></li>


<li class="odd">

<a href="/outline/468987/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/343978/ref_s.jpg" alt="緊急事態宣言が影響 東京への転出入に逆転現象" width="100" />
<h3>緊急事態宣言が影響 東京への転出入に逆転現象</h3>

<p class="author">元官庁エコノミスト

</p>

</a></li>


<li class="odd">

<a href="/outline/468942/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/358047/ref_s.jpg" alt="曖昧な「感染拡大要警戒」は不安を煽っているだけ" width="100" />
<h3>曖昧な「感染拡大要警戒」は不安を煽っているだけ</h3>

<p class="author">内藤忍

</p>

</a></li>


<li class="odd">

<a href="/outline/468917/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/358108/ref_s.jpg" alt="相次ぐ中国産食品の汚染 日本の衛生観念とのギャップ" width="100" />
<h3>相次ぐ中国産食品の汚染 日本の衛生観念とのギャップ</h3>

<p class="author">NEWSポストセブン

</p>

</a></li>


<li class="odd">

<a href="/outline/468907/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/358005/ref_s.png" alt="再開発進む渋谷駅 かつてはあの場所に路面電車が" width="100" />
<h3>再開発進む渋谷駅 かつてはあの場所に路面電車が</h3>

<p class="author">文春オンライン

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514819/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">中国製マスクで提訴 860万円請求</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514730/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">山中で人骨発見 不明の女性画家?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514579/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">自衛隊 不用な装備品を競売に</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514655/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">感染増加も休会「危機感がない」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18513421/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">やりたくない仕事を断る方法8選</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514524/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">都知事の対策発言「ただの放置」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514673/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">騒動のブラポスター 見解述べず</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514044/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">「今日もお誕生日祝い」に賛否</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514339/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">ラサール 小池氏巡る投稿に賛否</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514103/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">社会の窓開放 加藤の謝罪が好評</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18514728/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">歌舞伎町で「ニセ手越」騒動か</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212466"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(468978,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(468978,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/468978/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/468978/" class="hatena-bookmark-button" data-hatena-bookmark-title="香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/468978/" data-text="香港の民主派活動家、海外に脱出　国安法は「流血の文化革命」の始まりと #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,bbcnewsjapan">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_468978" rel="468978" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>


<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
