





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>独バイエルが109億ドルで和解　除草剤発がん性の米訴訟</title>


<meta name="description" content="［フランクフルト／ニューヨーク　２４日　ロイター］ - ドイツの医薬品大手バイエル&amp;lt;BAYGn.DE&amp;gt;は２４日、除草剤「ラウンドアップ」の発がん性を巡る１０万件近い米国での訴訟について、責任も不正行為も認めずに、最大１０９億ドルを支払って和解するこ" />

<meta name="keywords" content="IT･経済,ロイター, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="IT･経済,ロイター">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/355215/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/467108/" />
<meta property="og:title" content="独バイエルが109億ドルで和解　除草剤発がん性の米訴訟" />
<meta property="og:description" content="［フランクフルト／ニューヨーク　２４日　ロイター］ - ドイツの医薬品大手バイエル&amp;lt;BAYGn.DE&amp;gt;は２４日、除草剤「ラウンドアップ」の発がん性を巡る１０万件近い米国での訴訟について、責任も不正行為も認めずに、最大１０９億ドルを支払って和解するこ" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="IT･経済" />
<meta property="article:author" content="//blogos.com/blogger/jp_reuters/article/"><!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="独バイエルが109億ドルで和解　除草剤発がん性の米訴訟">
<meta name="twitter:description" content="［フランクフルト／ニューヨーク　２４日　ロイター］ - ドイツの医薬品大手バイエル&amp;lt;BAYGn.DE&amp;gt;は２４日、除草剤「ラウンドアップ」の発がん性を巡る１０万件近い米国での訴訟について、責任も不正行為も認めずに、最大１０９億ドルを支払って和解するこ">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/355215/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2020-06-25T12:41:20" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/467108/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/467108/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1585116264" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
<!-- popIn -->
<script type="text/javascript">
var _popIn_categoryName = "IT･経済";
(function() {
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
pa.src = window.location.protocol + "//api.popin.cc/searchbox/blogos.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- /popIn -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', [300, 250], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="economy" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/467108/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li class="on"><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'form']);">
        <input id="keyword" type="text" name="keyword" value="" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/economy/" itemprop="url"><span itemprop="title">IT･経済</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ロイター</a></li>
        <li itemprop="datePublished" content="2020-06-25T11:07+0900" class="update">2020年06月25日 11:07</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">独バイエルが109億ドルで和解　除草剤発がん性の米訴訟</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/467108/" data-text="独バイエルが109億ドルで和解　除草剤発がん性の米訴訟 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/467108/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/467108/" class="hatena-bookmark-button" data-hatena-bookmark-title="独バイエルが109億ドルで和解　除草剤発がん性の米訴訟" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<div class="article-image-border"><img src="https://static.blogos.com/media/img/355215/free_m.jpg" /><div class="image-caption"></div><br /></div><p>［フランクフルト／ニューヨーク　２４日　ロイター］ - ドイツの医薬品大手バイエル&lt;BAYGn.DE&gt;は２４日、除草剤「ラウンドアップ」の発がん性を巡る１０万件近い米国での訴訟について、責任も不正行為も認めずに、最大１０９億ドルを支払って和解することで合意したと発表した。１年以上にわたった協議を決着させた。</p><p>バイエルの声明によると、正式に訴状が提出されていない分を含めると１２万５０００件に及ぶ案件について、約７５％相当分と条件で折り合った。ラウンドアップその他の除草剤製品全体の約９５％が今回の和解の対象になる。</p><p>ラウンドアップは、バイエルが２０１８年６月に６３０億ドルで買収した米農薬・種子大手モンサントの製品。</p><p>バイエルのバウマン最高経営責任者（ＣＥＯ）は和解について、「バイエルが長期間の不確実性を終わりにするための、適切なタイミングでの適切な行動だ」と表明した。</p><p>支払いの内訳は、未決着の訴訟に対する積立金を含む現行訴訟分の８８億－９６億ドルと、将来に提訴される可能性のある別件の集団訴訟の和解のための１２億５０００万ドル。</p><p>バイエルの株価はモンサント買収完了以降、２９％下落している。</p><p>今回のバイエルの和解金額は、過去にメルク&lt;MRK.N&gt;が鎮痛剤を巡る訴訟で和解した５０億ドルなどと比べて、桁違いに大きい。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    
        
        <!-- popIn_reuters -->
        <div id ="_popIn_recommend_reuters"></div>
        <!-- /popIn_reuters -->
        
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/98631/icon.png"><img src="https://static.blogos.com/media/member/98631/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ロイター</a>
        <div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">ロイター通信が提供するニュースです</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/467153/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">焦点：金投資に走る世界の超富裕層、株価の急伸に警戒感</a></li>
    

    
    
    <li><a href="/article/467086/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">日経平均は続落、米株先物の軟化を嫌気　ＧＭＯグループは堅調</a></li>
    

    
    
    <li><a href="/article/467152/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">中南米の新型コロナ死者、10月までに約39万人に＝米研究所</a></li>
    

    
    
    <li><a href="/article/467151/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">豪ビクトリア州、新規感染者が過去2カ月で最多</a></li>
    

    
    
    <li><a href="/article/467150/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">米テスラ、加州で電池生産施設を建設へ＝文書</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/jp_reuters/article/"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>







<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467128/" onclick="
kotzen.analytics.increment_pickup_click(467128,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">イージス配備撤回「ほっとした」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467138/" onclick="
kotzen.analytics.increment_pickup_click(467138,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">岩田医師がマスク着用の是非解説</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467121/" onclick="
kotzen.analytics.increment_pickup_click(467121,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">コロナ明けに消える有名店ランチ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467101/" onclick="
kotzen.analytics.increment_pickup_click(467101,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">パチンコに罰則 根拠と補償必要</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467074/" onclick="
kotzen.analytics.increment_pickup_click(467074,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">日本が貧困化 車は富裕層の象徴</a></li>


<li><a href="/outline/467051/" onclick="
kotzen.analytics.increment_pickup_click(467051,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">死者42万人 西浦試算発表の葛藤</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/466931/" onclick="
kotzen.analytics.increment_pickup_click(466931,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">吉村知事の攻撃性は首相に不向き</a></li>


<li><a href="/outline/467059/" onclick="
kotzen.analytics.increment_pickup_click(467059,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">浅野忠信コロナを恐れ撮影断念も</a></li>


<li><a href="/outline/467109/" onclick="
kotzen.analytics.increment_pickup_click(467109,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">旧日本軍の秘密資金謳う詐欺復活</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467096/" onclick="
kotzen.analytics.increment_pickup_click(467096,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">脱北者ビラ見た北朝鮮軍人の末路</a></li>


<li><a href="/outline/467052/" onclick="
kotzen.analytics.increment_pickup_click(467052,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">医師会の会長選挙に「今やるの」</a></li>


<li><a href="/outline/467087/" onclick="
kotzen.analytics.increment_pickup_click(467087,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">進化論解説 生き残るのは「運」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467101/" onclick="
kotzen.analytics.increment_pickup_click(467101,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">パチンコに罰則 根拠と補償必要</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467096/" onclick="
kotzen.analytics.increment_pickup_click(467096,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">脱北者ビラ見た北朝鮮軍人の末路</a></li>


<li><a href="/outline/466931/" onclick="
kotzen.analytics.increment_pickup_click(466931,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">吉村知事の攻撃性は首相に不向き</a></li>


<li><a href="/outline/467045/" onclick="
kotzen.analytics.increment_pickup_click(467045,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">ファーウェイを中国軍支援と認定</a></li>


<li><a href="/outline/467078/" onclick="
kotzen.analytics.increment_pickup_click(467078,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">ボルトン氏暴露に元防衛相が反論</a></li>


<li><a href="/outline/467054/" onclick="
kotzen.analytics.increment_pickup_click(467054,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">電通かばう経産省の不十分な説明</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/467064/" onclick="
kotzen.analytics.increment_pickup_click(467064,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">河井夫妻逮捕 収賄側を見逃すな</a></li>


<li><a href="/outline/466846/" onclick="
kotzen.analytics.increment_pickup_click(466846,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">小池知事「稼ぐ東京」数値目標は</a></li>


<li><a href="/outline/466778/" onclick="
kotzen.analytics.increment_pickup_click(466778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">正恩氏 韓国への軍事計画を延期</a></li>


<li><a href="/outline/466976/" onclick="
kotzen.analytics.increment_pickup_click(466976,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">山本太郎氏は反原発の頃から激変</a></li>


<li><a href="/outline/466975/" onclick="
kotzen.analytics.increment_pickup_click(466975,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">独の給付金は事務費0円 差に嘆き</a></li>


<li><a href="/outline/466950/" onclick="
kotzen.analytics.increment_pickup_click(466950,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">菅原前経産相に新疑惑 裏会費か</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467121/" onclick="
kotzen.analytics.increment_pickup_click(467121,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">コロナ明けに消える有名店ランチ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467109/" onclick="
kotzen.analytics.increment_pickup_click(467109,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">旧日本軍の秘密資金謳う詐欺復活</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467090/" onclick="
kotzen.analytics.increment_pickup_click(467090,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">米ディズニー再開延期嘆願7000人</a></li>


<li><a href="/outline/467058/" onclick="
kotzen.analytics.increment_pickup_click(467058,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">電通に頼るのが前提の五輪委員会</a></li>


<li><a href="/outline/467074/" onclick="
kotzen.analytics.increment_pickup_click(467074,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">日本が貧困化 車は富裕層の象徴</a></li>


<li><a href="/outline/467000/" onclick="
kotzen.analytics.increment_pickup_click(467000,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">サイゼリヤ 電子決済展開を決断</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/466984/" onclick="
kotzen.analytics.increment_pickup_click(466984,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">日産 日本市場10年ぶりの新車種</a></li>


<li><a href="/outline/466978/" onclick="
kotzen.analytics.increment_pickup_click(466978,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">オリンパスがデジカメ事業売却へ</a></li>


<li><a href="/outline/466937/" onclick="
kotzen.analytics.increment_pickup_click(466937,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">東京ミネルヴァ法律事務所が破産</a></li>


<li><a href="/outline/466910/" onclick="
kotzen.analytics.increment_pickup_click(466910,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">日産副社長「新車需要が急回復」</a></li>


<li><a href="/outline/466892/" onclick="
kotzen.analytics.increment_pickup_click(466892,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">日本のカジノ制度を世界が嘲笑</a></li>


<li><a href="/outline/466840/" onclick="
kotzen.analytics.increment_pickup_click(466840,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">共同通信 正社員300人規模削減へ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467110/" onclick="
kotzen.analytics.increment_pickup_click(467110,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">海底地形の解明 6%から19%に拡大</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467052/" onclick="
kotzen.analytics.increment_pickup_click(467052,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">医師会の会長選挙に「今やるの」</a></li>


<li><a href="/outline/467051/" onclick="
kotzen.analytics.increment_pickup_click(467051,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">死者42万人 西浦試算発表の葛藤</a></li>


<li><a href="/outline/467072/" onclick="
kotzen.analytics.increment_pickup_click(467072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">NTTがNECに600億円出資 5Gで協力</a></li>


<li><a href="/outline/467065/" onclick="
kotzen.analytics.increment_pickup_click(467065,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">コロナ中止救済案 税負担に疑問</a></li>


<li><a href="/outline/467063/" onclick="
kotzen.analytics.increment_pickup_click(467063,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">コロナ感染者 世界の半数は米州</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/467053/" onclick="
kotzen.analytics.increment_pickup_click(467053,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">知事リコール運動報じぬTVの偏向</a></li>


<li><a href="/outline/467047/" onclick="
kotzen.analytics.increment_pickup_click(467047,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">責任負う専門家 政府やTVに原因</a></li>


<li><a href="/outline/467023/" onclick="
kotzen.analytics.increment_pickup_click(467023,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">コロナ感染者 来週にも1千万人へ</a></li>


<li><a href="/outline/466993/" onclick="
kotzen.analytics.increment_pickup_click(466993,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">空港検疫で感染判明の男性が死亡</a></li>


<li><a href="/outline/466962/" onclick="
kotzen.analytics.increment_pickup_click(466962,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">岩田医師 患者全員へのPCRは不要</a></li>


<li><a href="/outline/466914/" onclick="
kotzen.analytics.increment_pickup_click(466914,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">自粛警察も皆無 歌舞伎町の現在</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467138/" onclick="
kotzen.analytics.increment_pickup_click(467138,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">医師「マスクよりも距離を優先」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/467087/" onclick="
kotzen.analytics.increment_pickup_click(467087,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">進化論解説 生き残るのは「運」</a></li>


<li><a href="/outline/467066/" onclick="
kotzen.analytics.increment_pickup_click(467066,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">マスク警察が生む負のスパイラル</a></li>


<li><a href="/outline/466966/" onclick="
kotzen.analytics.increment_pickup_click(466966,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">6年半ひきこもった東大大学院生</a></li>


<li><a href="/outline/466955/" onclick="
kotzen.analytics.increment_pickup_click(466955,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">テレワーク残業増 SNSで悲痛な声</a></li>


<li><a href="/outline/466895/" onclick="
kotzen.analytics.increment_pickup_click(466895,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">マスクの効果 専門家間でも賛否</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/466897/" onclick="
kotzen.analytics.increment_pickup_click(466897,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">仕事より家族? コロナ後の生き方</a></li>


<li><a href="/outline/466801/" onclick="
kotzen.analytics.increment_pickup_click(466801,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">結婚条件に変化「共働き」がカギ</a></li>


<li><a href="/outline/466814/" onclick="
kotzen.analytics.increment_pickup_click(466814,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">高学歴で貧困…宣伝力磨く重要性</a></li>


<li><a href="/outline/466813/" onclick="
kotzen.analytics.increment_pickup_click(466813,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">ドライブインお化け屋敷に反響</a></li>


<li><a href="/outline/466780/" onclick="
kotzen.analytics.increment_pickup_click(466780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">「マスク警察」出現に医師が警鐘</a></li>


<li><a href="/outline/466594/" onclick="
kotzen.analytics.increment_pickup_click(466594,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">コロナで話題のオンライン瞑想会</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467059/" onclick="
kotzen.analytics.increment_pickup_click(467059,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">浅野忠信コロナを恐れ撮影断念も</a></li>


<li><a href="/outline/466997/" onclick="
kotzen.analytics.increment_pickup_click(466997,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">小林麻耶 渡部占い予言していた</a></li>


<li><a href="/outline/467061/" onclick="
kotzen.analytics.increment_pickup_click(467061,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">前田敦子別居 育児で夫に不満か</a></li>


<li><a href="/outline/466983/" onclick="
kotzen.analytics.increment_pickup_click(466983,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">手越 会見で過去と矛盾する発言</a></li>


<li><a href="/outline/466934/" onclick="
kotzen.analytics.increment_pickup_click(466934,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">手越と昭恵氏に共通「自分優先」</a></li>


<li><a href="/outline/466605/" onclick="
kotzen.analytics.increment_pickup_click(466605,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">父の日を乳の日で祝うグラドル達</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/466960/" onclick="
kotzen.analytics.increment_pickup_click(466960,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">同世代なら分かる手越退所の真意</a></li>


<li><a href="/outline/466949/" onclick="
kotzen.analytics.increment_pickup_click(466949,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">フジ久代アナがYouTuberと結婚へ</a></li>


<li><a href="/outline/466948/" onclick="
kotzen.analytics.increment_pickup_click(466948,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">「妻を愛してる」渡部が独占告白</a></li>


<li><a href="/outline/466947/" onclick="
kotzen.analytics.increment_pickup_click(466947,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">加藤浩次 手越祐也の弁明に苦言</a></li>


<li><a href="/outline/466918/" onclick="
kotzen.analytics.increment_pickup_click(466918,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">嵐 大野智の決意で3年後に復活か</a></li>


<li><a href="/outline/466838/" onclick="
kotzen.analytics.increment_pickup_click(466838,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">コロッケ 本人許可なく40年活動</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/467074/" onclick="kotzen.analytics.increment_pickup_click(467074,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/99373/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日本が貧困化 車は富裕層の象徴</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>30</p>
        </ul>
        <p class="author-name">幻冬舎plus</p>
    </div>
</a></li>




<li>
<a href="/article/466978/" onclick="kotzen.analytics.increment_pickup_click(466978,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/30843/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">オリンパスがデジカメ事業売却へ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>154</p>
        </ul>
        <p class="author-name">諌山裕</p>
    </div>
</a></li>




<li>
<a href="/article/466984/" onclick="kotzen.analytics.increment_pickup_click(466984,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/57019/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日産 日本市場10年ぶりの新車種</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">片山 修</p>
    </div>
</a></li>




<li>
<a href="/article/466937/" onclick="kotzen.analytics.increment_pickup_click(466937,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/81383/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東京ミネルヴァ法律事務所が破産</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>14</p>
        </ul>
        <p class="author-name">東京商工リサーチ（TSR）</p>
    </div>
</a></li>




<li>
<a href="/article/466976/" onclick="kotzen.analytics.increment_pickup_click(466976,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/181/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">山本太郎氏は反原発の頃から激変</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>34</p>
        </ul>
        <p class="author-name">マガジン9</p>
    </div>
</a></li>




<li>
<a href="/article/467053/" onclick="kotzen.analytics.increment_pickup_click(467053,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/386/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">知事リコール運動報じぬTVの偏向</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>12</p>
        </ul>
        <p class="author-name">名月論</p>
    </div>
</a></li>




<li>
<a href="/article/466846/" onclick="kotzen.analytics.increment_pickup_click(466846,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/163606/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池知事「稼ぐ東京」数値目標は</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>73</p>
        </ul>
        <p class="author-name">毒蝮三太夫</p>
    </div>
</a></li>




<li>
<a href="/article/466790/" onclick="kotzen.analytics.increment_pickup_click(466790,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/27/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「笑い話が…」辻元氏炎上の真相</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>473</p>
        </ul>
        <p class="author-name">辻元清美</p>
    </div>
</a></li>




<li>
<a href="/article/466948/" onclick="kotzen.analytics.increment_pickup_click(466948,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「妻を愛してる」渡部が独占告白</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>766</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/467047/" onclick="kotzen.analytics.increment_pickup_click(467047,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/3786/icon.png?1593055806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">責任負う専門家 政府やTVに原因</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>6</p>
        </ul>
        <p class="author-name">中村ゆきつぐ</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/98631/icon.png?1593056480" width="60" /></a>
            <dl>
                <dt><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ロイター</a></dt>
                <dd>ロイター通信が提供するニュースです</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blogos.com/blogger/jp_reuters/article/" target="_blank">ロイター</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467101/" onclick="
kotzen.analytics.increment_pickup_click(467101,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">パチンコに罰則 根拠と補償必要</a></li>

<li><a href="/outline/467096/" onclick="
kotzen.analytics.increment_pickup_click(467096,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">脱北者ビラ見た北朝鮮軍人の末路</a></li>

<li><a href="/outline/466931/" onclick="
kotzen.analytics.increment_pickup_click(466931,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">吉村知事の攻撃性は首相に不向き</a></li>

<li><a href="/outline/467045/" onclick="
kotzen.analytics.increment_pickup_click(467045,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">ファーウェイを中国軍支援と認定</a></li>

<li><a href="/outline/467078/" onclick="
kotzen.analytics.increment_pickup_click(467078,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">ボルトン氏暴露に元防衛相が反論</a></li>

<li><a href="/outline/467054/" onclick="
kotzen.analytics.increment_pickup_click(467054,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">電通かばう経産省の不十分な説明</a></li>

<li><a href="/outline/467064/" onclick="
kotzen.analytics.increment_pickup_click(467064,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">河井夫妻逮捕 収賄側を見逃すな</a></li>

<li><a href="/outline/466846/" onclick="
kotzen.analytics.increment_pickup_click(466846,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">小池知事「稼ぐ東京」数値目標は</a></li>

<li><a href="/outline/466778/" onclick="
kotzen.analytics.increment_pickup_click(466778,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">正恩氏 韓国への軍事計画を延期</a></li>

<li><a href="/outline/466976/" onclick="
kotzen.analytics.increment_pickup_click(466976,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">山本太郎氏は反原発の頃から激変</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467121/" onclick="
kotzen.analytics.increment_pickup_click(467121,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">コロナ明けに消える有名店ランチ</a></li>

<li><a href="/outline/467109/" onclick="
kotzen.analytics.increment_pickup_click(467109,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">旧日本軍の秘密資金謳う詐欺復活</a></li>

<li><a href="/outline/467090/" onclick="
kotzen.analytics.increment_pickup_click(467090,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">米ディズニー再開延期嘆願7000人</a></li>

<li><a href="/outline/467058/" onclick="
kotzen.analytics.increment_pickup_click(467058,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">電通に頼るのが前提の五輪委員会</a></li>

<li><a href="/outline/467074/" onclick="
kotzen.analytics.increment_pickup_click(467074,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">日本が貧困化 車は富裕層の象徴</a></li>

<li><a href="/outline/467000/" onclick="
kotzen.analytics.increment_pickup_click(467000,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">サイゼリヤ 電子決済展開を決断</a></li>

<li><a href="/outline/466984/" onclick="
kotzen.analytics.increment_pickup_click(466984,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">日産 日本市場10年ぶりの新車種</a></li>

<li><a href="/outline/466978/" onclick="
kotzen.analytics.increment_pickup_click(466978,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">オリンパスがデジカメ事業売却へ</a></li>

<li><a href="/outline/466937/" onclick="
kotzen.analytics.increment_pickup_click(466937,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">東京ミネルヴァ法律事務所が破産</a></li>

<li><a href="/outline/466910/" onclick="
kotzen.analytics.increment_pickup_click(466910,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">日産副社長「新車需要が急回復」</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467110/" onclick="
kotzen.analytics.increment_pickup_click(467110,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">海底地形の解明 6%から19%に拡大</a></li>

<li><a href="/outline/467052/" onclick="
kotzen.analytics.increment_pickup_click(467052,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">医師会の会長選挙に「今やるの」</a></li>

<li><a href="/outline/467051/" onclick="
kotzen.analytics.increment_pickup_click(467051,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">死者42万人 西浦試算発表の葛藤</a></li>

<li><a href="/outline/467072/" onclick="
kotzen.analytics.increment_pickup_click(467072,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">NTTがNECに600億円出資 5Gで協力</a></li>

<li><a href="/outline/467065/" onclick="
kotzen.analytics.increment_pickup_click(467065,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">コロナ中止救済案 税負担に疑問</a></li>

<li><a href="/outline/467063/" onclick="
kotzen.analytics.increment_pickup_click(467063,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">コロナ感染者 世界の半数は米州</a></li>

<li><a href="/outline/467053/" onclick="
kotzen.analytics.increment_pickup_click(467053,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">知事リコール運動報じぬTVの偏向</a></li>

<li><a href="/outline/467047/" onclick="
kotzen.analytics.increment_pickup_click(467047,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">責任負う専門家 政府やTVに原因</a></li>

<li><a href="/outline/467023/" onclick="
kotzen.analytics.increment_pickup_click(467023,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">コロナ感染者 来週にも1千万人へ</a></li>

<li><a href="/outline/466993/" onclick="
kotzen.analytics.increment_pickup_click(466993,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">空港検疫で感染判明の男性が死亡</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467138/" onclick="
kotzen.analytics.increment_pickup_click(467138,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">医師「マスクよりも距離を優先」</a></li>

<li><a href="/outline/467087/" onclick="
kotzen.analytics.increment_pickup_click(467087,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">進化論解説 生き残るのは「運」</a></li>

<li><a href="/outline/467066/" onclick="
kotzen.analytics.increment_pickup_click(467066,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">マスク警察が生む負のスパイラル</a></li>

<li><a href="/outline/466966/" onclick="
kotzen.analytics.increment_pickup_click(466966,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">6年半ひきこもった東大大学院生</a></li>

<li><a href="/outline/466955/" onclick="
kotzen.analytics.increment_pickup_click(466955,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">テレワーク残業増 SNSで悲痛な声</a></li>

<li><a href="/outline/466895/" onclick="
kotzen.analytics.increment_pickup_click(466895,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">マスクの効果 専門家間でも賛否</a></li>

<li><a href="/outline/466897/" onclick="
kotzen.analytics.increment_pickup_click(466897,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">仕事より家族? コロナ後の生き方</a></li>

<li><a href="/outline/466801/" onclick="
kotzen.analytics.increment_pickup_click(466801,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">結婚条件に変化「共働き」がカギ</a></li>

<li><a href="/outline/466814/" onclick="
kotzen.analytics.increment_pickup_click(466814,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">高学歴で貧困…宣伝力磨く重要性</a></li>

<li><a href="/outline/466813/" onclick="
kotzen.analytics.increment_pickup_click(466813,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">ドライブインお化け屋敷に反響</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/467059/" onclick="
kotzen.analytics.increment_pickup_click(467059,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">浅野忠信コロナを恐れ撮影断念も</a></li>

<li><a href="/outline/466997/" onclick="
kotzen.analytics.increment_pickup_click(466997,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">小林麻耶 渡部占い予言していた</a></li>

<li><a href="/outline/467061/" onclick="
kotzen.analytics.increment_pickup_click(467061,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">前田敦子別居 育児で夫に不満か</a></li>

<li><a href="/outline/466983/" onclick="
kotzen.analytics.increment_pickup_click(466983,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">手越 会見で過去と矛盾する発言</a></li>

<li><a href="/outline/466934/" onclick="
kotzen.analytics.increment_pickup_click(466934,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">手越と昭恵氏に共通「自分優先」</a></li>

<li><a href="/outline/466605/" onclick="
kotzen.analytics.increment_pickup_click(466605,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">父の日を乳の日で祝うグラドル達</a></li>

<li><a href="/outline/466960/" onclick="
kotzen.analytics.increment_pickup_click(466960,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">同世代なら分かる手越退所の真意</a></li>

<li><a href="/outline/466949/" onclick="
kotzen.analytics.increment_pickup_click(466949,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">フジ久代アナがYouTuberと結婚へ</a></li>

<li><a href="/outline/466948/" onclick="
kotzen.analytics.increment_pickup_click(466948,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">「妻を愛してる」渡部が独占告白</a></li>

<li><a href="/outline/466947/" onclick="
kotzen.analytics.increment_pickup_click(466947,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">加藤浩次 手越祐也の弁明に苦言</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/466872/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/354770/ref_m.jpg" alt="マスコミを手玉にとった手越祐也"><p class="caption">BLOGOS編集部</p><dl><dt>マスコミを手玉にとった手越祐也</dt><dd>YouTube大盛況 ジャニーズ圧力も届かず</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/466594/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/354553/ref_m.jpg" alt="「オンライン瞑想」やってみた"><p class="caption">松崎りえこ</p><dl><dt>「オンライン瞑想」やってみた</dt><dd>新型コロナで話題 世界中から参加者も</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/466897/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/354805/ref_m.jpg" alt="コロナで見直す家族と仕事の姿"><p class="caption">BLOGOS編集部</p><dl><dt>コロナで見直す家族と仕事の姿</dt><dd>リモートワークが生み出す「ゆとり」が大切</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/467074/" onclick="kotzen.analytics.increment_pickup_click(467074,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/99373/icon.png?1593055818" width="48" alt="幻冬舎plus">
    <dl>
        <dt>日本が貧困化 車は富裕層の象徴</dt>
        <dd class="author">幻冬舎plus</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>30</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/466978/" onclick="kotzen.analytics.increment_pickup_click(466978,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/30843/icon.png?1593055818" width="48" alt="諌山裕">
    <dl>
        <dt>オリンパスがデジカメ事業売却へ</dt>
        <dd class="author">諌山裕</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>154</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/466984/" onclick="kotzen.analytics.increment_pickup_click(466984,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/57019/icon.png?1593055818" width="48" alt="片山 修">
    <dl>
        <dt>日産 日本市場10年ぶりの新車種</dt>
        <dd class="author">片山 修</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/466937/" onclick="kotzen.analytics.increment_pickup_click(466937,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/81383/icon.png?1593055818" width="48" alt="東京商工リサーチ（TSR）">
    <dl>
        <dt>東京ミネルヴァ法律事務所が破産</dt>
        <dd class="author">東京商工リサーチ（TSR）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>14</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/467000/" onclick="kotzen.analytics.increment_pickup_click(467000,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1593055818" width="48" alt="ABEMA TIMES">
    <dl>
        <dt>サイゼリヤ 電子決済展開を決断</dt>
        <dd class="author">ABEMA TIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>16</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/466892/" onclick="kotzen.analytics.increment_pickup_click(466892,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/34141/icon.png?1593055818" width="48" alt="木曽崇">
    <dl>
        <dt>日本のカジノ制度を世界が嘲笑</dt>
        <dd class="author">木曽崇</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/466797/" onclick="kotzen.analytics.increment_pickup_click(466797,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/81383/icon.png?1593055818" width="48" alt="東京商工リサーチ（TSR）">
    <dl>
        <dt>アパレル大手の悪しき慣習に批判</dt>
        <dd class="author">東京商工リサーチ（TSR）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>6</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/467058/" onclick="kotzen.analytics.increment_pickup_click(467058,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1593055818" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>電通に頼るのが前提の五輪委員会</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/466830/" onclick="kotzen.analytics.increment_pickup_click(466830,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/254/icon.png?1593055818" width="48" alt="内藤忍">
    <dl>
        <dt>人気寿司店で「お任せ」多いワケ</dt>
        <dd class="author">内藤忍</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>35</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/466910/" onclick="kotzen.analytics.increment_pickup_click(466910,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1593055818" width="48" alt="ロイター">
    <dl>
        <dt>日産副社長「新車需要が急回復」</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/466846/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/352396/ref_s.jpg" alt="貯金9千億円減らした小池都政「稼ぐ東京」は可能か" width="100" />
<h3>貯金9千億円減らした小池都政「稼ぐ東京」は可能か</h3>

<p class="author">毒蝮三太夫

</p>

</a></li>


<li class="odd">

<a href="/outline/466976/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/353499/ref_s.jpg" alt="原発反対一直線の頃とは変わった山本太郎氏" width="100" />
<h3>原発反対一直線の頃とは変わった山本太郎氏</h3>

<p class="author">マガジン9

</p>

</a></li>


<li class="odd">

<a href="/outline/466978/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/354936/ref_s.jpg" alt="オリンパスのデジカメ事業売却 独自マウントに限界" width="100" />
<h3>オリンパスのデジカメ事業売却 独自マウントに限界</h3>

<p class="author">諌山裕

</p>

</a></li>


<li class="odd">

<a href="/outline/467053/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/355109/ref_s.jpg" alt="大村知事のリコール運動を取り上げないテレビに疑問" width="100" />
<h3>大村知事のリコール運動を取り上げないテレビに疑問</h3>

<p class="author">名月論

</p>

</a></li>


<li class="odd">

<a href="/outline/467066/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/338453/ref_s.jpg" alt="日本に溢れる全体主義者「マスク警察」に注意せよ" width="100" />
<h3>日本に溢れる全体主義者「マスク警察」に注意せよ</h3>

<p class="author">自由人

</p>

</a></li>


<li class="odd">

<a href="/outline/466934/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/354964/ref_s.jpg" alt="夢のためなら…手越と昭恵夫人に共通する自分優先主義" width="100" />
<h3>夢のためなら…手越と昭恵夫人に共通する自分優先主義</h3>

<p class="author">女性自身

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18470985/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">次期MacOS「想像以上にiPhone」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18469225/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">「ミネルヴァ」破産 連絡つかず</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18471306/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">折りたたみiPhone 来年に投入も?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18471277/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">ポケGO カイロス悲願のイベ中止</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18471861/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">コロナ明けに消える有名店ランチ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18471864/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">在宅勤務の「即レス礼賛」に異論</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18469161/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">HIS 国内店舗の3分の1を閉鎖へ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18471033/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">日本が貧困化 車は富裕層の象徴?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18471405/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">金の小売価格 過去最高値を更新</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18471164/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">人のクレカを不正使用 防ぐには?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18470921/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">「大企業にいるだけの人」の末路</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212465"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(467108,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(467108,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(2);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(2);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/467108/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/467108/" class="hatena-bookmark-button" data-hatena-bookmark-title="独バイエルが109億ドルで和解　除草剤発がん性の米訴訟" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/467108/" data-text="独バイエルが109億ドルで和解　除草剤発がん性の米訴訟 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_467108" rel="467108" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_545279" rel="545279" data-layout="ready" ><a href="/article/467108/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>


<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
