





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>米原油先物再び一時20ドル割れ、原油在庫増が重し</title>


<meta name="description" content="［ニューヨーク　１日　ロイター］ - 米国時間の取引で、米原油在庫の増加が統計で示されたことを受け、米原油先物が取引時間中に再び１バレル＝２０ドルを割り込んだほか、北海ブレントは約６％下落した。米エネルギー情報局（ＥＩＡ）が発表した週間統計によると、３月２７日" />

<meta name="keywords" content="政治,ロイター, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,ロイター">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/325243/ref_xl.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/447486/" />
<meta property="og:title" content="米原油先物再び一時20ドル割れ、原油在庫増が重し" />
<meta property="og:description" content="［ニューヨーク　１日　ロイター］ - 米国時間の取引で、米原油在庫の増加が統計で示されたことを受け、米原油先物が取引時間中に再び１バレル＝２０ドルを割り込んだほか、北海ブレントは約６％下落した。米エネルギー情報局（ＥＩＡ）が発表した週間統計によると、３月２７日" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/jp_reuters/article/"><!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="米原油先物再び一時20ドル割れ、原油在庫増が重し">
<meta name="twitter:description" content="［ニューヨーク　１日　ロイター］ - 米国時間の取引で、米原油在庫の増加が統計で示されたことを受け、米原油先物が取引時間中に再び１バレル＝２０ドルを割り込んだほか、北海ブレントは約６％下落した。米エネルギー情報局（ＥＩＡ）が発表した週間統計によると、３月２７日">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/325243/ref_xl.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2020-04-02T06:34:30" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/447486/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/447486/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/447486/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1585116264" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
<!-- popIn -->
<script type="text/javascript">
var _popIn_categoryName = "政治";
(function() {
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
pa.src = window.location.protocol + "//api.popin.cc/searchbox/blogos.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- /popIn -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/447486/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'form']);">
        <input id="keyword" type="text" name="keyword" value="" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ロイター</a></li>
        <li itemprop="datePublished" content="2020-04-02T06:03+0900" class="update">2020年04月02日 06:03</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">米原油先物再び一時20ドル割れ、原油在庫増が重し</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/447486/" data-text="米原油先物再び一時20ドル割れ、原油在庫増が重し #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/447486/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/447486/" class="hatena-bookmark-button" data-hatena-bookmark-title="米原油先物再び一時20ドル割れ、原油在庫増が重し" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<div class="article-image-border"><img src="https://static.blogos.com/media/img/325243/free_m.jpg" /><div class="image-caption"></div><br /></div><p>［ニューヨーク　１日　ロイター］ - 米国時間の取引で、米原油在庫の増加が統計で示されたことを受け、米原油先物が取引時間中に再び１バレル＝２０ドルを割り込んだほか、北海ブレントは約６％下落した。</p><p>米エネルギー情報局（ＥＩＡ）が発表した週間統計によると、３月２７日までの米原油在庫およびガソリン在庫は前週から急増した一方、燃料需要は新型コロナウイルスのパンデミック（世界的流行）に起因する経済活動の急低下により過去最大の落ち込みとなった。    </p><p>米ＷＴＩ原油先物&lt;CLc1&gt;の清算値は０．１７ドル安の１バレル＝２０．３１ドル。一時は１９．９０ドルまで下げた。    </p><p>北海ブレント先物&lt;CLc1&gt;は１．６１ドル（６．１％）安の２４．７４ドル。３月３０日の取引では２１．６５ドルと、２００２年以来の安値を更新していた。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    
        
        <!-- popIn_reuters -->
        <div id ="_popIn_recommend_reuters"></div>
        <!-- /popIn_reuters -->
        
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/98631/icon.png"><img src="https://static.blogos.com/media/member/98631/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ロイター</a>
        <div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">ロイター通信が提供するニュースです</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/447475/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">コロナ感染者、今後数日で100万人へ　死者5万人も＝ＷＨＯ</a></li>
    

    
    
    <li><a href="/article/447491/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">ドル上昇、世界的な景気後退懸念で＝ＮＹ市場</a></li>
    

    
    
    <li><a href="/article/447492/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">米株急落、新型コロナによる死者拡大予測で売り優勢</a></li>
    

    
    
    
    <li><a href="/article/447473/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">訂正-米燃料需要が過去最大の減少、新型コロナで＝ＥＩＡ週間統計</a></li>
    

    
    
    <li><a href="/article/447472/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">失業率、コロナで「劇的悪化」　オフィス需要に不安＝連銀総裁</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/jp_reuters/article/"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>







<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447431/" onclick="
kotzen.analytics.increment_pickup_click(447431,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">首相 全世帯に布マスク2枚配布</a></li>


<li><a href="/outline/447273/" onclick="
kotzen.analytics.increment_pickup_click(447273,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">疲弊する公務員 報酬増で応えよ</a></li>


<li><a href="/outline/447198/" onclick="
kotzen.analytics.increment_pickup_click(447198,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">各国比較 100万人当たり死者推移</a></li>


<li><a href="/outline/447083/" onclick="
kotzen.analytics.increment_pickup_click(447083,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">借金して来日 外国人労働者の闇</a></li>


<li><a href="/outline/447322/" onclick="
kotzen.analytics.increment_pickup_click(447322,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">通勤で不可避 電車での濃厚接触</a></li>


<li><a href="/outline/447237/" onclick="
kotzen.analytics.increment_pickup_click(447237,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">都市封鎖? コロナ関連デマに変化</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/447413/" onclick="
kotzen.analytics.increment_pickup_click(447413,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">日本で感染者爆発は起こるのか</a></li>


<li><a href="/outline/447401/" onclick="
kotzen.analytics.increment_pickup_click(447401,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">藤浪と会食の若手アナが出勤停止</a></li>


<li><a href="/outline/447448/" onclick="
kotzen.analytics.increment_pickup_click(447448,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">政府の布マスク配付は「良策」</a></li>


<li><a href="/outline/447444/" onclick="
kotzen.analytics.increment_pickup_click(447444,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">情報少ない政府発信 デマ一因に?</a></li>


<li><a href="/outline/447362/" onclick="
kotzen.analytics.increment_pickup_click(447362,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">真の脅威は新型ウイルスより人間</a></li>


<li><a href="/outline/447323/" onclick="
kotzen.analytics.increment_pickup_click(447323,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">夜の店 自粛要請に銀座ママ困惑</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447452/" onclick="
kotzen.analytics.increment_pickup_click(447452,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">布マスク配布より緊急事態宣言を</a></li>


<li><a href="/outline/447448/" onclick="
kotzen.analytics.increment_pickup_click(447448,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">政府の布マスク配付は「良策」</a></li>


<li><a href="/outline/447431/" onclick="
kotzen.analytics.increment_pickup_click(447431,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">首相 全世帯に布マスク2枚配布</a></li>


<li><a href="/outline/447410/" onclick="
kotzen.analytics.increment_pickup_click(447410,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">コロナ疎開 佐久市長の発信支持</a></li>


<li><a href="/outline/447400/" onclick="
kotzen.analytics.increment_pickup_click(447400,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">維新議員 自粛のなか力士食事会?</a></li>


<li><a href="/outline/447345/" onclick="
kotzen.analytics.increment_pickup_click(447345,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">給付金実施までの支援拡充が急務</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/447347/" onclick="
kotzen.analytics.increment_pickup_click(447347,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">台湾 コロナ対策350億ドル規模へ</a></li>


<li><a href="/outline/447346/" onclick="
kotzen.analytics.increment_pickup_click(447346,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">小池知事をバッシングする愚かさ</a></li>


<li><a href="/outline/447216/" onclick="
kotzen.analytics.increment_pickup_click(447216,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">コロナで消費減税は富裕層の優遇</a></li>


<li><a href="/outline/447304/" onclick="
kotzen.analytics.increment_pickup_click(447304,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">進次郎氏は温暖化対策を発信せよ</a></li>


<li><a href="/outline/447248/" onclick="
kotzen.analytics.increment_pickup_click(447248,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">弱者届かない「申請主義」の給付</a></li>


<li><a href="/outline/447293/" onclick="
kotzen.analytics.increment_pickup_click(447293,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">嗅覚・味覚が感染判断する要素に</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447374/" onclick="
kotzen.analytics.increment_pickup_click(447374,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">日銀短観で中国依存が浮き彫りに</a></li>


<li><a href="/outline/447420/" onclick="
kotzen.analytics.increment_pickup_click(447420,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">玉木氏 経済対策「極めて遅い」</a></li>


<li><a href="/outline/447414/" onclick="
kotzen.analytics.increment_pickup_click(447414,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">パンデミックに喘ぐ欧米の新聞界</a></li>


<li><a href="/outline/447384/" onclick="
kotzen.analytics.increment_pickup_click(447384,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">「巣ごもり」関連株に底入れ感も</a></li>


<li><a href="/outline/447375/" onclick="
kotzen.analytics.increment_pickup_click(447375,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">ソフバン&amp;KDDI 5G整備で合弁設立</a></li>


<li><a href="/outline/447337/" onclick="
kotzen.analytics.increment_pickup_click(447337,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">ラウンドワン東京大阪で全店休業</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/447328/" onclick="
kotzen.analytics.increment_pickup_click(447328,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">世界の株市場 1987年以降で最悪</a></li>


<li><a href="/outline/447348/" onclick="
kotzen.analytics.increment_pickup_click(447348,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">仏ディオールがマスク生産を開始</a></li>


<li><a href="/outline/447357/" onclick="
kotzen.analytics.increment_pickup_click(447357,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">金価格が上昇 コロナ巡る不安で</a></li>


<li><a href="/outline/447263/" onclick="
kotzen.analytics.increment_pickup_click(447263,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">トヨタ＆NTT提携 発表時期に疑問</a></li>


<li><a href="/outline/447284/" onclick="
kotzen.analytics.increment_pickup_click(447284,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">コロナで米国のモバイル注文急増</a></li>


<li><a href="/outline/447225/" onclick="
kotzen.analytics.increment_pickup_click(447225,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">米の失業保険申請 前例なき急増</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447446/" onclick="
kotzen.analytics.increment_pickup_click(447446,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">米軍空母で感染者激増 艦長がSOS</a></li>


<li><a href="/outline/447413/" onclick="
kotzen.analytics.increment_pickup_click(447413,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">日本で感染者爆発は起こるのか</a></li>


<li><a href="/outline/447403/" onclick="
kotzen.analytics.increment_pickup_click(447403,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">自殺職員の妻 署名25万人に喜び</a></li>


<li><a href="/outline/447402/" onclick="
kotzen.analytics.increment_pickup_click(447402,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">志村けんさんの主治医「悔しい」</a></li>


<li><a href="/outline/447401/" onclick="
kotzen.analytics.increment_pickup_click(447401,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">藤浪と会食の若手アナが出勤停止</a></li>


<li><a href="/outline/447362/" onclick="
kotzen.analytics.increment_pickup_click(447362,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">真の脅威は新型ウイルスより人間</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/447253/" onclick="
kotzen.analytics.increment_pickup_click(447253,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">コロナ感染しない自衛隊の予防術</a></li>


<li><a href="/outline/447322/" onclick="
kotzen.analytics.increment_pickup_click(447322,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">通勤で不可避 電車での濃厚接触</a></li>


<li><a href="/outline/447363/" onclick="
kotzen.analytics.increment_pickup_click(447363,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">元看護助手が無罪 司法の問題点</a></li>


<li><a href="/outline/447193/" onclick="
kotzen.analytics.increment_pickup_click(447193,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">コロナ収束しても第2波の可能性</a></li>


<li><a href="/outline/447245/" onclick="
kotzen.analytics.increment_pickup_click(447245,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">英で13歳少年が死去 国内最年少</a></li>


<li><a href="/outline/447265/" onclick="
kotzen.analytics.increment_pickup_click(447265,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">東京五輪の1年延期は過剰反応?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447444/" onclick="
kotzen.analytics.increment_pickup_click(447444,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">情報少ない政府発信 デマ一因に?</a></li>


<li><a href="/outline/447286/" onclick="
kotzen.analytics.increment_pickup_click(447286,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">全土封鎖中の仏でDVが3割増加</a></li>


<li><a href="/outline/447331/" onclick="
kotzen.analytics.increment_pickup_click(447331,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">体罰巡り法改正 頬叩きが禁止に</a></li>


<li><a href="/outline/447185/" onclick="
kotzen.analytics.increment_pickup_click(447185,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">公立中高一貫 東京で急増の背景</a></li>


<li><a href="/outline/447327/" onclick="
kotzen.analytics.increment_pickup_click(447327,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">先払いがコロナ禍の飲食店救う?</a></li>


<li><a href="/outline/447195/" onclick="
kotzen.analytics.increment_pickup_click(447195,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">感染者増加でも出歩く若者の心理</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/447203/" onclick="
kotzen.analytics.increment_pickup_click(447203,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">LINE肺炎調査 直接民主制に期待</a></li>


<li><a href="/outline/447124/" onclick="
kotzen.analytics.increment_pickup_click(447124,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">補償なく自粛を要請 著名人怒り</a></li>


<li><a href="/outline/447072/" onclick="
kotzen.analytics.increment_pickup_click(447072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">転売は悪? コロナで問われる倫理</a></li>


<li><a href="/outline/447065/" onclick="
kotzen.analytics.increment_pickup_click(447065,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">早く酔えるストロング系は危険か</a></li>


<li><a href="/outline/447043/" onclick="
kotzen.analytics.increment_pickup_click(447043,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">給付ケチる政府は前澤氏の案聞け</a></li>


<li><a href="/outline/447019/" onclick="
kotzen.analytics.increment_pickup_click(447019,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">東京が自粛で帰省先へ感染拡大も</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447432/" onclick="
kotzen.analytics.increment_pickup_click(447432,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">柴咲コウ独立で社長業に舵きりか</a></li>


<li><a href="/outline/447422/" onclick="
kotzen.analytics.increment_pickup_click(447422,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">TV局で相次ぐ感染 各局の対策は</a></li>


<li><a href="/outline/447381/" onclick="
kotzen.analytics.increment_pickup_click(447381,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">草なぎ剛が2021年の大河に出演か</a></li>


<li><a href="/outline/447399/" onclick="
kotzen.analytics.increment_pickup_click(447399,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">嘘の様にぷりぷりエイプリル美女</a></li>


<li><a href="/outline/447302/" onclick="
kotzen.analytics.increment_pickup_click(447302,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">「生む」を問う川上未映子の凄み</a></li>


<li><a href="/outline/447191/" onclick="
kotzen.analytics.increment_pickup_click(447191,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">動画が198万回再生 90歳ゲーマー</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/447093/" onclick="
kotzen.analytics.increment_pickup_click(447093,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">TV収録やめて 切実な提言に賛同</a></li>


<li><a href="/outline/447170/" onclick="
kotzen.analytics.increment_pickup_click(447170,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">嵐の活動休止に五輪延期が影響か</a></li>


<li><a href="/outline/447182/" onclick="
kotzen.analytics.increment_pickup_click(447182,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">クドカン感染「まさか自分が」</a></li>


<li><a href="/outline/447094/" onclick="
kotzen.analytics.increment_pickup_click(447094,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">妊婦の真麻欠席 スッキリに称賛</a></li>


<li><a href="/outline/447107/" onclick="
kotzen.analytics.increment_pickup_click(447107,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">戦隊レッド俳優の感染公表は英断</a></li>


<li><a href="/outline/447055/" onclick="
kotzen.analytics.increment_pickup_click(447055,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">志村さん巡り千鳥大悟に心配の声</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/447346/" onclick="kotzen.analytics.increment_pickup_click(447346,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/162164/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池知事をバッシングする愚かさ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>194</p>
        </ul>
        <p class="author-name">青山まさゆき</p>
    </div>
</a></li>




<li>
<a href="/article/447448/" onclick="kotzen.analytics.increment_pickup_click(447448,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/162164/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">政府の布マスク配付は「良策」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>14</p>
        </ul>
        <p class="author-name">青山まさゆき</p>
    </div>
</a></li>




<li>
<a href="/article/447413/" onclick="kotzen.analytics.increment_pickup_click(447413,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/113/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日本で感染者爆発は起こるのか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">木走正水（きばしりまさみず）</p>
    </div>
</a></li>




<li>
<a href="/article/447452/" onclick="kotzen.analytics.increment_pickup_click(447452,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/187/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">布マスク配布より緊急事態宣言を</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">やまもといちろう</p>
    </div>
</a></li>




<li>
<a href="/article/447198/" onclick="kotzen.analytics.increment_pickup_click(447198,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/496/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">各国比較 100万人当たり死者推移</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>70</p>
        </ul>
        <p class="author-name">LM-7</p>
    </div>
</a></li>




<li>
<a href="/article/447401/" onclick="kotzen.analytics.increment_pickup_click(447401,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">藤浪と会食の若手アナが出勤停止</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/447410/" onclick="kotzen.analytics.increment_pickup_click(447410,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/2308/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コロナ疎開 佐久市長の発信支持</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>105</p>
        </ul>
        <p class="author-name">小宮山洋子</p>
    </div>
</a></li>




<li>
<a href="/article/447112/" onclick="kotzen.analytics.increment_pickup_click(447112,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/96322/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">テレ朝番組のコロナ報道にあ然</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>60</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/447431/" onclick="kotzen.analytics.increment_pickup_click(447431,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">首相 全世帯に布マスク2枚配布</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">ロイター</p>
    </div>
</a></li>




<li>
<a href="/article/447322/" onclick="kotzen.analytics.increment_pickup_click(447322,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/30843/icon.png?1585776606" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">通勤で不可避 電車での濃厚接触</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">諌山裕</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/98631/icon.png?1585776870" width="60" /></a>
            <dl>
                <dt><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ロイター</a></dt>
                <dd>ロイター通信が提供するニュースです</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blogos.com/blogger/jp_reuters/article/" target="_blank">ロイター</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447452/" onclick="
kotzen.analytics.increment_pickup_click(447452,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">布マスク配布より緊急事態宣言を</a></li>

<li><a href="/outline/447448/" onclick="
kotzen.analytics.increment_pickup_click(447448,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">政府の布マスク配付は「良策」</a></li>

<li><a href="/outline/447431/" onclick="
kotzen.analytics.increment_pickup_click(447431,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">首相 全世帯に布マスク2枚配布</a></li>

<li><a href="/outline/447410/" onclick="
kotzen.analytics.increment_pickup_click(447410,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">コロナ疎開 佐久市長の発信支持</a></li>

<li><a href="/outline/447400/" onclick="
kotzen.analytics.increment_pickup_click(447400,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">維新議員 自粛のなか力士食事会?</a></li>

<li><a href="/outline/447345/" onclick="
kotzen.analytics.increment_pickup_click(447345,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">給付金実施までの支援拡充が急務</a></li>

<li><a href="/outline/447347/" onclick="
kotzen.analytics.increment_pickup_click(447347,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">台湾 コロナ対策350億ドル規模へ</a></li>

<li><a href="/outline/447346/" onclick="
kotzen.analytics.increment_pickup_click(447346,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">小池知事をバッシングする愚かさ</a></li>

<li><a href="/outline/447216/" onclick="
kotzen.analytics.increment_pickup_click(447216,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">コロナで消費減税は富裕層の優遇</a></li>

<li><a href="/outline/447304/" onclick="
kotzen.analytics.increment_pickup_click(447304,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">進次郎氏は温暖化対策を発信せよ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447374/" onclick="
kotzen.analytics.increment_pickup_click(447374,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">日銀短観で中国依存が浮き彫りに</a></li>

<li><a href="/outline/447420/" onclick="
kotzen.analytics.increment_pickup_click(447420,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">玉木氏 経済対策「極めて遅い」</a></li>

<li><a href="/outline/447414/" onclick="
kotzen.analytics.increment_pickup_click(447414,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">パンデミックに喘ぐ欧米の新聞界</a></li>

<li><a href="/outline/447384/" onclick="
kotzen.analytics.increment_pickup_click(447384,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">「巣ごもり」関連株に底入れ感も</a></li>

<li><a href="/outline/447375/" onclick="
kotzen.analytics.increment_pickup_click(447375,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">ソフバン&amp;KDDI 5G整備で合弁設立</a></li>

<li><a href="/outline/447337/" onclick="
kotzen.analytics.increment_pickup_click(447337,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">ラウンドワン東京大阪で全店休業</a></li>

<li><a href="/outline/447328/" onclick="
kotzen.analytics.increment_pickup_click(447328,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">世界の株市場 1987年以降で最悪</a></li>

<li><a href="/outline/447348/" onclick="
kotzen.analytics.increment_pickup_click(447348,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">仏ディオールがマスク生産を開始</a></li>

<li><a href="/outline/447357/" onclick="
kotzen.analytics.increment_pickup_click(447357,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">金価格が上昇 コロナ巡る不安で</a></li>

<li><a href="/outline/447263/" onclick="
kotzen.analytics.increment_pickup_click(447263,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">トヨタ＆NTT提携 発表時期に疑問</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447446/" onclick="
kotzen.analytics.increment_pickup_click(447446,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">米軍空母で感染者激増 艦長がSOS</a></li>

<li><a href="/outline/447413/" onclick="
kotzen.analytics.increment_pickup_click(447413,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">日本で感染者爆発は起こるのか</a></li>

<li><a href="/outline/447403/" onclick="
kotzen.analytics.increment_pickup_click(447403,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">自殺職員の妻 署名25万人に喜び</a></li>

<li><a href="/outline/447402/" onclick="
kotzen.analytics.increment_pickup_click(447402,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">志村けんさんの主治医「悔しい」</a></li>

<li><a href="/outline/447401/" onclick="
kotzen.analytics.increment_pickup_click(447401,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">藤浪と会食の若手アナが出勤停止</a></li>

<li><a href="/outline/447362/" onclick="
kotzen.analytics.increment_pickup_click(447362,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">真の脅威は新型ウイルスより人間</a></li>

<li><a href="/outline/447253/" onclick="
kotzen.analytics.increment_pickup_click(447253,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">コロナ感染しない自衛隊の予防術</a></li>

<li><a href="/outline/447322/" onclick="
kotzen.analytics.increment_pickup_click(447322,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">通勤で不可避 電車での濃厚接触</a></li>

<li><a href="/outline/447363/" onclick="
kotzen.analytics.increment_pickup_click(447363,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">元看護助手が無罪 司法の問題点</a></li>

<li><a href="/outline/447193/" onclick="
kotzen.analytics.increment_pickup_click(447193,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">コロナ収束しても第2波の可能性</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447444/" onclick="
kotzen.analytics.increment_pickup_click(447444,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">情報少ない政府発信 デマ一因に?</a></li>

<li><a href="/outline/447286/" onclick="
kotzen.analytics.increment_pickup_click(447286,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">全土封鎖中の仏でDVが3割増加</a></li>

<li><a href="/outline/447331/" onclick="
kotzen.analytics.increment_pickup_click(447331,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">体罰巡り法改正 頬叩きが禁止に</a></li>

<li><a href="/outline/447185/" onclick="
kotzen.analytics.increment_pickup_click(447185,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">公立中高一貫 東京で急増の背景</a></li>

<li><a href="/outline/447327/" onclick="
kotzen.analytics.increment_pickup_click(447327,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">先払いがコロナ禍の飲食店救う?</a></li>

<li><a href="/outline/447195/" onclick="
kotzen.analytics.increment_pickup_click(447195,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">感染者増加でも出歩く若者の心理</a></li>

<li><a href="/outline/447203/" onclick="
kotzen.analytics.increment_pickup_click(447203,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">LINE肺炎調査 直接民主制に期待</a></li>

<li><a href="/outline/447124/" onclick="
kotzen.analytics.increment_pickup_click(447124,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">補償なく自粛を要請 著名人怒り</a></li>

<li><a href="/outline/447072/" onclick="
kotzen.analytics.increment_pickup_click(447072,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">転売は悪? コロナで問われる倫理</a></li>

<li><a href="/outline/447065/" onclick="
kotzen.analytics.increment_pickup_click(447065,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">早く酔えるストロング系は危険か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/447432/" onclick="
kotzen.analytics.increment_pickup_click(447432,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">柴咲コウ独立で社長業に舵きりか</a></li>

<li><a href="/outline/447422/" onclick="
kotzen.analytics.increment_pickup_click(447422,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">TV局で相次ぐ感染 各局の対策は</a></li>

<li><a href="/outline/447381/" onclick="
kotzen.analytics.increment_pickup_click(447381,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">草なぎ剛が2021年の大河に出演か</a></li>

<li><a href="/outline/447399/" onclick="
kotzen.analytics.increment_pickup_click(447399,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">嘘の様にぷりぷりエイプリル美女</a></li>

<li><a href="/outline/447302/" onclick="
kotzen.analytics.increment_pickup_click(447302,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">「生む」を問う川上未映子の凄み</a></li>

<li><a href="/outline/447191/" onclick="
kotzen.analytics.increment_pickup_click(447191,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">動画が198万回再生 90歳ゲーマー</a></li>

<li><a href="/outline/447093/" onclick="
kotzen.analytics.increment_pickup_click(447093,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">TV収録やめて 切実な提言に賛同</a></li>

<li><a href="/outline/447170/" onclick="
kotzen.analytics.increment_pickup_click(447170,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">嵐の活動休止に五輪延期が影響か</a></li>

<li><a href="/outline/447182/" onclick="
kotzen.analytics.increment_pickup_click(447182,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">クドカン感染「まさか自分が」</a></li>

<li><a href="/outline/447094/" onclick="
kotzen.analytics.increment_pickup_click(447094,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">妊婦の真麻欠席 スッキリに称賛</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/446816/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/324080/ref_m.jpg" alt="志村けんさん死去 芸能界は感染検査を"><p class="caption">Getty Images</p><dl><dt>志村けんさん死去 芸能界は感染検査を</dt><dd>タレントや女優らにも感染者は多数いるはず</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/422690/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/284579/ref_m.jpg" alt="BLOGOS編集アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集アルバイト募集</dt><dd>土日祝を含めた週4日〜時給1200円</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/446807/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/324485/ref_m.jpg" alt="まかり通るブラックな外国人労働"><p class="caption">Getty Images</p><dl><dt>まかり通るブラックな外国人労働</dt><dd>入管法改正から1年 報じられぬ劣悪な環境</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/447346/" onclick="kotzen.analytics.increment_pickup_click(447346,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/162164/icon.png?1585776612" width="48" alt="青山まさゆき">
    <dl>
        <dt>小池知事をバッシングする愚かさ</dt>
        <dd class="author">青山まさゆき</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>194</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447448/" onclick="kotzen.analytics.increment_pickup_click(447448,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/162164/icon.png?1585776612" width="48" alt="青山まさゆき">
    <dl>
        <dt>政府の布マスク配付は「良策」</dt>
        <dd class="author">青山まさゆき</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>14</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447452/" onclick="kotzen.analytics.increment_pickup_click(447452,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/187/icon.png?1585776612" width="48" alt="やまもといちろう">
    <dl>
        <dt>布マスク配布より緊急事態宣言を</dt>
        <dd class="author">やまもといちろう</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447410/" onclick="kotzen.analytics.increment_pickup_click(447410,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/2308/icon.png?1585776612" width="48" alt="小宮山洋子">
    <dl>
        <dt>コロナ疎開 佐久市長の発信支持</dt>
        <dd class="author">小宮山洋子</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>105</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447431/" onclick="kotzen.analytics.increment_pickup_click(447431,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1585776612" width="48" alt="ロイター">
    <dl>
        <dt>首相 全世帯に布マスク2枚配布</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447273/" onclick="kotzen.analytics.increment_pickup_click(447273,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/163606/icon.png?1585776612" width="48" alt="毒蝮三太夫">
    <dl>
        <dt>疲弊する公務員 報酬増で応えよ</dt>
        <dd class="author">毒蝮三太夫</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>25</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447004/" onclick="kotzen.analytics.increment_pickup_click(447004,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1585776612" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>なぜ日本のコロナ会見はダメか</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>49</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447400/" onclick="kotzen.analytics.increment_pickup_click(447400,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1585776612" width="48" alt="文春オンライン">
    <dl>
        <dt>維新議員 自粛のなか力士食事会?</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447039/" onclick="kotzen.analytics.increment_pickup_click(447039,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/31203/icon.png?1585776612" width="48" alt="門田隆将">
    <dl>
        <dt>党が機能しなくなった政権の惨状</dt>
        <dd class="author">門田隆将</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>532</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/447216/" onclick="kotzen.analytics.increment_pickup_click(447216,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1585776612" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>コロナで消費減税は富裕層の優遇</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>15</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/447346/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/324762/ref_s.jpg" alt="いま小池知事を叩く愚かさ 米NYの惨劇を繰り返すな" width="100" />
<h3>いま小池知事を叩く愚かさ 米NYの惨劇を繰り返すな</h3>

<p class="author">青山まさゆき

</p>

</a></li>


<li class="odd">

<a href="/outline/447410/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/322509/ref_s.jpg" alt="コロナ疎開に懸念示した長野・佐久市長の勇気ある発信" width="100" />
<h3>コロナ疎開に懸念示した長野・佐久市長の勇気ある発信</h3>

<p class="author">小宮山洋子

</p>

</a></li>


<li class="odd">

<a href="/outline/447420/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/325176/ref_s.jpg" alt="玉木代表 政府の緊急経済対策は「遅いし、少ない」" width="100" />
<h3>玉木代表 政府の緊急経済対策は「遅いし、少ない」</h3>

<p class="author">国民民主党

</p>

</a></li>


<li class="odd">

<a href="/outline/447351/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/325083/ref_s.jpg" alt="根拠ない&quot;4月1日ロックダウン説&quot;はなぜ広まったか" width="100" />
<h3>根拠ない&quot;4月1日ロックダウン説&quot;はなぜ広まったか</h3>

<p class="author">中谷 一馬(Kazuma Nakatani)

</p>

</a></li>


<li class="odd">

<a href="/outline/447286/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/324980/ref_s.jpg" alt="全土封鎖中のフランス 家庭内暴力が3割増加" width="100" />
<h3>全土封鎖中のフランス 家庭内暴力が3割増加</h3>

<p class="author">Ayana Nishikawa（西川彩奈）

</p>

</a></li>


<li class="odd">

<a href="/outline/447422/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/325168/ref_s.png" alt="感染者相次ぐTV各局の対応 TBSは半沢直樹を延期" width="100" />
<h3>感染者相次ぐTV各局の対応 TBSは半沢直樹を延期</h3>

<p class="author">BLOGOS しらべる部

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18057329/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">コロナ 子は感染の役割果たさず?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18057288/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">スペイン コロナ感染10万人突破</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18057237/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">北九州の病院で「クラスター」か</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18056614/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">東京 区市町村別の感染者数公表</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18056861/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">0歳女児 感染が原因の可能性低い</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18057238/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">首相のマスク配布「ジョーク?」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18055422/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">藤浪と会食のアナを出勤停止に</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18030979/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">不自由ない 自衛官が生活明かす</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18056445/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">志村さん追悼番組 音楽に指摘</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18057099/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">高木ブー「志村は死なないの」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18057157/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">命を守る行動を 江頭が熱い訴え</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(447486,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(447486,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/447486/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/447486/" class="hatena-bookmark-button" data-hatena-bookmark-title="米原油先物再び一時20ドル割れ、原油在庫増が重し" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/447486/" data-text="米原油先物再び一時20ドル割れ、原油在庫増が重し #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_447486" rel="447486" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_514620" rel="514620" data-layout="ready" ><a href="/article/447486/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>


<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
