







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>米国の失業保険申請、過去最大を記録　新型ウイルスの影響</title>


<meta name="description" content="新型コロナウイルスでアメリカの経済が停滞するなか、同国の失業保険の申請者数が過去最大を更新した。米労働省の26日の発表によると、21日までの1週間で失業保険を申請した人は約330万人に上った。これは、1982年に記録した以前の最大記録69万5000人を5倍近く" />

<meta name="keywords" content="IT･経済,アメリカ,失業,新型コロナウイルス,BBCニュース, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="IT･経済,アメリカ,失業,新型コロナウイルス,BBCニュース">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/323244/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/446113/" />
<meta property="og:title" content="米国の失業保険申請、過去最大を記録　新型ウイルスの影響" />
<meta property="og:description" content="新型コロナウイルスでアメリカの経済が停滞するなか、同国の失業保険の申請者数が過去最大を更新した。米労働省の26日の発表によると、21日までの1週間で失業保険を申請した人は約330万人に上った。これは、1982年に記録した以前の最大記録69万5000人を5倍近く" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="IT･経済" />
<meta property="article:author" content="//blogos.com/blogger/BBC/article/">
<meta property="article:tag" content="アメリカ" />

<meta property="article:tag" content="失業" />

<meta property="article:tag" content="新型コロナウイルス" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@bbcnewsjapan">
<meta name="twitter:title" content="米国の失業保険申請、過去最大を記録　新型ウイルスの影響">
<meta name="twitter:description" content="新型コロナウイルスでアメリカの経済が停滞するなか、同国の失業保険の申請者数が過去最大を更新した。米労働省の26日の発表によると、21日までの1週間で失業保険を申請した人は約330万人に上った。これは、1982年に記録した以前の最大記録69万5000人を5倍近く">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/323244/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2020-03-27T17:42:49" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/446113/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/446113/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/446113/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793096" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1585116265" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="economy" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/446113/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li class="on"><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="アメリカ" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/economy/" itemprop="url"><span itemprop="title">IT･経済</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">BBCニュース</a></li>
        <li itemprop="datePublished" content="2020-03-27T14:09+0900" class="update">2020年03月27日 14:09</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">米国の失業保険申請、過去最大を記録　新型ウイルスの影響</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/446113/" data-text="米国の失業保険申請、過去最大を記録　新型ウイルスの影響 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,bbcnewsjapan">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/446113/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/446113/" class="hatena-bookmark-button" data-hatena-bookmark-title="米国の失業保険申請、過去最大を記録　新型ウイルスの影響" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<img src="https://static.blogos.com/media/img/323283/raw.jpg" /><div class="image-caption">Getty Images</div><br />

<p><b>新型コロナウイルスでアメリカの経済が停滞するなか、同国の失業保険の申請者数が過去最大を更新した。</b></p>
<p>米労働省の26日の発表によると、21日までの1週間で失業保険を申請した人は約330万人に上った。</p>
<p>これは、1982年に記録した以前の最大記録69万5000人を5倍近く上回る。</p>
<p>申請の急増は、多くの州で当局者を右往左往させている。また、10年にわたって続いた景気拡大の突然の終えんを示している。</p>

<p>アメリカの各州では当局の指示で、レストランやバー、映画館、ホテル、スポーツジムなどが新型ウイルス対策として閉鎖している。</p>
<p>自動車メーカーは生産を停止し、航空業界は急激に落ち込んでいる。エコノミストらによると、アメリカの労働者の5分の1が仕事をできない状態にあるという。</p>
<p>アナリストたちは、現在のデータが示すより現状は悪い恐れがあると話す。州当局では電話回線が混線し、ウェブサイトがクラッシュしているとの報道が出ているという。パートタイム労働者など一部の働き手は申請資格がない。</p>
<p><strong>＜関連記事＞</strong></p>  <ul><li><a href="https://www.bbc.com/japanese/52059015?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">米国の感染者数、中国を抜いて世界最多に　新型ウイルス</a></li>    <li><a href="https://www.bbc.com/japanese/52048945?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">米上院が大型支援策可決、大人1人に約13万円現金給付へ　ニューヨークは感染悪化</a></li>    <li><a href="https://www.bbc.com/japanese/52030364?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">トランプ氏、新型ウイルスは「イースターまでに除去」　NY州では感染急増</a></li>  </ul><p>パンテオン・エコノミクスの主任エコノミスト、イアン・シェパードソン氏は、「米経済について1996年から書いてきたが、現時点のデータはこれまで見た中で圧倒的に最悪だ」と述べた。</p>
<p>全国的な数値は、2008年の金融危機の最低時と比べて5倍近く悪い。</p>
<p>イリノイ州では、1週間の失業保険申請が10倍に増えた。早期に大規模な規制を実施したニューヨーク州でも5倍以上、カリフォルニア州では3倍以上になっている。小さな州の影響はさらに深刻だ。</p>
<p>ウォルマートやアマゾンなどの小売業者は従業員の募集計画を発表したが、失業分をカバーするには至らないとエコノミストは指摘した。米経済は大部分が消費者支出に頼っているため、収入が消滅することで経済がどんどん悪化することが見込まれる。</p>
<p>RSMの主任エコノミストのジョセフ・ブラスエラス氏は、「新型ウイルスのリスクが去っても、簡単にスイッチを換えて雇用を危機前に戻せるものではない」とツイートした。</p>

<p>米下院では、2兆ドル（約220兆円）規模の経済刺激策の可決が見込まれている。この刺激策には、成人1人当たり1200ドルの直接給付や、失業保険の拡大、航空業界など打撃の大きい業種への支援などが含まれている。連邦準備制度理事会（FRB）も経済活性化のため、前例のない措置を取っている。</p>
<p>そうした対策を実施しても急激な経済縮小は避けられないと、アナリストたちはみている。封鎖により小売りやファストフードなど低賃金の事業所が人員削減や閉鎖に追い込まれているため、特に低所得の労働者が困難な立場に置かれている。</p>
<p>パンテオン・エコノミクスのシェパードソン氏は、失業率は近いうちに少なくとも6.5％に達するとみている。これは以前の約2倍で、将来さらに悪化するとしている。</p>
<p>アメリカの失業率は2月まで、歴史的な低水準の3.5％前後で推移していた。失業保険の申請は3週間前まで21万件にとどまり、トランプ氏は労働市場の健全さを称賛していた。</p>
<p>経済の強化を唱えてきたトランプ氏は、来月には現在の規制や制限を緩和したいと表明している。</p>
<p>しかし、感染者数の増加を懸念する州当局は、連邦政府の指示に従わない可能性もある。アメリカの新型ウイルスの感染者数は26日現在、6万9000人を突破している。</p>
<p>FRBのジェローム・パウエル議長は26日のテレビ局のインタビューで、「順番としてはまず新型ウイルスの感染拡大を抑え、それから経済活動を再開する」と主張。</p>
<p>「この期間を克服と新型ウイルスの抑制が早く実現するほど、経済も早く回復できる。（中略）おそらく第2四半期は大きく下落するだろうが、経済活動は再開され、今年後半には調子を上げるだろう」との見通しを示した。</p>

<h2>＜分析＞ サミラ・フセイン、ニューヨーク経済記者</h2>
<p>たった1週間で300万人以上のアメリカ人が仕事を失った。この人数は現実より少ないかもしれない。</p>
<p>ほんの数週間前までは、失業率は過去半世紀で最低水準だった。労働市場は今後も健全だろうと多くがみていた。それが今では、失業率は13％以上に達するだろうとの見方が専門家から出ている。</p>
<p>米経済の急降下のスピードには驚くばかりだ。トランプ大統領が早期に経済を再開させたがるのも無理はない。</p>
<p>トランプ氏は米経済の好調さで評価されてきた部分があり、失業率の低さと株価の記録的な上昇を自慢してきた。</p>
<p>大統領選の今年、トランプ氏はその両方を失った。</p>

<p>（英語記事　<a href="https://www.bbc.com/news/business-52050426?xtor=AL-72-%5Bpartner%5D-%5Bjb.press%5D-%5Blink%5D-%5Bjapanese%5D-%5Bbizdev%5D-%5Bisapi%5D" target="_blank">Record number of Americans file for unemployment</a>）</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E3%82%A2%E3%83%A1%E3%83%AA%E3%82%AB/?g=economy" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">アメリカ</a></li>
            
                <li><a href="/tag/%E5%A4%B1%E6%A5%AD/?g=economy" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">失業</a></li>
            
                <li><a href="/news/coronavirus/?g=economy" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">新型コロナウイルス</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_446113" rel="446113" data-layout="ready" ></div></li>
        
        
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://www.bbc.com/japanese/52059756" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/112321/icon.png"><img src="https://static.blogos.com/media/member/112321/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">BBCニュース</a>
        <div class="fun-blogger" id="fun-blogger-112321" rel="112321" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/bbcnewsjapan/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">イギリス公共放送BBCニュースの日本語版</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/446137/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">アメリカ人は「家から出るな」　メキシコ住民が国境を封鎖</a></li>
    

    
    
    
    <li><a href="/article/446105/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">医療・介護のスタッフに拍手、イギリス全土で一斉に感謝の声　新型ウイルス</a></li>
    

    
    
    <li><a href="/article/446049/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">絶滅危惧種のセンザンコウ、新型ウイルスに似たウイルスを保持</a></li>
    

    
    
    <li><a href="/article/445907/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">米上院が大型支援策可決、大人1人に約13万円現金給付　ニューヨークは感染悪化</a></li>
    

    
    
    <li><a href="/article/445906/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">マスクをする国、しない国　何が違うのか？</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/BBC/article/"><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/446179/" onclick="kotzen.analytics.increment_pickup_click(446179,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">感染対策で拡大する中国の影響力</h3>
        <p class="author-name">AbemaTIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/446137/" onclick="kotzen.analytics.increment_pickup_click(446137,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/112321/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">メキシコ住民が米との国境を封鎖</h3>
        <p class="author-name">BBCニュース</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/446125/" onclick="kotzen.analytics.increment_pickup_click(446125,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/93731/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">1週間で大恐慌以上 米の失業急増</h3>
        <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/446120/" onclick="kotzen.analytics.increment_pickup_click(446120,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/93731/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">6週間を無駄にした米コロナ対応</h3>
        <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/445988/" onclick="kotzen.analytics.increment_pickup_click(445988,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/162164/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">政府対応は後手 最悪事態備えよ</h3>
        <p class="author-name">青山まさゆき</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E3%82%A2%E3%83%A1%E3%83%AA%E3%82%AB/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「アメリカ」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446159/" onclick="
kotzen.analytics.increment_pickup_click(446159,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">東京都で新たに40人の感染を確認</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446161/" onclick="
kotzen.analytics.increment_pickup_click(446161,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">官邸の思い付きで日本は大混乱に</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446148/" onclick="
kotzen.analytics.increment_pickup_click(446148,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">昭恵夫人の花見めぐる苦しい答弁</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446178/" onclick="
kotzen.analytics.increment_pickup_click(446178,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">アメリカを入国禁止対象に加えよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446118/" onclick="
kotzen.analytics.increment_pickup_click(446118,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">自殺官僚の言葉 安倍氏に届くか</a></li>


<li><a href="/outline/446151/" onclick="
kotzen.analytics.increment_pickup_click(446151,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">百田氏「後出し政権批判」に苦言</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/446104/" onclick="
kotzen.analytics.increment_pickup_click(446104,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">スタバ 週末に都内店舗を休業へ</a></li>


<li><a href="/outline/446032/" onclick="
kotzen.analytics.increment_pickup_click(446032,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">フジモン優樹菜との離婚理由語る</a></li>


<li><a href="/outline/446168/" onclick="
kotzen.analytics.increment_pickup_click(446168,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">都は4兆円の基金で経済対策せよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446117/" onclick="
kotzen.analytics.increment_pickup_click(446117,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">世間に拡散される自粛解禁ムード</a></li>


<li><a href="/outline/446103/" onclick="
kotzen.analytics.increment_pickup_click(446103,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">英字新聞が「慰安婦」表記を変更</a></li>


<li><a href="/outline/446071/" onclick="
kotzen.analytics.increment_pickup_click(446071,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">感染で自宅待機 5つのポイント</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446179/" onclick="
kotzen.analytics.increment_pickup_click(446179,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">感染対策で拡大する中国の影響力</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446178/" onclick="
kotzen.analytics.increment_pickup_click(446178,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">アメリカを入国禁止対象に加えよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446161/" onclick="
kotzen.analytics.increment_pickup_click(446161,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">官邸の思い付きで日本は大混乱に</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446148/" onclick="
kotzen.analytics.increment_pickup_click(446148,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">昭恵夫人の花見めぐる苦しい答弁</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446151/" onclick="
kotzen.analytics.increment_pickup_click(446151,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">百田氏「後出し政権批判」に苦言</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446126/" onclick="
kotzen.analytics.increment_pickup_click(446126,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">小池都知事の動きは極めて的確</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/446120/" onclick="
kotzen.analytics.increment_pickup_click(446120,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">6週間を無駄にした米コロナ対応</a></li>


<li><a href="/outline/446118/" onclick="
kotzen.analytics.increment_pickup_click(446118,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">自殺官僚の言葉 安倍氏に届くか</a></li>


<li><a href="/outline/446103/" onclick="
kotzen.analytics.increment_pickup_click(446103,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">英字新聞が「慰安婦」表記を変更</a></li>


<li><a href="/outline/446102/" onclick="
kotzen.analytics.increment_pickup_click(446102,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">「集団免疫」論は間違っていない</a></li>


<li><a href="/outline/446072/" onclick="
kotzen.analytics.increment_pickup_click(446072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">補償ない自粛要請に学生から悲鳴</a></li>


<li><a href="/outline/446047/" onclick="
kotzen.analytics.increment_pickup_click(446047,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">安倍首相 ワクチンは通常1年必要</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446163/" onclick="
kotzen.analytics.increment_pickup_click(446163,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">五輪延期 スポンサーが対応苦慮</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446168/" onclick="
kotzen.analytics.increment_pickup_click(446168,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">都は4兆円の基金で経済対策せよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/445971/" onclick="
kotzen.analytics.increment_pickup_click(445971,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">端末高騰…日本5G失速させる要因</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446141/" onclick="
kotzen.analytics.increment_pickup_click(446141,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">東京ディズニーの休園期間が延長</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446142/" onclick="
kotzen.analytics.increment_pickup_click(446142,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">日経平均は724円高の大幅反発</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446113/" onclick="
kotzen.analytics.increment_pickup_click(446113,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">米で失業保険の申請が過去最大に</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/446088/" onclick="
kotzen.analytics.increment_pickup_click(446088,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">「収入源は10以上」起業時の原則</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446125/" onclick="
kotzen.analytics.increment_pickup_click(446125,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">1週間で大恐慌以上 米の失業急増</a></li>


<li><a href="/outline/446042/" onclick="
kotzen.analytics.increment_pickup_click(446042,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">中ロを中心に進む「金の爆買い」</a></li>


<li><a href="/outline/446115/" onclick="
kotzen.analytics.increment_pickup_click(446115,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">元禄元年に創業した旅館が廃業へ</a></li>


<li><a href="/outline/446039/" onclick="
kotzen.analytics.increment_pickup_click(446039,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">近未来タウン創造における格差</a></li>


<li><a href="/outline/446016/" onclick="
kotzen.analytics.increment_pickup_click(446016,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">首相 「強大」な経済政策講じる</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446180/" onclick="
kotzen.analytics.increment_pickup_click(446180,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">会見やTV番組で人密集 医師警鐘</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446159/" onclick="
kotzen.analytics.increment_pickup_click(446159,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">東京都で新たに40人の感染を確認</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446131/" onclick="
kotzen.analytics.increment_pickup_click(446131,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">自覚持って 都知事が若者に訴え</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446124/" onclick="
kotzen.analytics.increment_pickup_click(446124,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">阪神3選手感染 12人の会食出席も</a></li>


<li><a href="/outline/446070/" onclick="
kotzen.analytics.increment_pickup_click(446070,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">コロナの「第2波」に警戒せよ</a></li>


<li><a href="/outline/446104/" onclick="
kotzen.analytics.increment_pickup_click(446104,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">スタバ 週末に都内店舗を休業へ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/446049/" onclick="
kotzen.analytics.increment_pickup_click(446049,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">絶滅危惧種から類似ウイルス検出</a></li>


<li><a href="/outline/446071/" onclick="
kotzen.analytics.increment_pickup_click(446071,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">感染で自宅待機する際のポイント</a></li>


<li><a href="/outline/446085/" onclick="
kotzen.analytics.increment_pickup_click(446085,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">ウォール街の名物トレーダー感染</a></li>


<li><a href="/outline/446080/" onclick="
kotzen.analytics.increment_pickup_click(446080,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">米肺炎死者 8万1000人超の予想も</a></li>


<li><a href="/outline/446048/" onclick="
kotzen.analytics.increment_pickup_click(446048,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">布マスク普及呼びかけに医師指摘</a></li>


<li><a href="/outline/446028/" onclick="
kotzen.analytics.increment_pickup_click(446028,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">成田で検疫ミス 米から到着92人</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446176/" onclick="
kotzen.analytics.increment_pickup_click(446176,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">英女性 コロナへの恐怖から自殺</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446105/" onclick="
kotzen.analytics.increment_pickup_click(446105,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">医療従事者に拍手 英全土で感謝</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446158/" onclick="
kotzen.analytics.increment_pickup_click(446158,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">延期も福島で叫ばれる五輪不要論</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446137/" onclick="
kotzen.analytics.increment_pickup_click(446137,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">メキシコ住民が米との国境を封鎖</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446135/" onclick="
kotzen.analytics.increment_pickup_click(446135,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">那覇空港で第2滑走路が供用開始</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/446117/" onclick="
kotzen.analytics.increment_pickup_click(446117,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">世間に拡散される自粛解禁ムード</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/446011/" onclick="
kotzen.analytics.increment_pickup_click(446011,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">風邪と肺炎を見分ける3つのコツ</a></li>


<li><a href="/outline/446014/" onclick="
kotzen.analytics.increment_pickup_click(446014,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">リモート勤務に必要な自己管理力</a></li>


<li><a href="/outline/445996/" onclick="
kotzen.analytics.increment_pickup_click(445996,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">自粛無駄に…百貨店に並ぶ高齢者</a></li>


<li><a href="/outline/445991/" onclick="
kotzen.analytics.increment_pickup_click(445991,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">テレワークにおすすめ 電源店3選</a></li>


<li><a href="/outline/445906/" onclick="
kotzen.analytics.increment_pickup_click(445906,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">マスクをする国としない国の差</a></li>


<li><a href="/outline/445872/" onclick="
kotzen.analytics.increment_pickup_click(445872,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">日本の電車マナーに中国人が感心</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446146/" onclick="
kotzen.analytics.increment_pickup_click(446146,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">センバツ救済策 秋の甲子園案も?</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/445889/" onclick="
kotzen.analytics.increment_pickup_click(445889,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">ワニ炎上で考えるファンとの関係</a></li>


<li><a href="/outline/446032/" onclick="
kotzen.analytics.increment_pickup_click(446032,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">フジモン優樹菜との離婚理由語る</a></li>


<li><a href="/outline/445976/" onclick="
kotzen.analytics.increment_pickup_click(445976,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">無観客番組で「仕出し屋」に痛手</a></li>


<li><a href="/outline/445973/" onclick="
kotzen.analytics.increment_pickup_click(445973,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">米倉涼子 独立で収入は3分の1に</a></li>


<li><a href="/outline/445983/" onclick="
kotzen.analytics.increment_pickup_click(445983,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">阪神・藤浪が感染 嗅覚に異常</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/445911/" onclick="
kotzen.analytics.increment_pickup_click(445911,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">独立の栗山千明 金銭トラブルか</a></li>


<li><a href="/outline/445912/" onclick="
kotzen.analytics.increment_pickup_click(445912,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">五輪延期で嵐の今後案じるファン</a></li>


<li><a href="/outline/445901/" onclick="
kotzen.analytics.increment_pickup_click(445901,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">村本の自粛要請批判に支持相次ぐ</a></li>


<li><a href="/outline/445896/" onclick="
kotzen.analytics.increment_pickup_click(445896,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">出川哲朗が嫌われる理由は声質?</a></li>


<li><a href="/outline/445881/" onclick="
kotzen.analytics.increment_pickup_click(445881,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">生意気だった佐藤健 30歳で変化?</a></li>


<li><a href="/outline/445853/" onclick="
kotzen.analytics.increment_pickup_click(445853,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">東出の弁解を男性が笑えないワケ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/445996/" onclick="kotzen.analytics.increment_pickup_click(445996,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/504/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自粛無駄に…百貨店に並ぶ高齢者</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>143</p>
        </ul>
        <p class="author-name">佐々木康彦 / ITmedia オルタナティブ・ブログ</p>
    </div>
</a></li>




<li>
<a href="/article/446023/" onclick="kotzen.analytics.increment_pickup_click(446023,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/92889/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">岩田医師 東京都は血清検査せよ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>230</p>
        </ul>
        <p class="author-name">岩田健太郎</p>
    </div>
</a></li>




<li>
<a href="/article/445910/" onclick="kotzen.analytics.increment_pickup_click(445910,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/71039/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">首相夫人の立場理解せぬ花見敢行</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>84</p>
        </ul>
        <p class="author-name">藤田孝典</p>
    </div>
</a></li>




<li>
<a href="/article/445984/" onclick="kotzen.analytics.increment_pickup_click(445984,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/47672/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">地面師事件 55億円をFBIが調査か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>240</p>
        </ul>
        <p class="author-name">宇佐美典也</p>
    </div>
</a></li>




<li>
<a href="/article/446048/" onclick="kotzen.analytics.increment_pickup_click(446048,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/238/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">布マスク普及呼びかけに医師指摘</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>108</p>
        </ul>
        <p class="author-name">名取宏（なとろむ）</p>
    </div>
</a></li>




<li>
<a href="/article/445999/" onclick="kotzen.analytics.increment_pickup_click(445999,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/50849/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">和牛券に自民議員からも反対の声</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>185</p>
        </ul>
        <p class="author-name">原田 謙介</p>
    </div>
</a></li>




<li>
<a href="/article/445915/" onclick="kotzen.analytics.increment_pickup_click(445915,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/123/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">母子家庭への偏見強めたコロナ禍</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>222</p>
        </ul>
        <p class="author-name">BLOGOS編集部</p>
    </div>
</a></li>




<li>
<a href="/article/445715/" onclick="kotzen.analytics.increment_pickup_click(445715,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/135787/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">志村は一例 広がるマスコミ感染</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>648</p>
        </ul>
        <p class="author-name">渡邉裕二</p>
    </div>
</a></li>




<li>
<a href="/article/445885/" onclick="kotzen.analytics.increment_pickup_click(445885,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/225/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池都知事が招いたパニック買い</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>271</p>
        </ul>
        <p class="author-name">田中龍作</p>
    </div>
</a></li>




<li>
<a href="/article/445864/" onclick="kotzen.analytics.increment_pickup_click(445864,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/96322/icon.png?1585297807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池知事の会見でパニックは必然</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>417</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/112321/icon.png?1585298569" width="60" /></a>
            <dl>
                <dt><a href="/blogger/BBC/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">BBCニュース</a></dt>
                <dd>イギリス公共放送BBCニュースの日本語版</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-112321" rel="112321" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/bbcnewsjapan" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@bbcnewsjapanさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://www.bbc.com/japanese" target="_blank">BBCニュース</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446179/" onclick="
kotzen.analytics.increment_pickup_click(446179,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">感染対策で拡大する中国の影響力</a></li>

<li><a href="/outline/446178/" onclick="
kotzen.analytics.increment_pickup_click(446178,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">アメリカを入国禁止対象に加えよ</a></li>

<li><a href="/outline/446161/" onclick="
kotzen.analytics.increment_pickup_click(446161,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">官邸の思い付きで日本は大混乱に</a></li>

<li><a href="/outline/446148/" onclick="
kotzen.analytics.increment_pickup_click(446148,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">昭恵夫人の花見めぐる苦しい答弁</a></li>

<li><a href="/outline/446151/" onclick="
kotzen.analytics.increment_pickup_click(446151,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">百田氏「後出し政権批判」に苦言</a></li>

<li><a href="/outline/446126/" onclick="
kotzen.analytics.increment_pickup_click(446126,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">小池都知事の動きは極めて的確</a></li>

<li><a href="/outline/446120/" onclick="
kotzen.analytics.increment_pickup_click(446120,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">6週間を無駄にした米コロナ対応</a></li>

<li><a href="/outline/446118/" onclick="
kotzen.analytics.increment_pickup_click(446118,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">自殺官僚の言葉 安倍氏に届くか</a></li>

<li><a href="/outline/446103/" onclick="
kotzen.analytics.increment_pickup_click(446103,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">英字新聞が「慰安婦」表記を変更</a></li>

<li><a href="/outline/446102/" onclick="
kotzen.analytics.increment_pickup_click(446102,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">「集団免疫」論は間違っていない</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446163/" onclick="
kotzen.analytics.increment_pickup_click(446163,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">五輪延期 スポンサーが対応苦慮</a></li>

<li><a href="/outline/446168/" onclick="
kotzen.analytics.increment_pickup_click(446168,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">都は4兆円の基金で経済対策せよ</a></li>

<li><a href="/outline/445971/" onclick="
kotzen.analytics.increment_pickup_click(445971,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">端末高騰…日本5G失速させる要因</a></li>

<li><a href="/outline/446141/" onclick="
kotzen.analytics.increment_pickup_click(446141,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">東京ディズニーの休園期間が延長</a></li>

<li><a href="/outline/446142/" onclick="
kotzen.analytics.increment_pickup_click(446142,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">日経平均は724円高の大幅反発</a></li>

<li><a href="/outline/446113/" onclick="
kotzen.analytics.increment_pickup_click(446113,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">米で失業保険の申請が過去最大に</a></li>

<li><a href="/outline/446088/" onclick="
kotzen.analytics.increment_pickup_click(446088,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">「収入源は10以上」起業時の原則</a></li>

<li><a href="/outline/446125/" onclick="
kotzen.analytics.increment_pickup_click(446125,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">1週間で大恐慌以上 米の失業急増</a></li>

<li><a href="/outline/446042/" onclick="
kotzen.analytics.increment_pickup_click(446042,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">中ロを中心に進む「金の爆買い」</a></li>

<li><a href="/outline/446115/" onclick="
kotzen.analytics.increment_pickup_click(446115,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">元禄元年に創業した旅館が廃業へ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446180/" onclick="
kotzen.analytics.increment_pickup_click(446180,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">会見やTV番組で人密集 医師警鐘</a></li>

<li><a href="/outline/446159/" onclick="
kotzen.analytics.increment_pickup_click(446159,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">東京都で新たに40人の感染を確認</a></li>

<li><a href="/outline/446131/" onclick="
kotzen.analytics.increment_pickup_click(446131,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">自覚持って 都知事が若者に訴え</a></li>

<li><a href="/outline/446124/" onclick="
kotzen.analytics.increment_pickup_click(446124,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">阪神3選手感染 12人の会食出席も</a></li>

<li><a href="/outline/446070/" onclick="
kotzen.analytics.increment_pickup_click(446070,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">コロナの「第2波」に警戒せよ</a></li>

<li><a href="/outline/446104/" onclick="
kotzen.analytics.increment_pickup_click(446104,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">スタバ 週末に都内店舗を休業へ</a></li>

<li><a href="/outline/446049/" onclick="
kotzen.analytics.increment_pickup_click(446049,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">絶滅危惧種から類似ウイルス検出</a></li>

<li><a href="/outline/446071/" onclick="
kotzen.analytics.increment_pickup_click(446071,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">感染で自宅待機する際のポイント</a></li>

<li><a href="/outline/446085/" onclick="
kotzen.analytics.increment_pickup_click(446085,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">ウォール街の名物トレーダー感染</a></li>

<li><a href="/outline/446080/" onclick="
kotzen.analytics.increment_pickup_click(446080,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">米肺炎死者 8万1000人超の予想も</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446176/" onclick="
kotzen.analytics.increment_pickup_click(446176,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">英女性 コロナへの恐怖から自殺</a></li>

<li><a href="/outline/446105/" onclick="
kotzen.analytics.increment_pickup_click(446105,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">医療従事者に拍手 英全土で感謝</a></li>

<li><a href="/outline/446158/" onclick="
kotzen.analytics.increment_pickup_click(446158,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">延期も福島で叫ばれる五輪不要論</a></li>

<li><a href="/outline/446137/" onclick="
kotzen.analytics.increment_pickup_click(446137,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">メキシコ住民が米との国境を封鎖</a></li>

<li><a href="/outline/446135/" onclick="
kotzen.analytics.increment_pickup_click(446135,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">那覇空港で第2滑走路が供用開始</a></li>

<li><a href="/outline/446117/" onclick="
kotzen.analytics.increment_pickup_click(446117,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">世間に拡散される自粛解禁ムード</a></li>

<li><a href="/outline/446011/" onclick="
kotzen.analytics.increment_pickup_click(446011,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">風邪と肺炎を見分ける3つのコツ</a></li>

<li><a href="/outline/446014/" onclick="
kotzen.analytics.increment_pickup_click(446014,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">リモート勤務に必要な自己管理力</a></li>

<li><a href="/outline/445996/" onclick="
kotzen.analytics.increment_pickup_click(445996,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">自粛無駄に…百貨店に並ぶ高齢者</a></li>

<li><a href="/outline/445991/" onclick="
kotzen.analytics.increment_pickup_click(445991,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">テレワークにおすすめ 電源店3選</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/446146/" onclick="
kotzen.analytics.increment_pickup_click(446146,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">センバツ救済策 秋の甲子園案も?</a></li>

<li><a href="/outline/445889/" onclick="
kotzen.analytics.increment_pickup_click(445889,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">ワニ炎上で考えるファンとの関係</a></li>

<li><a href="/outline/446032/" onclick="
kotzen.analytics.increment_pickup_click(446032,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">フジモン優樹菜との離婚理由語る</a></li>

<li><a href="/outline/445976/" onclick="
kotzen.analytics.increment_pickup_click(445976,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">無観客番組で「仕出し屋」に痛手</a></li>

<li><a href="/outline/445973/" onclick="
kotzen.analytics.increment_pickup_click(445973,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">米倉涼子 独立で収入は3分の1に</a></li>

<li><a href="/outline/445983/" onclick="
kotzen.analytics.increment_pickup_click(445983,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">阪神・藤浪が感染 嗅覚に異常</a></li>

<li><a href="/outline/445911/" onclick="
kotzen.analytics.increment_pickup_click(445911,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">独立の栗山千明 金銭トラブルか</a></li>

<li><a href="/outline/445912/" onclick="
kotzen.analytics.increment_pickup_click(445912,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">五輪延期で嵐の今後案じるファン</a></li>

<li><a href="/outline/445901/" onclick="
kotzen.analytics.increment_pickup_click(445901,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">村本の自粛要請批判に支持相次ぐ</a></li>

<li><a href="/outline/445896/" onclick="
kotzen.analytics.increment_pickup_click(445896,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">出川哲朗が嫌われる理由は声質?</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/445915/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/322931/ref_m.jpg" alt="コロナ禍に翻弄されるシングルマザー"><p class="caption">写真AC</p><dl><dt>コロナ禍に翻弄されるシングルマザー</dt><dd>採用取りやめで入学準備の10万円にも苦労</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/422690/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/284579/ref_m.jpg" alt="BLOGOS編集アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集アルバイト募集</dt><dd>土日祝を含めた週4日〜時給1200円</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/outline/445991/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/323006/ref_m.jpg" alt="テレワーク支えるコンセントスポット"><p class="caption">写真AC</p><dl><dt>テレワーク支えるコンセントスポット</dt><dd>ジョナサン、ガストは無料Wi-Fi備え快適</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/445984/" onclick="kotzen.analytics.increment_pickup_click(445984,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/47672/icon.png?1585297820" width="48" alt="宇佐美典也">
    <dl>
        <dt>地面師事件 55億円をFBIが調査か</dt>
        <dd class="author">宇佐美典也</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>240</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/445885/" onclick="kotzen.analytics.increment_pickup_click(445885,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/225/icon.png?1585297820" width="48" alt="田中龍作">
    <dl>
        <dt>小池都知事が招いたパニック買い</dt>
        <dd class="author">田中龍作</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>271</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/446039/" onclick="kotzen.analytics.increment_pickup_click(446039,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/372/icon.png?1585297820" width="48" alt="ヒロ">
    <dl>
        <dt>近未来タウン創造における格差</dt>
        <dd class="author">ヒロ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/445913/" onclick="kotzen.analytics.increment_pickup_click(445913,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/311/icon.png?1585297820" width="48" alt="近藤駿介">
    <dl>
        <dt>景気下方修正 コロナは渡りに船?</dt>
        <dd class="author">近藤駿介</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/445876/" onclick="kotzen.analytics.increment_pickup_click(445876,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/81383/icon.png?1585297820" width="48" alt="東京商工リサーチ（TSR）">
    <dl>
        <dt>自動車産業 7社が最終赤字に転落</dt>
        <dd class="author">東京商工リサーチ（TSR）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/445829/" onclick="kotzen.analytics.increment_pickup_click(445829,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/254/icon.png?1585297820" width="48" alt="内藤忍">
    <dl>
        <dt>コロナ巡り飲食店に迫られる変節</dt>
        <dd class="author">内藤忍</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>22</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/445886/" onclick="kotzen.analytics.increment_pickup_click(445886,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1585297820" width="48" alt="ロイター">
    <dl>
        <dt>外食産業に明暗 郊外店は賑わう</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/446016/" onclick="kotzen.analytics.increment_pickup_click(446016,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1585297820" width="48" alt="ロイター">
    <dl>
        <dt>首相 「強大」な経済政策講じる</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>26</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/446115/" onclick="kotzen.analytics.increment_pickup_click(446115,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/81383/icon.png?1585297820" width="48" alt="東京商工リサーチ（TSR）">
    <dl>
        <dt>元禄元年に創業した旅館が廃業へ</dt>
        <dd class="author">東京商工リサーチ（TSR）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/445907/" onclick="kotzen.analytics.increment_pickup_click(445907,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/112321/icon.png?1585297820" width="48" alt="BBCニュース">
    <dl>
        <dt>米上院で可決 大人に現金13万円</dt>
        <dd class="author">BBCニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>14</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/446023/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/319096/ref_s.jpg" alt="医師・岩田健太郎氏 血清検査で集団の感染状況把握を" width="100" />
<h3>医師・岩田健太郎氏 血清検査で集団の感染状況把握を</h3>

<p class="author">岩田健太郎

</p>

</a></li>


<li class="odd">

<a href="/outline/445980/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/323062/ref_s.jpg" alt="脳天気に花見の昭恵夫人 職員自殺をどう考えている" width="100" />
<h3>脳天気に花見の昭恵夫人 職員自殺をどう考えている</h3>

<p class="author">NEWSポストセブン

</p>

</a></li>


<li class="odd">

<a href="/outline/446039/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/323159/ref_s.jpg" alt="トヨタ・NTTの近未来タウンは人心を豊かにできるか" width="100" />
<h3>トヨタ・NTTの近未来タウンは人心を豊かにできるか</h3>

<p class="author">ヒロ

</p>

</a></li>


<li class="odd">

<a href="/outline/446013/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/323060/ref_s.jpg" alt="ファッション業界は”汚染産業&quot; フランスで大改革" width="100" />
<h3>ファッション業界は”汚染産業&quot; フランスで大改革</h3>

<p class="author">Ayana Nishikawa（西川彩奈）

</p>

</a></li>


<li class="odd">

<a href="/outline/446011/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/323086/ref_s.png" alt="「風邪」と「肺炎」を見分けるポイントとは" width="100" />
<h3>「風邪」と「肺炎」を見分けるポイントとは</h3>

<p class="author">PRESIDENT Online

</p>

</a></li>


<li class="odd">

<a href="/outline/446032/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/323119/ref_s.jpg" alt="木下優樹菜と離婚のフジモン「今も仲悪くない」" width="100" />
<h3>木下優樹菜と離婚のフジモン「今も仲悪くない」</h3>

<p class="author">SmartFLASH

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18030090/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">コロナで頻出の単語 解説辞典</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18029871/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">合同説明会 4月末まで中止を発表</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18029799/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">外出自粛 店舗休業も出前人員増</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18028048/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">人付き合いをもっと楽にするコツ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18027717/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">日本の5Gを失速させた「真犯人」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18028311/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">苦境の百貨店 カギを握る高島屋</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18029313/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">東大出身者が満足している企業は</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18028264/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">二日酔いを回避 効果的な飲み方</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18027620/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">助成金4100円で「十分」な根拠</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18024997/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">コロナで経営者続々「炎上」背景</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/18029729/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">スタバ 東京などの店舗を休業へ</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="http://www.livedoor.com/rules/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/利用規約']);">利用規約</a></li>
<li><a href="http://www.livedoor.com/privacy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/プライバシーポリシー']);">プライバシーポリシー</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212465"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(446113,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(446113,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(2);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(2);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/446113/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/446113/" class="hatena-bookmark-button" data-hatena-bookmark-title="米国の失業保険申請、過去最大を記録　新型ウイルスの影響" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/446113/" data-text="米国の失業保険申請、過去最大を記録　新型ウイルスの影響 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,bbcnewsjapan">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_446113" rel="446113" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

<script>
 (function($) {
   var cookieName = 'livedoor-blogos-gdpr-agreed';
   $(document).ready(function() {
     if (navigator.userAgent.match(/https?:\/\//)) {
       // UA に http:// or https:// があればスルー
       return;
     }

     var agreed = document.cookie.indexOf(cookieName) >= 0;
     if (agreed) {
       // 同意済み Cookie があればスルー
       return;
     }

     var banner = $('<div>');
     banner.attr('id', 'gdpr-banner');
     var label = $('<p>');
     label.html('\当サイトではクッキーを使用しています。当サイトのブラウジングを続けることにより、当社のポリシーを受け入れたものと見なされます。<a href="http://www.livedoor.com/rules/" style="text-decoration: underline; color:#0000ff">詳しく見る</a><br>\
     ');
     banner.append(label);

     var closeButton = $('<div>');
     closeButton.html('<img src="https://static.blogos.com/pc/image/common/btn_gdpr_close.png" style="width: 100%;height: 100%;display: block;"/>');
     closeButton.bind('click', function() {
       $('#gdpr-banner').hide();
       $('#site-header').css('padding-top','0');
       document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
     });
     banner.append(closeButton);

     banner.css({
       'position': 'relative',
       'top': '0',
       'right': '0',
       'left': '0',
       'padding': '4px 4px 4px 4px',
       'background': '#ffffff',
       'color': '#000',
       'text-align': 'center',
       'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
       //'z-index': '2147483647',
     });
     label.css({
       'display': 'inline-block',
       'text-align': 'left',
       'font-size': '12px',
       'color': '#000',
       'vertical-align': 'middle',
       'line-height': '1.5',
     });
     closeButton.css({
       'display': 'inline-block',
       'top': '0',
       'right': '0',
       'margin': '0',
       'padding': '0',
       //'background-color': '#11ffee00',
       'vertical-align': 'middle',
       'width': '14px',
       'height': '14px',
       'padding': '10px',
     });

     var script = document.createElement('script');
     script.type = "text/javascript";
     script.src = "https://countrycheck.livedoor.com/check";
     script.onerror = function() {
       $('#common-header').prepend(banner);
     };
     document.body.appendChild(script);
   });
 })(jQuery);
 </script>
</body>
</html>


<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
