





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>ＥＵ、中国アルミ製品への反ダンピング調査開始</title>


<meta name="description" content="［ロンドン　１４日　ロイター］ - 欧州連合（ＥＵ）の欧州委員会は１４日、中国のアルミニウム製品に対する反ダンピング（不当廉売）調査を開始したことを明らかにした。ＥＵ域内で輸送機器や建築材、電子機器に幅広く使用されているアルミ押出形材が対象。今回の調査開始は、" />

<meta name="keywords" content="政治,ロイター, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,ロイター">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/308622/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/436666/" />
<meta property="og:title" content="ＥＵ、中国アルミ製品への反ダンピング調査開始" />
<meta property="og:description" content="［ロンドン　１４日　ロイター］ - 欧州連合（ＥＵ）の欧州委員会は１４日、中国のアルミニウム製品に対する反ダンピング（不当廉売）調査を開始したことを明らかにした。ＥＵ域内で輸送機器や建築材、電子機器に幅広く使用されているアルミ押出形材が対象。今回の調査開始は、" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/jp_reuters/article/"><!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="ＥＵ、中国アルミ製品への反ダンピング調査開始">
<meta name="twitter:description" content="［ロンドン　１４日　ロイター］ - 欧州連合（ＥＵ）の欧州委員会は１４日、中国のアルミニウム製品に対する反ダンピング（不当廉売）調査を開始したことを明らかにした。ＥＵ域内で輸送機器や建築材、電子機器に幅広く使用されているアルミ押出形材が対象。今回の調査開始は、">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/308622/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2020-02-17T13:57:09" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/436666/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/436666/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/436666/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793096" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1581305198" />

<link rel="manifest" href="/manifest.json">



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
<!-- popIn -->
<script type="text/javascript">
var _popIn_categoryName = "政治";
(function() {
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
pa.src = window.location.protocol + "//api.popin.cc/searchbox/blogos.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- /popIn -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/436666/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'form']);">
        <input id="keyword" type="text" name="keyword" value="" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ロイター</a></li>
        <li itemprop="datePublished" content="2020-02-17T10:47+0900" class="update">2020年02月17日 10:47</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">ＥＵ、中国アルミ製品への反ダンピング調査開始</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/436666/" data-text="ＥＵ、中国アルミ製品への反ダンピング調査開始 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/436666/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/436666/" class="hatena-bookmark-button" data-hatena-bookmark-title="ＥＵ、中国アルミ製品への反ダンピング調査開始" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<div class="article-image-border"><img src="https://static.blogos.com/media/img/308622/free_m.jpg" /><div class="image-caption"></div><br /></div><p>［ロンドン　１４日　ロイター］ - 欧州連合（ＥＵ）の欧州委員会は１４日、中国のアルミニウム製品に対する反ダンピング（不当廉売）調査を開始したことを明らかにした。ＥＵ域内で輸送機器や建築材、電子機器に幅広く使用されているアルミ押出形材が対象。</p><p>今回の調査開始は、７社の生産会社が加盟する業界団体「欧州アルミニウム」による前月の申し立てを受けた対応。</p><p>欧州委は「申し立てでは、調査対象の輸入製品の量と価格が悪影響を及ぼしている証拠が示されている」と説明した。</p><p>「欧州アルミ」は欧州委の調査開始を歓迎、反ダンピング関税の迅速な導入を求めた。</p><p>同団体の幹部は、発表文書で「過去１年間に生産ラインや工場全体が操業停止になり、多くの雇用が失われた。ＥＵには、手遅れになる前に先を見越した対応を取るよう求める」と述べた。</p><p>また、中国製アルミ押出形材は米国、カナダ、オーストラリア、ベトナムですでに反ダンピング関税の対象になっていると指摘した。</p><p>以前にアルミの反ダンピングを巡る米国との協議を主導した中国有色金属工業協会のWen Xianjun副会長は、ＥＵの調査に反発。「世界的な貿易保護主義をさらに強める動きだ。関連企業が申し立てに積極的に対応できるようにする」と述べた。</p><p>「欧州アルミ」には、ノルウェーのアルミ大手ノルスク・ハイドロ&lt;NHY.OL&gt;、英豪系資源大手リオ・ティント&lt;RIO.L&gt;&lt;RIO.AX&gt;、米アルミ大手アルコア&lt;AA.N&gt;などが加盟している。</p><p>欧州のアルミ業界は、自動車セクターなどの需要低下で苦境に直面している。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    
        
        <!-- popIn_reuters -->
        <div id ="_popIn_recommend_reuters"></div>
        <!-- /popIn_reuters -->
        
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/98631/icon.png"><img src="https://static.blogos.com/media/member/98631/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ロイター</a>
        <div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">ロイター通信が提供するニュースです</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/436714/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">2020年のＮＺ成長率、新型肺炎の影響で2─2.5％に鈍化へ＝首相</a></li>
    

    
    
    <li><a href="/article/436713/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">アングル：新興国市場、新型ウイルスの逆風切り抜けか</a></li>
    

    
    
    <li><a href="/article/436711/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">中国、すべての米国産鳥肉・鳥肉製品の輸入を許可</a></li>
    

    
    
    <li><a href="/article/436710/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">新型肺炎、中国本土の感染者7万人強に　日本などの経済への影響懸念</a></li>
    

    
    
    <li><a href="/article/436704/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">中国の新築住宅価格、1月は前月比+0.2％　約2年ぶりの低い伸び</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/jp_reuters/article/"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>







<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436684/" onclick="
kotzen.analytics.increment_pickup_click(436684,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">安倍首相 疾病対策組織考えたい</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436600/" onclick="
kotzen.analytics.increment_pickup_click(436600,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">コロナ対策 順調なフリが1番悪い</a></li>


<li><a href="/outline/436641/" onclick="
kotzen.analytics.increment_pickup_click(436641,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">進次郎氏「環境大臣は楽しい」</a></li>


<li><a href="/outline/436606/" onclick="
kotzen.analytics.increment_pickup_click(436606,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">佳子さま ニート批判受けて変化</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436652/" onclick="
kotzen.analytics.increment_pickup_click(436652,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">副会長が18名 決定力ない経団連</a></li>


<li><a href="/outline/436672/" onclick="
kotzen.analytics.increment_pickup_click(436672,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">杏樹不倫 未亡人に甘い男性たち</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/436687/" onclick="
kotzen.analytics.increment_pickup_click(436687,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">クルーズ船は「ウイルス培養器」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436625/" onclick="
kotzen.analytics.increment_pickup_click(436625,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">東京マラソンは中止決断が最善手</a></li>


<li><a href="/outline/436650/" onclick="
kotzen.analytics.increment_pickup_click(436650,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">宗男氏が男性の育休宣言に疑問</a></li>


<li><a href="/outline/436634/" onclick="
kotzen.analytics.increment_pickup_click(436634,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">のんびり残業派がもたらす害悪</a></li>


<li><a href="/outline/436638/" onclick="
kotzen.analytics.increment_pickup_click(436638,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">内村光良のNHKコントは笑えない</a></li>


<li><a href="/outline/436617/" onclick="
kotzen.analytics.increment_pickup_click(436617,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">識者「国内で爆発的流行はない」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436669/" onclick="
kotzen.analytics.increment_pickup_click(436669,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">枝野代表 政権交代を準備する1年</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436667/" onclick="
kotzen.analytics.increment_pickup_click(436667,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">自衛隊は海上警備で何ができるか</a></li>


<li><a href="/outline/436641/" onclick="
kotzen.analytics.increment_pickup_click(436641,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">進次郎氏「環境大臣は楽しい」</a></li>


<li><a href="/outline/436625/" onclick="
kotzen.analytics.increment_pickup_click(436625,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">東京マラソンは中止決断が最善手</a></li>


<li><a href="/outline/436590/" onclick="
kotzen.analytics.increment_pickup_click(436590,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">安倍内閣の体感支持率は20%以下</a></li>


<li><a href="/outline/436586/" onclick="
kotzen.analytics.increment_pickup_click(436586,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">枝野氏 自己責任論からの脱却を</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/436579/" onclick="
kotzen.analytics.increment_pickup_click(436579,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">LGBT公表の米民主党候補 弱点は</a></li>


<li><a href="/outline/436382/" onclick="
kotzen.analytics.increment_pickup_click(436382,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">長期政権の弊害に苦しむドイツ</a></li>


<li><a href="/outline/436569/" onclick="
kotzen.analytics.increment_pickup_click(436569,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">5候補が混戦 米民主党の深刻さ</a></li>


<li><a href="/outline/436547/" onclick="
kotzen.analytics.increment_pickup_click(436547,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">安倍首相の共産党への発言は中傷</a></li>


<li><a href="/outline/436525/" onclick="
kotzen.analytics.increment_pickup_click(436525,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">「尻尾まで腐ってる」野党の現状</a></li>


<li><a href="/outline/436496/" onclick="
kotzen.analytics.increment_pickup_click(436496,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">野党支持減らす槇原逮捕の陰謀論</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436700/" onclick="
kotzen.analytics.increment_pickup_click(436700,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">五輪後ワンルーム暴落予想は誤解</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436652/" onclick="
kotzen.analytics.increment_pickup_click(436652,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">副会長が18名 決定力ない経団連</a></li>


<li><a href="/outline/436653/" onclick="
kotzen.analytics.increment_pickup_click(436653,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">肺炎の影響を織り込まぬ株式市場</a></li>


<li><a href="/outline/436646/" onclick="
kotzen.analytics.increment_pickup_click(436646,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">KDDIがAIでサバ養殖 味に高評価</a></li>


<li><a href="/outline/436614/" onclick="
kotzen.analytics.increment_pickup_click(436614,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">韓国産業界の日本脱却は絶対ムリ</a></li>


<li><a href="/outline/436633/" onclick="
kotzen.analytics.increment_pickup_click(436633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">NTTグループ各社 テレワーク促す</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/436631/" onclick="
kotzen.analytics.increment_pickup_click(436631,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">日産の韓国部門 希望退職募集か</a></li>


<li><a href="/outline/436588/" onclick="
kotzen.analytics.increment_pickup_click(436588,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">増税で一律貧しくなった日本人</a></li>


<li><a href="/outline/436550/" onclick="
kotzen.analytics.increment_pickup_click(436550,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">トヨタが段階的に中国生産再開へ</a></li>


<li><a href="/outline/436511/" onclick="
kotzen.analytics.increment_pickup_click(436511,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">子どものスマホ 適切な管理法は</a></li>


<li><a href="/outline/436546/" onclick="
kotzen.analytics.increment_pickup_click(436546,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">忖度に驕り...テレビ業界の弱さ</a></li>


<li><a href="/outline/436542/" onclick="
kotzen.analytics.increment_pickup_click(436542,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">楽天モバイル 料金プラン発表へ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436640/" onclick="
kotzen.analytics.increment_pickup_click(436640,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">リフレ店経営する女子大生の実態</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436684/" onclick="
kotzen.analytics.increment_pickup_click(436684,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">安倍首相 疾病対策組織考えたい</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436687/" onclick="
kotzen.analytics.increment_pickup_click(436687,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">クルーズ船は「ウイルス培養器」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436606/" onclick="
kotzen.analytics.increment_pickup_click(436606,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">佳子さま ニート批判受けて変化</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436668/" onclick="
kotzen.analytics.increment_pickup_click(436668,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">りんごで麻薬を解毒 北で噂回る</a></li>


<li><a href="/outline/436601/" onclick="
kotzen.analytics.increment_pickup_click(436601,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">韓国「パラサイト」で反日強化か</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/436629/" onclick="
kotzen.analytics.increment_pickup_click(436629,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">武漢から帰国第5便が羽田に到着</a></li>


<li><a href="/outline/436617/" onclick="
kotzen.analytics.increment_pickup_click(436617,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">識者「国内で爆発的流行はない」</a></li>


<li><a href="/outline/436624/" onclick="
kotzen.analytics.increment_pickup_click(436624,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">クルーズ船の米国人下船 帰国へ</a></li>


<li><a href="/outline/436623/" onclick="
kotzen.analytics.increment_pickup_click(436623,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">新型コロナ 台湾で初めての死者</a></li>


<li><a href="/outline/436620/" onclick="
kotzen.analytics.increment_pickup_click(436620,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">東京都で医師ら5人が新たに感染</a></li>


<li><a href="/outline/436622/" onclick="
kotzen.analytics.increment_pickup_click(436622,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">愛知で60代男性が新型コロナ感染</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436642/" onclick="
kotzen.analytics.increment_pickup_click(436642,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">東大卒の低所得者に足りぬ人間力</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436708/" onclick="
kotzen.analytics.increment_pickup_click(436708,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">新型肺炎で増加 在宅勤務に助言</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436609/" onclick="
kotzen.analytics.increment_pickup_click(436609,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">新型コロナ治療 防疫手当は340円</a></li>


<li><a href="/outline/436612/" onclick="
kotzen.analytics.increment_pickup_click(436612,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">首都地震 墨田区が抱えるリスク</a></li>


<li><a href="/outline/436650/" onclick="
kotzen.analytics.increment_pickup_click(436650,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">宗男氏が男性の育休宣言に疑問</a></li>


<li><a href="/outline/436634/" onclick="
kotzen.analytics.increment_pickup_click(436634,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">のんびり残業派がもたらす害悪</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/436619/" onclick="
kotzen.analytics.increment_pickup_click(436619,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">優秀な女性流出に危機感ない日本</a></li>


<li><a href="/outline/436571/" onclick="
kotzen.analytics.increment_pickup_click(436571,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">JRやNTTが判断間違えた台風15号</a></li>


<li><a href="/outline/436562/" onclick="
kotzen.analytics.increment_pickup_click(436562,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">クルーズ船の乗客励ました乗務員</a></li>


<li><a href="/outline/436400/" onclick="
kotzen.analytics.increment_pickup_click(436400,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">肉のハナマサで即買いすべき商品</a></li>


<li><a href="/outline/436489/" onclick="
kotzen.analytics.increment_pickup_click(436489,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">副業せざるを得ない? 解禁の実情</a></li>


<li><a href="/outline/436491/" onclick="
kotzen.analytics.increment_pickup_click(436491,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">夫婦別姓 法相自身にみる不便さ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436670/" onclick="
kotzen.analytics.increment_pickup_click(436670,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">007主題歌を3日で制作した米歌手</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/436672/" onclick="
kotzen.analytics.increment_pickup_click(436672,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">杏樹不倫 未亡人に甘い男性たち</a></li>


<li><a href="/outline/436406/" onclick="
kotzen.analytics.increment_pickup_click(436406,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">アカデミー賞のエミネム「極秘」</a></li>


<li><a href="/outline/436551/" onclick="
kotzen.analytics.increment_pickup_click(436551,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">庶民派ジャニーズ SnowManが人気</a></li>


<li><a href="/outline/436638/" onclick="
kotzen.analytics.increment_pickup_click(436638,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">内村光良のNHKコントは笑えない</a></li>


<li><a href="/outline/436607/" onclick="
kotzen.analytics.increment_pickup_click(436607,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">東出不倫で注目「匂わせ」の心理</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/436399/" onclick="
kotzen.analytics.increment_pickup_click(436399,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">嵐舞台裏にみる松本潤の思慮深さ</a></li>


<li><a href="/outline/436526/" onclick="
kotzen.analytics.increment_pickup_click(436526,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">文化の壁壊したパラサイトの功績</a></li>


<li><a href="/outline/436437/" onclick="
kotzen.analytics.increment_pickup_click(436437,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">ベッキー以降過激化した不倫叩き</a></li>


<li><a href="/outline/436413/" onclick="
kotzen.analytics.increment_pickup_click(436413,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">映画「1917」はまるで従軍体験</a></li>


<li><a href="/outline/436293/" onclick="
kotzen.analytics.increment_pickup_click(436293,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">ハリポタ施設が乱立 勝算あるか</a></li>


<li><a href="/outline/436277/" onclick="
kotzen.analytics.increment_pickup_click(436277,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">韓国映画台頭の裏にサムスン令嬢</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/436578/" onclick="kotzen.analytics.increment_pickup_click(436578,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/55679/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">道の駅で車中生活 貧困層の実態</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>191</p>
        </ul>
        <p class="author-name">水島宏明</p>
    </div>
</a></li>




<li>
<a href="/article/436601/" onclick="kotzen.analytics.increment_pickup_click(436601,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/84522/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国「パラサイト」で反日強化か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">WEDGE Infinity</p>
    </div>
</a></li>




<li>
<a href="/article/436525/" onclick="kotzen.analytics.increment_pickup_click(436525,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/96322/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「尻尾まで腐ってる」野党の現状</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1481</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/436600/" onclick="kotzen.analytics.increment_pickup_click(436600,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/92889/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コロナ対策 順調なフリが1番悪い</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>187</p>
        </ul>
        <p class="author-name">岩田健太郎</p>
    </div>
</a></li>




<li>
<a href="/article/436617/" onclick="kotzen.analytics.increment_pickup_click(436617,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/3786/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">識者「国内で爆発的流行はない」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>81</p>
        </ul>
        <p class="author-name">中村ゆきつぐ</p>
    </div>
</a></li>




<li>
<a href="/article/436590/" onclick="kotzen.analytics.increment_pickup_click(436590,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/94/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">安倍内閣の体感支持率は20%以下</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>306</p>
        </ul>
        <p class="author-name">早川忠孝</p>
    </div>
</a></li>




<li>
<a href="/article/436638/" onclick="kotzen.analytics.increment_pickup_click(436638,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/81645/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">内村光良のNHKコントは笑えない</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">メディアゴン</p>
    </div>
</a></li>




<li>
<a href="/article/436625/" onclick="kotzen.analytics.increment_pickup_click(436625,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/52579/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東京マラソンは中止決断が最善手</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>100</p>
        </ul>
        <p class="author-name">音喜多 駿（参議院議員 / 東京都選挙区）</p>
    </div>
</a></li>




<li>
<a href="/article/436588/" onclick="kotzen.analytics.increment_pickup_click(436588,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/225/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">増税で一律貧しくなった日本人</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>401</p>
        </ul>
        <p class="author-name">田中龍作</p>
    </div>
</a></li>




<li>
<a href="/article/436490/" onclick="kotzen.analytics.increment_pickup_click(436490,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/92889/icon.png?1581913806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">新型肺炎 初期症状の軽さ問題か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1022</p>
        </ul>
        <p class="author-name">岩田健太郎</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/98631/icon.png?1581915429" width="60" /></a>
            <dl>
                <dt><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ロイター</a></dt>
                <dd>ロイター通信が提供するニュースです</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blogos.com/blogger/jp_reuters/article/" target="_blank">ロイター</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436669/" onclick="
kotzen.analytics.increment_pickup_click(436669,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">枝野代表 政権交代を準備する1年</a></li>

<li><a href="/outline/436667/" onclick="
kotzen.analytics.increment_pickup_click(436667,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">自衛隊は海上警備で何ができるか</a></li>

<li><a href="/outline/436641/" onclick="
kotzen.analytics.increment_pickup_click(436641,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">進次郎氏「環境大臣は楽しい」</a></li>

<li><a href="/outline/436625/" onclick="
kotzen.analytics.increment_pickup_click(436625,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">東京マラソンは中止決断が最善手</a></li>

<li><a href="/outline/436590/" onclick="
kotzen.analytics.increment_pickup_click(436590,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">安倍内閣の体感支持率は20%以下</a></li>

<li><a href="/outline/436586/" onclick="
kotzen.analytics.increment_pickup_click(436586,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">枝野氏 自己責任論からの脱却を</a></li>

<li><a href="/outline/436579/" onclick="
kotzen.analytics.increment_pickup_click(436579,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">LGBT公表の米民主党候補 弱点は</a></li>

<li><a href="/outline/436382/" onclick="
kotzen.analytics.increment_pickup_click(436382,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">長期政権の弊害に苦しむドイツ</a></li>

<li><a href="/outline/436569/" onclick="
kotzen.analytics.increment_pickup_click(436569,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">5候補が混戦 米民主党の深刻さ</a></li>

<li><a href="/outline/436547/" onclick="
kotzen.analytics.increment_pickup_click(436547,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">安倍首相の共産党への発言は中傷</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436700/" onclick="
kotzen.analytics.increment_pickup_click(436700,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">五輪後ワンルーム暴落予想は誤解</a></li>

<li><a href="/outline/436652/" onclick="
kotzen.analytics.increment_pickup_click(436652,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">副会長が18名 決定力ない経団連</a></li>

<li><a href="/outline/436653/" onclick="
kotzen.analytics.increment_pickup_click(436653,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">肺炎の影響を織り込まぬ株式市場</a></li>

<li><a href="/outline/436646/" onclick="
kotzen.analytics.increment_pickup_click(436646,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">KDDIがAIでサバ養殖 味に高評価</a></li>

<li><a href="/outline/436614/" onclick="
kotzen.analytics.increment_pickup_click(436614,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">韓国産業界の日本脱却は絶対ムリ</a></li>

<li><a href="/outline/436633/" onclick="
kotzen.analytics.increment_pickup_click(436633,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">NTTグループ各社 テレワーク促す</a></li>

<li><a href="/outline/436631/" onclick="
kotzen.analytics.increment_pickup_click(436631,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">日産の韓国部門 希望退職募集か</a></li>

<li><a href="/outline/436588/" onclick="
kotzen.analytics.increment_pickup_click(436588,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">増税で一律貧しくなった日本人</a></li>

<li><a href="/outline/436550/" onclick="
kotzen.analytics.increment_pickup_click(436550,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">トヨタが段階的に中国生産再開へ</a></li>

<li><a href="/outline/436511/" onclick="
kotzen.analytics.increment_pickup_click(436511,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">子どものスマホ 適切な管理法は</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436640/" onclick="
kotzen.analytics.increment_pickup_click(436640,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">リフレ店経営する女子大生の実態</a></li>

<li><a href="/outline/436684/" onclick="
kotzen.analytics.increment_pickup_click(436684,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">安倍首相 疾病対策組織考えたい</a></li>

<li><a href="/outline/436687/" onclick="
kotzen.analytics.increment_pickup_click(436687,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">クルーズ船は「ウイルス培養器」</a></li>

<li><a href="/outline/436606/" onclick="
kotzen.analytics.increment_pickup_click(436606,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">佳子さま ニート批判受けて変化</a></li>

<li><a href="/outline/436668/" onclick="
kotzen.analytics.increment_pickup_click(436668,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">りんごで麻薬を解毒 北で噂回る</a></li>

<li><a href="/outline/436601/" onclick="
kotzen.analytics.increment_pickup_click(436601,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">韓国「パラサイト」で反日強化か</a></li>

<li><a href="/outline/436629/" onclick="
kotzen.analytics.increment_pickup_click(436629,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">武漢から帰国第5便が羽田に到着</a></li>

<li><a href="/outline/436617/" onclick="
kotzen.analytics.increment_pickup_click(436617,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">識者「国内で爆発的流行はない」</a></li>

<li><a href="/outline/436624/" onclick="
kotzen.analytics.increment_pickup_click(436624,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">クルーズ船の米国人下船 帰国へ</a></li>

<li><a href="/outline/436623/" onclick="
kotzen.analytics.increment_pickup_click(436623,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">新型コロナ 台湾で初めての死者</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436642/" onclick="
kotzen.analytics.increment_pickup_click(436642,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">東大卒の低所得者に足りぬ人間力</a></li>

<li><a href="/outline/436708/" onclick="
kotzen.analytics.increment_pickup_click(436708,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">新型肺炎で増加 在宅勤務に助言</a></li>

<li><a href="/outline/436609/" onclick="
kotzen.analytics.increment_pickup_click(436609,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">新型コロナ治療 防疫手当は340円</a></li>

<li><a href="/outline/436612/" onclick="
kotzen.analytics.increment_pickup_click(436612,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">首都地震 墨田区が抱えるリスク</a></li>

<li><a href="/outline/436650/" onclick="
kotzen.analytics.increment_pickup_click(436650,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">宗男氏が男性の育休宣言に疑問</a></li>

<li><a href="/outline/436634/" onclick="
kotzen.analytics.increment_pickup_click(436634,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">のんびり残業派がもたらす害悪</a></li>

<li><a href="/outline/436619/" onclick="
kotzen.analytics.increment_pickup_click(436619,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">優秀な女性流出に危機感ない日本</a></li>

<li><a href="/outline/436571/" onclick="
kotzen.analytics.increment_pickup_click(436571,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">JRやNTTが判断間違えた台風15号</a></li>

<li><a href="/outline/436562/" onclick="
kotzen.analytics.increment_pickup_click(436562,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">クルーズ船の乗客励ました乗務員</a></li>

<li><a href="/outline/436400/" onclick="
kotzen.analytics.increment_pickup_click(436400,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">肉のハナマサで即買いすべき商品</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/436670/" onclick="
kotzen.analytics.increment_pickup_click(436670,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">007主題歌を3日で制作した米歌手</a></li>

<li><a href="/outline/436672/" onclick="
kotzen.analytics.increment_pickup_click(436672,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">杏樹不倫 未亡人に甘い男性たち</a></li>

<li><a href="/outline/436406/" onclick="
kotzen.analytics.increment_pickup_click(436406,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">アカデミー賞のエミネム「極秘」</a></li>

<li><a href="/outline/436551/" onclick="
kotzen.analytics.increment_pickup_click(436551,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">庶民派ジャニーズ SnowManが人気</a></li>

<li><a href="/outline/436638/" onclick="
kotzen.analytics.increment_pickup_click(436638,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">内村光良のNHKコントは笑えない</a></li>

<li><a href="/outline/436607/" onclick="
kotzen.analytics.increment_pickup_click(436607,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">東出不倫で注目「匂わせ」の心理</a></li>

<li><a href="/outline/436399/" onclick="
kotzen.analytics.increment_pickup_click(436399,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">嵐舞台裏にみる松本潤の思慮深さ</a></li>

<li><a href="/outline/436526/" onclick="
kotzen.analytics.increment_pickup_click(436526,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">文化の壁壊したパラサイトの功績</a></li>

<li><a href="/outline/436437/" onclick="
kotzen.analytics.increment_pickup_click(436437,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">ベッキー以降過激化した不倫叩き</a></li>

<li><a href="/outline/436413/" onclick="
kotzen.analytics.increment_pickup_click(436413,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">映画「1917」はまるで従軍体験</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/435715/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/307497/ref_m.jpg" alt="復興工事が急ピッチで進む首里城"><p class="caption">BLOGOS編集部</p><dl><dt>復興工事が急ピッチで進む首里城</dt><dd>3カ月が過ぎても焦げた臭いが立ち込める</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/422690/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/284579/ref_m.jpg" alt="BLOGOS編集アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集アルバイト募集</dt><dd>土日祝を含めた週4日〜時給1200円</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/435929/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/307432/ref_m.jpg" alt="別姓求め離婚 事実婚選んだ夫婦"><p class="caption">選択的夫婦別姓・全国陳情アクション提供</p><dl><dt>別姓求め離婚 事実婚選んだ夫婦</dt><dd>離婚したことで「自分の名前を取り戻した」</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/436525/" onclick="kotzen.analytics.increment_pickup_click(436525,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/96322/icon.png?1581913812" width="48" alt="小林よしのり">
    <dl>
        <dt>「尻尾まで腐ってる」野党の現状</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1481</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436590/" onclick="kotzen.analytics.increment_pickup_click(436590,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1581913812" width="48" alt="早川忠孝">
    <dl>
        <dt>安倍内閣の体感支持率は20%以下</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>306</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436625/" onclick="kotzen.analytics.increment_pickup_click(436625,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/52579/icon.png?1581913812" width="48" alt="音喜多 駿（参議院議員 / 東京都選挙区）">
    <dl>
        <dt>東京マラソンは中止決断が最善手</dt>
        <dd class="author">音喜多 駿（参議院議員 / 東京都選挙区）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>100</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436547/" onclick="kotzen.analytics.increment_pickup_click(436547,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/418/icon.png?1581913812" width="48" alt="猪野 亨">
    <dl>
        <dt>安倍首相の共産党への発言は中傷</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>635</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436496/" onclick="kotzen.analytics.increment_pickup_click(436496,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/418/icon.png?1581913812" width="48" alt="猪野 亨">
    <dl>
        <dt>野党支持減らす槇原逮捕の陰謀論</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>13</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436486/" onclick="kotzen.analytics.increment_pickup_click(436486,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/52579/icon.png?1581913812" width="48" alt="音喜多 駿（参議院議員 / 東京都選挙区）">
    <dl>
        <dt>学生投票で山本氏に維新議員勝利</dt>
        <dd class="author">音喜多 駿（参議院議員 / 東京都選挙区）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>35</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436586/" onclick="kotzen.analytics.increment_pickup_click(436586,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/146850/icon.png?1581913812" width="48" alt="立憲民主党">
    <dl>
        <dt>枝野氏 自己責任論からの脱却を</dt>
        <dd class="author">立憲民主党</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>5</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436641/" onclick="kotzen.analytics.increment_pickup_click(436641,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1581913812" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>進次郎氏「環境大臣は楽しい」</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>23</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436492/" onclick="kotzen.analytics.increment_pickup_click(436492,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/48636/icon.png?1581913812" width="48" alt="高英起">
    <dl>
        <dt>正恩氏の女スパイ処刑が呼ぶ憶測</dt>
        <dd class="author">高英起</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/436494/" onclick="kotzen.analytics.increment_pickup_click(436494,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/2309/icon.png?1581913812" width="48" alt="菅義偉">
    <dl>
        <dt>菅長官 肺炎への相談体制を強化</dt>
        <dd class="author">菅義偉</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>195</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/436625/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/281878/ref_s.jpg" alt="東京マラソンは中止せよ 疲労した参加者で感染拡大も" width="100" />
<h3>東京マラソンは中止せよ 疲労した参加者で感染拡大も</h3>

<p class="author">音喜多 駿（参議院議員 / 東京都選挙区）

</p>

</a></li>


<li class="odd">

<a href="/outline/436641/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/308581/ref_s.jpg" alt="進次郎氏が田原氏に吐露「大臣は批判されるのが仕事」" width="100" />
<h3>進次郎氏が田原氏に吐露「大臣は批判されるのが仕事」</h3>

<p class="author">PRESIDENT Online

</p>

</a></li>


<li class="odd">

<a href="/outline/436652/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/148493/ref_s.jpg" alt="経済界の元締めなのに遅い意思決定 存在感薄い経団連" width="100" />
<h3>経済界の元締めなのに遅い意思決定 存在感薄い経団連</h3>

<p class="author">笹川陽平

</p>

</a></li>


<li class="odd">

<a href="/outline/436601/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/308589/ref_s.jpg" alt="パラサイトで高揚ムードの韓国 高まる反日の傾向" width="100" />
<h3>パラサイトで高揚ムードの韓国 高まる反日の傾向</h3>

<p class="author">WEDGE Infinity

</p>

</a></li>


<li class="odd">

<a href="/outline/436634/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/308570/ref_s.jpg" alt="残業を前提にダラダラ働く人々は職場全体にとって害悪" width="100" />
<h3>残業を前提にダラダラ働く人々は職場全体にとって害悪</h3>

<p class="author">非国民通信

</p>

</a></li>


<li class="odd">

<a href="/outline/436638/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/308552/ref_s.jpg" alt="内村光良のNHKコント番組 笑えぬ理由は稽古しすぎ" width="100" />
<h3>内村光良のNHKコント番組 笑えぬ理由は稽古しすぎ</h3>

<p class="author">メディアゴン

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17829420/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">感染者の住所教えて 対応に苦慮</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17828989/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">厚労省職員が感染 船で事務作業</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17828910/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">感染医師が勤務 都内病院が休診</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17827823/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">政府「不要不急の外出は控えて」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17828625/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">韓国「パラサイト」で反日強化か</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17828578/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">新型コロナ 武漢実験室から流出?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17829395/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">同性愛者を差別?映画酷評で謝罪</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17828369/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">年下から説教 42歳日雇いの現実</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17828336/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">女子大生が経営 リフレ店の実態</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17829000/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">加藤紗里の相手? YouTuberがクビ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17828695/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','11件目']);">大吉 話題映画を「パラダイ…」</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>




<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212466"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(436666,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(436666,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/436666/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/436666/" class="hatena-bookmark-button" data-hatena-bookmark-title="ＥＵ、中国アルミ製品への反ダンピング調査開始" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/436666/" data-text="ＥＵ、中国アルミ製品への反ダンピング調査開始 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_436666" rel="436666" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_497725" rel="497725" data-layout="ready" ><a href="/article/436666/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
