





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>怒りと失望の天秤</title>


<meta name="description" content="関口宏の番組で、「国民はもっと怒らねばならない」と言っていた。それは分かるが、怒っても代替案がない。野党の「与党精神」のなさが酷すぎて、替わりにやらせたら、もっと最悪になる危険性があると直感するからだ。あんな野党が小選挙区制だからと集合しても、より一層、旧社会" />

<meta name="keywords" content="政治,枝野幸男,関口宏,玉木雄一郎,立憲民主党,国民民主党,小林よしのり, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,枝野幸男,関口宏,玉木雄一郎,立憲民主党,国民民主党,小林よしのり">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/241664/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/423810/" />
<meta property="og:title" content="怒りと失望の天秤" />
<meta property="og:description" content="関口宏の番組で、「国民はもっと怒らねばならない」と言っていた。それは分かるが、怒っても代替案がない。野党の「与党精神」のなさが酷すぎて、替わりにやらせたら、もっと最悪になる危険性があると直感するからだ。あんな野党が小選挙区制だからと集合しても、より一層、旧社会" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/yoshinori_kobayashi/article/">
<meta property="article:tag" content="枝野幸男" />

<meta property="article:tag" content="関口宏" />

<meta property="article:tag" content="玉木雄一郎" />

<meta property="article:tag" content="立憲民主党" />

<meta property="article:tag" content="国民民主党" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="よしのり氏 枝野氏は認識が甘い">
<meta name="twitter:description" content="関口宏の番組で、「国民はもっと怒らねばならない」と言っていた。それは分かるが、怒っても代替案がない。野党の「与党精神」のなさが酷すぎて、替わりにやらせたら、もっと最悪になる危険性があると直感するからだ。あんな野党が小選挙区制だからと集合しても、より一層、旧社会">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/241664/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-12-15T18:20:48" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/423810/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/423810/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/423810/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1574994638" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/423810/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="枝野幸男" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/yoshinori_kobayashi/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">小林よしのり</a></li>
        <li itemprop="datePublished" content="2019-12-15T17:40+0900" class="update">2019年12月15日 17:40</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">怒りと失望の天秤</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/423810/" data-text="よしのり氏 枝野氏は認識が甘い #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/423810/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/423810/" class="hatena-bookmark-button" data-hatena-bookmark-title="怒りと失望の天秤" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>関口宏の番組で、「国民はもっと怒らねばならない」と言っていた。<br />
それは分かるが、怒っても代替案がない。</p>
<p>野党の「与党精神」のなさが酷すぎて、替わりにやらせたら、もっと最悪になる危険性があると直感するからだ。<br />
あんな野党が小選挙区制だからと集合しても、より一層、旧社会党に近づくだけのこと。</p>
<p>立憲民主党が正月に伊勢神宮と出雲大社を参拝するそうだ。<br />
それが保守層の取り込みのためらしい。<br />
アホが度を越している。</p>
<p>保守層の中でも、最もリベラルに近い小林よしのりの忠告を無視して、保守層が伊勢神宮参拝で騙されるはずがない。<br />
女性天皇はいいが、女系はごにょごにょと言っていて、天照大御神を祀る伊勢神宮に参拝する資格があるのか？</p>
<p>靖国参拝くらいのことをすれば、さすがに保守層も騙されるかもしれないが、それは立憲民主党には死んでもできないだろう。</p>
<p>とにかく枝野幸男は認識が甘い。<br />
国民民主党の玉木雄一郎は枝野と心中するつもりか？<br />
立憲民主党の勢いが完全に止まった今こそ、国民民主党が浮上するチャンスがあるのに、ここで合流してしまったら、元の木阿弥だ。</p>
<p>何ごとにも時処位がある。<br />
常に状況は流動している。<br />
風向きを見極められない船頭は船を沈没させるしかない。<br />
立憲主義を捨てた立憲民主党はただの民主党だ。<br />
国民主義を捨てた国民民主党はただの民主党だ。</p>
<p>国民は今の与党に怒っているが、野党には失望している。<br />
怒りはやり方次第で期待に転ずることがあるが、失望はもうどうにもならない。<br />
玉木雄一郎は失望に加担するつもりなのか？</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E6%9E%9D%E9%87%8E%E5%B9%B8%E7%94%B7/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">枝野幸男</a></li>
            
                <li><a href="/tag/%E9%96%A2%E5%8F%A3%E5%AE%8F/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">関口宏</a></li>
            
                <li><a href="/news/Yuichiro_Tamaki/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">玉木雄一郎</a></li>
            
                <li><a href="/news/TheConstitutionalDemocraticParty/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">立憲民主党</a></li>
            
                <li><a href="/news/Kokumin_Minshu/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ5']);" itemprop="keywords">国民民主党</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_423810" rel="423810" data-layout="ready" ></div></li>
        
        
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://yoshinori-kobayashi.com/19415/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/96322/icon.png"><img src="https://static.blogos.com/media/member/96322/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/yoshinori_kobayashi/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">小林よしのり</a>
        <div class="fun-blogger" id="fun-blogger-96322" rel="96322" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">漫画家</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/423809/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">海外には筏で行くしかない</a></li>
    

    
    
    <li><a href="/article/423066/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">玉川徹の進歩主義礼賛は間違っている</a></li>
    

    
    
    <li><a href="/article/421918/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">中村哲氏の死が残念だ</a></li>
    

    
    
    <li><a href="/article/421463/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">「廃嫡」という言葉を使う櫻井よしこ・三浦瑠麗</a></li>
    

    
    
    <li><a href="/article/420978/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">枝野幸男の個人献金が激減、オワコン一直線か？</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/yoshinori_kobayashi/article/"><a href="/blogger/yoshinori_kobayashi/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/423780/" onclick="kotzen.analytics.increment_pickup_click(423780,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">枝野氏と玉木氏の協議は難航か</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/423483/" onclick="kotzen.analytics.increment_pickup_click(423483,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">枝野氏の出雲大社参拝計画を歓迎</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/423450/" onclick="kotzen.analytics.increment_pickup_click(423450,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/2318/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">枝野代表の野党合流案が一歩前進</h3>
        <p class="author-name">大串博志</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/423115/" onclick="kotzen.analytics.increment_pickup_click(423115,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">玉木代表が野党再編で蚊帳の外に</h3>
        <p class="author-name">文春オンライン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/422566/" onclick="kotzen.analytics.increment_pickup_click(422566,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146850/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">枝野氏 国会延長させ論戦進める</h3>
        <p class="author-name">立憲民主党</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E6%9E%9D%E9%87%8E%E5%B9%B8%E7%94%B7/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「枝野幸男」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423560/" onclick="
kotzen.analytics.increment_pickup_click(423560,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">米中が「第1段階」の通商合意</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423810/" onclick="
kotzen.analytics.increment_pickup_click(423810,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">よしのり氏 枝野氏は認識が甘い</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423781/" onclick="
kotzen.analytics.increment_pickup_click(423781,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">日本の情緒的な石炭維持論は問題</a></li>


<li><a href="/outline/423795/" onclick="
kotzen.analytics.increment_pickup_click(423795,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">安倍首相は「気の弱いホステス」</a></li>


<li><a href="/outline/420369/" onclick="
kotzen.analytics.increment_pickup_click(420369,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">男性美容市場が拡大 注目商品は</a><img class="pr" style="margin: 0 0 4px 10px;" src="https://static.blogos.com/pc/image/pr/pr_label.png" /></li>


<li><a href="/outline/423769/" onclick="
kotzen.analytics.increment_pickup_click(423769,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">英首相の信念を貫く姿勢に学べ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/423757/" onclick="
kotzen.analytics.increment_pickup_click(423757,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">他人が握るおにぎり 出題の意図</a></li>


<li><a href="/outline/423790/" onclick="
kotzen.analytics.increment_pickup_click(423790,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">ハイサワーが美尻にこだわるワケ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423778/" onclick="
kotzen.analytics.increment_pickup_click(423778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">災害に備えるオランダの海上農場</a></li>


<li><a href="/outline/423775/" onclick="
kotzen.analytics.increment_pickup_click(423775,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">ココリコ 年末ガキ使収録は複雑</a></li>


<li><a href="/outline/423780/" onclick="
kotzen.analytics.increment_pickup_click(423780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">枝野氏と玉木氏の協議は難航か</a></li>


<li><a href="/outline/423776/" onclick="
kotzen.analytics.increment_pickup_click(423776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">ワクワクさんが明かす過去の失敗</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423810/" onclick="
kotzen.analytics.increment_pickup_click(423810,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">よしのり氏 枝野氏は認識が甘い</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423560/" onclick="
kotzen.analytics.increment_pickup_click(423560,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">米中が「第1段階」の通商合意</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423795/" onclick="
kotzen.analytics.increment_pickup_click(423795,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">安倍首相は「気の弱いホステス」</a></li>


<li><a href="/outline/423781/" onclick="
kotzen.analytics.increment_pickup_click(423781,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">日本の情緒的な石炭維持論は問題</a></li>


<li><a href="/outline/423779/" onclick="
kotzen.analytics.increment_pickup_click(423779,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">北が再び実験 新兵器開発を強化</a></li>


<li><a href="/outline/423780/" onclick="
kotzen.analytics.increment_pickup_click(423780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">枝野氏と玉木氏の協議は難航か</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/423769/" onclick="
kotzen.analytics.increment_pickup_click(423769,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">英首相の信念を貫く姿勢に学べ</a></li>


<li><a href="/outline/423762/" onclick="
kotzen.analytics.increment_pickup_click(423762,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">英選挙 労働党の敗因は左派政策</a></li>


<li><a href="/outline/423704/" onclick="
kotzen.analytics.increment_pickup_click(423704,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">「沢尻逮捕は陰謀」を識者が検証</a></li>


<li><a href="/outline/423734/" onclick="
kotzen.analytics.increment_pickup_click(423734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">北の16歳殺人犯 成人後に処刑か</a></li>


<li><a href="/outline/423731/" onclick="
kotzen.analytics.increment_pickup_click(423731,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">ロイターの香港報道に「検閲」か</a></li>


<li><a href="/outline/423728/" onclick="
kotzen.analytics.increment_pickup_click(423728,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">首里城復元 国を挙げて対応せよ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423753/" onclick="
kotzen.analytics.increment_pickup_click(423753,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">AI導入で中1が中3数学を学ぶ学校</a></li>


<li><a href="/outline/423760/" onclick="
kotzen.analytics.increment_pickup_click(423760,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">アプリの安全性巡りGoogleが対策</a></li>


<li><a href="/outline/423782/" onclick="
kotzen.analytics.increment_pickup_click(423782,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">消費増税の影響に鈍感な都市部</a></li>


<li><a href="/outline/423754/" onclick="
kotzen.analytics.increment_pickup_click(423754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">シニアの労働意欲を削ぐ年金減額</a></li>


<li><a href="/outline/423758/" onclick="
kotzen.analytics.increment_pickup_click(423758,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">不動産運用は「歪み」が収益生む</a></li>


<li><a href="/outline/423692/" onclick="
kotzen.analytics.increment_pickup_click(423692,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">米中貿易交渉合意も見通し立たず</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/423684/" onclick="
kotzen.analytics.increment_pickup_click(423684,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">YouTubeのCEO 我が子に閲覧制限</a></li>


<li><a href="/outline/423688/" onclick="
kotzen.analytics.increment_pickup_click(423688,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">菅長官 NISA拡充で資産形成促す</a></li>


<li><a href="/outline/423654/" onclick="
kotzen.analytics.increment_pickup_click(423654,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">アプリの買い物強化する米小売業</a></li>


<li><a href="/outline/423616/" onclick="
kotzen.analytics.increment_pickup_click(423616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">脱・食品ロスで年間6万円を節約</a></li>


<li><a href="/outline/423645/" onclick="
kotzen.analytics.increment_pickup_click(423645,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">年金生活者に支援給付金の新制度</a></li>


<li><a href="/outline/423630/" onclick="
kotzen.analytics.increment_pickup_click(423630,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">日銀短観が悪化 税率を5%に戻せ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423809/" onclick="
kotzen.analytics.increment_pickup_click(423809,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">よしのり氏「化石賞」報道に苦言</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423778/" onclick="
kotzen.analytics.increment_pickup_click(423778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">災害に備えるオランダの海上農場</a></li>


<li><a href="/outline/423784/" onclick="
kotzen.analytics.increment_pickup_click(423784,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">奈良アパート放火殺人 男を逮捕</a></li>


<li><a href="/outline/423777/" onclick="
kotzen.analytics.increment_pickup_click(423777,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">奈良放火殺人 住民の男性が出頭</a></li>


<li><a href="/outline/423755/" onclick="
kotzen.analytics.increment_pickup_click(423755,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">2040年の日本 約半数が独身者に</a></li>


<li><a href="/outline/423747/" onclick="
kotzen.analytics.increment_pickup_click(423747,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">1日荷物150件ヤマト下請けの実態</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/423718/" onclick="
kotzen.analytics.increment_pickup_click(423718,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">日本は最も成功した社会主義国</a></li>


<li><a href="/outline/423682/" onclick="
kotzen.analytics.increment_pickup_click(423682,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">不倫女性に苦言呈す正恩氏に非難</a></li>


<li><a href="/outline/423679/" onclick="
kotzen.analytics.increment_pickup_click(423679,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">反日種族主義の著者が韓国で糾弾</a></li>


<li><a href="/outline/423573/" onclick="
kotzen.analytics.increment_pickup_click(423573,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">沢尻逮捕で自粛する動きに苦言</a></li>


<li><a href="/outline/423640/" onclick="
kotzen.analytics.increment_pickup_click(423640,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">東京・青梅 血を流した男性死亡</a></li>


<li><a href="/outline/423636/" onclick="
kotzen.analytics.increment_pickup_click(423636,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">京アニ容疑者への治療に批判の声</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423790/" onclick="
kotzen.analytics.increment_pickup_click(423790,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">ハイサワーが美尻にこだわるワケ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423791/" onclick="
kotzen.analytics.increment_pickup_click(423791,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">医師「血液クレンジングは危険」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423746/" onclick="
kotzen.analytics.increment_pickup_click(423746,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">盗難で警察動かぬロンドンの実情</a></li>


<li><a href="/outline/423715/" onclick="
kotzen.analytics.increment_pickup_click(423715,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">子ども叩く親をみたときの対処法</a></li>


<li><a href="/outline/423700/" onclick="
kotzen.analytics.increment_pickup_click(423700,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">頼み事を断れず…実は体の不調?</a></li>


<li><a href="/outline/423712/" onclick="
kotzen.analytics.increment_pickup_click(423712,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">2020年度の中学入試 狙い目校は</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/423757/" onclick="
kotzen.analytics.increment_pickup_click(423757,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">他人が握るおにぎり 出題の意図</a></li>


<li><a href="/outline/423759/" onclick="
kotzen.analytics.increment_pickup_click(423759,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">日本の子どもはレベル下がったか</a></li>


<li><a href="/outline/423710/" onclick="
kotzen.analytics.increment_pickup_click(423710,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">独特な日本のクリスマス 背景は</a></li>


<li><a href="/outline/423706/" onclick="
kotzen.analytics.increment_pickup_click(423706,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">重大な決断に夫への相談は不要</a></li>


<li><a href="/outline/423729/" onclick="
kotzen.analytics.increment_pickup_click(423729,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">学校教員の変形労働時間制に異議</a></li>


<li><a href="/outline/423723/" onclick="
kotzen.analytics.increment_pickup_click(423723,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">海自カレーと空自は? 大臣が紹介</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423794/" onclick="
kotzen.analytics.increment_pickup_click(423794,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">服役経験を持つYouTuberが話題</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/423763/" onclick="
kotzen.analytics.increment_pickup_click(423763,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">日比谷野音で伝説が生まれるワケ</a></li>


<li><a href="/outline/423775/" onclick="
kotzen.analytics.increment_pickup_click(423775,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">ココリコ 年末ガキ使収録は複雑</a></li>


<li><a href="/outline/423776/" onclick="
kotzen.analytics.increment_pickup_click(423776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">ワクワクさんが明かす過去の失敗</a></li>


<li><a href="/outline/423745/" onclick="
kotzen.analytics.increment_pickup_click(423745,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">松田聖子ファン悲鳴 集いに4万円</a></li>


<li><a href="/outline/423696/" onclick="
kotzen.analytics.increment_pickup_click(423696,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">バナナ日村 念願のバス免許取得</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/423761/" onclick="
kotzen.analytics.increment_pickup_click(423761,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">梅宮さん密葬 最高のパパでした</a></li>


<li><a href="/outline/423701/" onclick="
kotzen.analytics.increment_pickup_click(423701,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">この世界の片隅に 原作のしかけ</a></li>


<li><a href="/outline/423699/" onclick="
kotzen.analytics.increment_pickup_click(423699,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">青学「箱根は往路10位でも良い」</a></li>


<li><a href="/outline/423705/" onclick="
kotzen.analytics.increment_pickup_click(423705,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">いだてん最終回 阿部×中村が語る</a></li>


<li><a href="/outline/423708/" onclick="
kotzen.analytics.increment_pickup_click(423708,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">シン・ウルトラマンに見るヲタ魂</a></li>


<li><a href="/outline/423691/" onclick="
kotzen.analytics.increment_pickup_click(423691,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">成田凌 舞台挨拶で口上を生披露</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/423645/" onclick="kotzen.analytics.increment_pickup_click(423645,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/54293/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">年金生活者に支援給付金の新制度</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>27</p>
        </ul>
        <p class="author-name">Hirotaka Kanno</p>
    </div>
</a></li>




<li>
<a href="/article/423707/" onclick="kotzen.analytics.increment_pickup_click(423707,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/225/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">街宣右翼に山本太郎氏「おいで」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1317</p>
        </ul>
        <p class="author-name">田中龍作</p>
    </div>
</a></li>




<li>
<a href="/article/423718/" onclick="kotzen.analytics.increment_pickup_click(423718,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/251/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日本は最も成功した社会主義国</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>136</p>
        </ul>
        <p class="author-name">自由人</p>
    </div>
</a></li>




<li>
<a href="/article/423663/" onclick="kotzen.analytics.increment_pickup_click(423663,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/141337/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国が安倍政権を叩き始めたワケ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>156</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/423694/" onclick="kotzen.analytics.increment_pickup_click(423694,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/21795/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">昇進に影響? 忘年会スルーへ警鐘</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>35</p>
        </ul>
        <p class="author-name">かさこ</p>
    </div>
</a></li>




<li>
<a href="/article/423557/" onclick="kotzen.analytics.increment_pickup_click(423557,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146233/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">野口健 グレタさんを非難し賛否</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>360</p>
        </ul>
        <p class="author-name">女性自身</p>
    </div>
</a></li>




<li>
<a href="/article/423708/" onclick="kotzen.analytics.increment_pickup_click(423708,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/411/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">シン・ウルトラマンに見るヲタ魂</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>30</p>
        </ul>
        <p class="author-name">krmmk3</p>
    </div>
</a></li>




<li>
<a href="/article/423676/" onclick="kotzen.analytics.increment_pickup_click(423676,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/99373/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">サンド M-1でアマに負けた悔しさ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>12</p>
        </ul>
        <p class="author-name">幻冬舎plus</p>
    </div>
</a></li>




<li>
<a href="/article/423717/" onclick="kotzen.analytics.increment_pickup_click(423717,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/228/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">心もとない進次郎氏のCOP25演説</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>21</p>
        </ul>
        <p class="author-name">舛添要一</p>
    </div>
</a></li>




<li>
<a href="/article/423727/" onclick="kotzen.analytics.increment_pickup_click(423727,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/94/icon.png?1576400407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">沈む米英EUと日本は距離置くべき</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">早川忠孝</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/yoshinori_kobayashi/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/96322/icon.png?1576401649" width="60" /></a>
            <dl>
                <dt><a href="/blogger/yoshinori_kobayashi/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">小林よしのり</a></dt>
                <dd>漫画家</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-96322" rel="96322" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://yoshinori-kobayashi.com/category/blog/" target="_blank">小林よしのりオフィシャルwebサイト</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E3%82%B4%E3%83%BC%E3%83%9E%E3%83%8B%E3%82%BA%E3%83%A0%E5%AE%A3%E8%A8%80SPECIAL-%E6%B0%91%E4%B8%BB%E4%B8%BB%E7%BE%A9%E3%81%A8%E3%81%84%E3%81%86%E7%97%85%E3%81%84-%E5%B0%8F%E6%9E%97-%E3%82%88%E3%81%97%E3%81%AE%E3%82%8A/dp/4344029399%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4344029399" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/51n4X%2Bje7dL._SL160_.jpg" />
<dl>
<dt>ゴーマニズム宣言SPECIAL 民主主義という病い</dt>
<dd>

著者: 小林 よしのり<br />

価格: &yen;1620
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E5%AD%A4%E7%8B%AC%E3%82%92%E8%B2%AB%E3%81%91-%E5%B0%8F%E6%9E%97%E3%82%88%E3%81%97%E3%81%AE%E3%82%8A/dp/4781614078%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4781614078" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon2']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/51i9DTWcVvL._SL160_.jpg" />
<dl>
<dt>孤独を貫け</dt>
<dd>

著者: 小林よしのり, 清水克衛<br />

価格: &yen;1296
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/9%E6%9D%A1%E3%81%AF%E6%88%A6%E4%BA%89%E6%9D%A1%E9%A0%85%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F-%E8%A7%92%E5%B7%9D%E6%96%B0%E6%9B%B8-%E5%B0%8F%E6%9E%97-%E3%82%88%E3%81%97%E3%81%AE%E3%82%8A/dp/4040820622%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4040820622" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon3']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/41y2nxE7FiL._SL160_.jpg" />
<dl>
<dt>9条は戦争条項になった (角川新書)</dt>
<dd>

著者: 小林 よしのり<br />

価格: &yen;864
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E3%82%B4%E3%83%BC%E3%83%9E%E3%83%8B%E3%82%BA%E3%83%A0%E6%88%A6%E6%AD%B4-%E3%83%99%E3%82%B9%E3%83%88%E6%96%B0%E6%9B%B8-%E5%B0%8F%E6%9E%97-%E3%82%88%E3%81%97%E3%81%AE%E3%82%8A/dp/458412521X%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D458412521X" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon4']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/51oT54lvqYL._SL160_.jpg" />
<dl>
<dt>ゴーマニズム戦歴 (ベスト新書)</dt>
<dd>

著者: 小林 よしのり<br />

価格: &yen;980
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423810/" onclick="
kotzen.analytics.increment_pickup_click(423810,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">よしのり氏 枝野氏は認識が甘い</a></li>

<li><a href="/outline/423560/" onclick="
kotzen.analytics.increment_pickup_click(423560,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">米中が「第1段階」の通商合意</a></li>

<li><a href="/outline/423795/" onclick="
kotzen.analytics.increment_pickup_click(423795,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">安倍首相は「気の弱いホステス」</a></li>

<li><a href="/outline/423781/" onclick="
kotzen.analytics.increment_pickup_click(423781,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">日本の情緒的な石炭維持論は問題</a></li>

<li><a href="/outline/423779/" onclick="
kotzen.analytics.increment_pickup_click(423779,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">北が再び実験 新兵器開発を強化</a></li>

<li><a href="/outline/423780/" onclick="
kotzen.analytics.increment_pickup_click(423780,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">枝野氏と玉木氏の協議は難航か</a></li>

<li><a href="/outline/423769/" onclick="
kotzen.analytics.increment_pickup_click(423769,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">英首相の信念を貫く姿勢に学べ</a></li>

<li><a href="/outline/423762/" onclick="
kotzen.analytics.increment_pickup_click(423762,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">英選挙 労働党の敗因は左派政策</a></li>

<li><a href="/outline/423704/" onclick="
kotzen.analytics.increment_pickup_click(423704,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">「沢尻逮捕は陰謀」を識者が検証</a></li>

<li><a href="/outline/423734/" onclick="
kotzen.analytics.increment_pickup_click(423734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">北の16歳殺人犯 成人後に処刑か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423753/" onclick="
kotzen.analytics.increment_pickup_click(423753,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">AI導入で中1が中3数学を学ぶ学校</a></li>

<li><a href="/outline/423760/" onclick="
kotzen.analytics.increment_pickup_click(423760,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">アプリの安全性巡りGoogleが対策</a></li>

<li><a href="/outline/423782/" onclick="
kotzen.analytics.increment_pickup_click(423782,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">消費増税の影響に鈍感な都市部</a></li>

<li><a href="/outline/423754/" onclick="
kotzen.analytics.increment_pickup_click(423754,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">シニアの労働意欲を削ぐ年金減額</a></li>

<li><a href="/outline/423758/" onclick="
kotzen.analytics.increment_pickup_click(423758,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">不動産運用は「歪み」が収益生む</a></li>

<li><a href="/outline/423692/" onclick="
kotzen.analytics.increment_pickup_click(423692,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">米中貿易交渉合意も見通し立たず</a></li>

<li><a href="/outline/423684/" onclick="
kotzen.analytics.increment_pickup_click(423684,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">YouTubeのCEO 我が子に閲覧制限</a></li>

<li><a href="/outline/423688/" onclick="
kotzen.analytics.increment_pickup_click(423688,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">菅長官 NISA拡充で資産形成促す</a></li>

<li><a href="/outline/423654/" onclick="
kotzen.analytics.increment_pickup_click(423654,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">アプリの買い物強化する米小売業</a></li>

<li><a href="/outline/423616/" onclick="
kotzen.analytics.increment_pickup_click(423616,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">脱・食品ロスで年間6万円を節約</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423809/" onclick="
kotzen.analytics.increment_pickup_click(423809,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">よしのり氏「化石賞」報道に苦言</a></li>

<li><a href="/outline/423778/" onclick="
kotzen.analytics.increment_pickup_click(423778,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">災害に備えるオランダの海上農場</a></li>

<li><a href="/outline/423784/" onclick="
kotzen.analytics.increment_pickup_click(423784,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">奈良アパート放火殺人 男を逮捕</a></li>

<li><a href="/outline/423777/" onclick="
kotzen.analytics.increment_pickup_click(423777,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">奈良放火殺人 住民の男性が出頭</a></li>

<li><a href="/outline/423755/" onclick="
kotzen.analytics.increment_pickup_click(423755,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">2040年の日本 約半数が独身者に</a></li>

<li><a href="/outline/423747/" onclick="
kotzen.analytics.increment_pickup_click(423747,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">1日荷物150件ヤマト下請けの実態</a></li>

<li><a href="/outline/423718/" onclick="
kotzen.analytics.increment_pickup_click(423718,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">日本は最も成功した社会主義国</a></li>

<li><a href="/outline/423682/" onclick="
kotzen.analytics.increment_pickup_click(423682,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">不倫女性に苦言呈す正恩氏に非難</a></li>

<li><a href="/outline/423679/" onclick="
kotzen.analytics.increment_pickup_click(423679,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">反日種族主義の著者が韓国で糾弾</a></li>

<li><a href="/outline/423573/" onclick="
kotzen.analytics.increment_pickup_click(423573,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">沢尻逮捕で自粛する動きに苦言</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423790/" onclick="
kotzen.analytics.increment_pickup_click(423790,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">ハイサワーが美尻にこだわるワケ</a></li>

<li><a href="/outline/423791/" onclick="
kotzen.analytics.increment_pickup_click(423791,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">医師「血液クレンジングは危険」</a></li>

<li><a href="/outline/423746/" onclick="
kotzen.analytics.increment_pickup_click(423746,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">盗難で警察動かぬロンドンの実情</a></li>

<li><a href="/outline/423715/" onclick="
kotzen.analytics.increment_pickup_click(423715,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">子ども叩く親をみたときの対処法</a></li>

<li><a href="/outline/423700/" onclick="
kotzen.analytics.increment_pickup_click(423700,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">頼み事を断れず…実は体の不調?</a></li>

<li><a href="/outline/423712/" onclick="
kotzen.analytics.increment_pickup_click(423712,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">2020年度の中学入試 狙い目校は</a></li>

<li><a href="/outline/423757/" onclick="
kotzen.analytics.increment_pickup_click(423757,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">他人が握るおにぎり 出題の意図</a></li>

<li><a href="/outline/423759/" onclick="
kotzen.analytics.increment_pickup_click(423759,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">日本の子どもはレベル下がったか</a></li>

<li><a href="/outline/423710/" onclick="
kotzen.analytics.increment_pickup_click(423710,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">独特な日本のクリスマス 背景は</a></li>

<li><a href="/outline/423706/" onclick="
kotzen.analytics.increment_pickup_click(423706,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">重大な決断に夫への相談は不要</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/423794/" onclick="
kotzen.analytics.increment_pickup_click(423794,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">服役経験を持つYouTuberが話題</a></li>

<li><a href="/outline/423763/" onclick="
kotzen.analytics.increment_pickup_click(423763,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">日比谷野音で伝説が生まれるワケ</a></li>

<li><a href="/outline/423775/" onclick="
kotzen.analytics.increment_pickup_click(423775,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">ココリコ 年末ガキ使収録は複雑</a></li>

<li><a href="/outline/423776/" onclick="
kotzen.analytics.increment_pickup_click(423776,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">ワクワクさんが明かす過去の失敗</a></li>

<li><a href="/outline/423745/" onclick="
kotzen.analytics.increment_pickup_click(423745,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">松田聖子ファン悲鳴 集いに4万円</a></li>

<li><a href="/outline/423696/" onclick="
kotzen.analytics.increment_pickup_click(423696,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">バナナ日村 念願のバス免許取得</a></li>

<li><a href="/outline/423761/" onclick="
kotzen.analytics.increment_pickup_click(423761,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">梅宮さん密葬 最高のパパでした</a></li>

<li><a href="/outline/423701/" onclick="
kotzen.analytics.increment_pickup_click(423701,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">この世界の片隅に 原作のしかけ</a></li>

<li><a href="/outline/423699/" onclick="
kotzen.analytics.increment_pickup_click(423699,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">青学「箱根は往路10位でも良い」</a></li>

<li><a href="/outline/423705/" onclick="
kotzen.analytics.increment_pickup_click(423705,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">いだてん最終回 阿部×中村が語る</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/422690/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/284579/ref_m.jpg" alt="BLOGOS編集アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集アルバイト募集</dt><dd>土日祝を含めた週4日〜時給1200円</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/422690/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/284579/ref_m.jpg" alt="BLOGOS編集アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集アルバイト募集</dt><dd>土日祝を含めた週4日〜時給1200円</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/422690/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/284579/ref_m.jpg" alt="BLOGOS編集アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集アルバイト募集</dt><dd>土日祝を含めた週4日〜時給1200円</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/735/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment m">34</span>
            <dl>
                <dt>離婚後も父母の両方が親権を持つ「共同親権」の導入の是非、あなたの考えは？</dt>
                <dd>明智カイト</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/423707/" onclick="kotzen.analytics.increment_pickup_click(423707,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/225/icon.png?1576400412" width="48" alt="田中龍作">
    <dl>
        <dt>街宣右翼に山本太郎氏「おいで」</dt>
        <dd class="author">田中龍作</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1317</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423663/" onclick="kotzen.analytics.increment_pickup_click(423663,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1576400412" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>韓国が安倍政権を叩き始めたワケ</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>156</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423717/" onclick="kotzen.analytics.increment_pickup_click(423717,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/228/icon.png?1576400412" width="48" alt="舛添要一">
    <dl>
        <dt>心もとない進次郎氏のCOP25演説</dt>
        <dd class="author">舛添要一</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>21</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423727/" onclick="kotzen.analytics.increment_pickup_click(423727,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1576400412" width="48" alt="早川忠孝">
    <dl>
        <dt>沈む米英EUと日本は距離置くべき</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423683/" onclick="kotzen.analytics.increment_pickup_click(423683,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/121750/icon.png?1576400412" width="48" alt="原田義昭">
    <dl>
        <dt>英首相にみる政治指導者の生き様</dt>
        <dd class="author">原田義昭</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423668/" onclick="kotzen.analytics.increment_pickup_click(423668,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/113/icon.png?1576400412" width="48" alt="木走正水（きばしりまさみず）">
    <dl>
        <dt>ヘイト禁止条例に潜む日本人差別</dt>
        <dd class="author">木走正水（きばしりまさみず）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423704/" onclick="kotzen.analytics.increment_pickup_click(423704,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/146234/icon.png?1576400412" width="48" alt="SmartFLASH">
    <dl>
        <dt>「沢尻逮捕は陰謀」を識者が検証</dt>
        <dd class="author">SmartFLASH</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423781/" onclick="kotzen.analytics.increment_pickup_click(423781,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/6/icon.png?1576400412" width="48" alt="鈴木馨祐">
    <dl>
        <dt>日本の情緒的な石炭維持論は問題</dt>
        <dd class="author">鈴木馨祐</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>5</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423731/" onclick="kotzen.analytics.increment_pickup_click(423731,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1576400412" width="48" alt="ロイター">
    <dl>
        <dt>ロイターの香港報道に「検閲」か</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>16</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/423762/" onclick="kotzen.analytics.increment_pickup_click(423762,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/101706/icon.png?1576400412" width="48" alt="岩田温">
    <dl>
        <dt>英選挙 労働党の敗因は左派政策</dt>
        <dd class="author">岩田温</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>124</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/423717/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/286478/ref_s.jpg" alt="心もとない演説 進次郎氏で日本は温暖化対応できるか" width="100" />
<h3>心もとない演説 進次郎氏で日本は温暖化対応できるか</h3>

<p class="author">舛添要一

</p>

</a></li>


<li class="odd">

<a href="/outline/423731/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/286492/ref_s.jpg" alt="ロイターの香港報道に「検閲」 中国当局が圧力か" width="100" />
<h3>ロイターの香港報道に「検閲」 中国当局が圧力か</h3>

<p class="author">ロイター

</p>

</a></li>


<li class="odd">

<a href="/outline/423758/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/286557/ref_s.jpg" alt="クレカや不動産 &quot;知っている人&quot;だけ儲かる仕組み" width="100" />
<h3>クレカや不動産 &quot;知っている人&quot;だけ儲かる仕組み</h3>

<p class="author">内藤忍

</p>

</a></li>


<li class="odd">

<a href="/outline/423755/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/286628/ref_s.jpg" alt="加速する独身者増加 2040年には日本の約半数に" width="100" />
<h3>加速する独身者増加 2040年には日本の約半数に</h3>

<p class="author">PRESIDENT Online

</p>

</a></li>


<li class="odd">

<a href="/outline/423759/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/286542/ref_s.jpg" alt="日本の15歳が読解力低下 子どものレベル下がったか" width="100" />
<h3>日本の15歳が読解力低下 子どものレベル下がったか</h3>

<p class="author">ヒロ

</p>

</a></li>


<li class="odd">

<a href="/outline/423705/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/286460/ref_s.jpg" alt="いだてん最終回 勘九郎は「和製アベンジャーズだな」" width="100" />
<h3>いだてん最終回 勘九郎は「和製アベンジャーズだな」</h3>

<p class="author">マイナビニュース

</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529621/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">安倍首相は「やり手ホステス」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529570/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">タイ路上で日本人「気持ちいい」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529625/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">血液クレンジングに医師が警鐘</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529305/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">追突され対向車と衝突 少年死亡</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529623/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">やってはダメ 意味のない重ね着</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529575/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">金原氏のサンジャポ出演に賛否</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529629/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">モデル体型の「飛ばし屋」なぜか</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529168/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">ザギトワ休止に「ブーメラン?」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17529841/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">YOSHIKIが紅白出場 KISSとコラボ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17528642/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">元柔道日本一がAV女優になるまで</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(423810,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(423810,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/423810/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/423810/" class="hatena-bookmark-button" data-hatena-bookmark-title="怒りと失望の天秤" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/423810/" data-text="よしのり氏 枝野氏は認識が甘い #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_423810" rel="423810" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
