







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部</title>


<meta name="description" content="デモの収束が一向に見えない香港で10月4日、ついに「緊急状況規則条例（緊急法）」が発動された。　行政長官が立法会（議会）を経ずに条例を制定できるという「伝家の宝刀」だ。発動は文化大革命の影響を受けて起きた1967年の暴動以来という事実が、事態の大きさを物語る。" />

<meta name="keywords" content="政治,香港デモ,文春オンライン, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,香港デモ,文春オンライン">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/262975/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/410878/" />
<meta property="og:title" content="顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部" />
<meta property="og:description" content="デモの収束が一向に見えない香港で10月4日、ついに「緊急状況規則条例（緊急法）」が発動された。　行政長官が立法会（議会）を経ずに条例を制定できるという「伝家の宝刀」だ。発動は文化大革命の影響を受けて起きた1967年の暴動以来という事実が、事態の大きさを物語る。" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/bunshun_online/article/">
<meta property="article:tag" content="香港デモ" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@bunshun_online">
<meta name="twitter:title" content="顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部">
<meta name="twitter:description" content="デモの収束が一向に見えない香港で10月4日、ついに「緊急状況規則条例（緊急法）」が発動された。　行政長官が立法会（議会）を経ずに条例を制定できるという「伝家の宝刀」だ。発動は文化大革命の影響を受けて起きた1967年の暴動以来という事実が、事態の大きさを物語る。">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/262975/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-10-16T07:21:38" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/410878/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/410878/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/410878/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1567046117" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/410878/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="香港デモ" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">文春オンライン</a></li>
        <li itemprop="datePublished" content="2019-10-16T05:30+0900" class="update">2019年10月16日 05:30</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/410878/" data-text="顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,bunshun_online">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/410878/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/410878/" class="hatena-bookmark-button" data-hatena-bookmark-title="顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>　デモの収束が一向に見えない香港で10月4日、ついに「緊急状況規則条例（緊急法）」が発動された。</p>

<p>　行政長官が立法会（議会）を経ずに条例を制定できるという「伝家の宝刀」だ。発動は文化大革命の影響を受けて起きた1967年の暴動以来という事実が、事態の大きさを物語る。</p>

<p>　そんな奇策を用いて定められたのが「覆面禁止法」、通称マスク禁止法である。宗教、健康上の理由なしに顔を隠してデモに参加した場合、1年以下の禁錮及び最高2万5000香港ドル（約34万円）の罰金を科すという。西側諸国から懸念が相次ぐと、中国は「米国や英国、カナダなどにも先例がある」と猛反論。顔を隠すことが犯罪心理を高めていると正当性を強調した。</p>

<p>　一見、真っ当な主張に見えるが、話はそう単純ではない。毎週末、デモに参加している男子大学生（22）が事情を説明する。</p>

<p><img alt="" src="https://static.blogos.com/media/img/262928/free_l.jpg" width="640"></img><br /><small>マスク禁止にさらなる抗議　©共同通信社</small>
</p>

<p>「若者がゴーグルや防毒マスクで顔を覆うのは催涙弾対策だけではなく、顔認識技術による捜査から逃れるためです。通常ならデモに参加しただけで現行犯逮捕されることなどあり得ないが、記録が残れば、後々どんな不利益を被るか分からない。デモ隊が夜間にレーザー光を投射するのも、監視カメラ撮影を妨害することが最大の目的です」</p>



<h2>コンサート会場で指名手配犯がカメラに割り出され……</h2>

<p>　実際、顔認識の技術による犯罪捜査は中国本土で急速に進んでいる。人気歌手のコンサート見たさに会場に現れた指名手配犯がカメラに割り出される事例が、昨年だけで60件もあった。都市部では、赤信号で横断歩道を渡ろうとするとスクリーンに大写しになる装置が増加中。駐在外国人が空港で捕まり、数年前の買春行為をビデオで見せられた事例もある。</p>

<p>　香港でデモに加わる若者にとって、マスクは自由と身の安全を保証する「最後の砦」なのだ。</p>

<p>　もっとも、覆面禁止法の陰では、より重大な決定もなされている。</p>

<p>　香港メディアによると、警察当局は9月30日付で武器使用の内規を改定した。従来はデモ隊が警察官を意図的に襲ってきた場合に正当防衛として拳銃の使用を認めてきたが、「死亡や重傷に至る可能性」で撃てるよう緩和した。改定翌日に18歳の男子高校生が胸を撃たれ、その3日後には14歳少年も左太ももに実弾を浴びた。警察による未成年への発砲は、香港社会に衝撃を与えている。</p>

<p>　建国70周年を優先し、沈黙を続けてきた習近平国家主席が今後、対応に乗り出す可能性はある。軍出動による第2の天安門事件は、「絶対に避けなければならない」（中国外交筋）。とはいえ、解決へ残された手段は多くはない。</p>
<p>（「週刊文春」編集部／週刊文春 2019年10月17日号）</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/Elections_in_Hong_Kong/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">香港デモ</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_410878" rel="410878" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_458391" rel="458391" data-layout="ready" ><a href="/article/410878/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(0)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://bunshun.jp/articles/-/14629" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/25405/icon.png"><img src="https://static.blogos.com/media/member/25405/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">文春オンライン</a>
        <div class="fun-blogger" id="fun-blogger-25405" rel="25405" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/bunshun_online/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">週刊文春も読めるニュースサイト</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/410879/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">いま、韓国のソウルで「旭日旗居酒屋」が大繁盛している件 クロダ記者が駆けつけると、入り口には“あの新聞”のデッカイ看板が……！ - 黒田 勝弘</a></li>
    

    
    
    
    <li><a href="/article/410837/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">〈現地観戦記〉ラグビー日本代表がスコットランド戦であげた、もうひとつの「勝利」 - フモフモ編集長</a></li>
    

    
    
    <li><a href="/article/410828/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">カトパン新恋人に政治家たちを“接待させた”政界フィクサーの正体 - 「週刊文春」編集部</a></li>
    

    
    
    <li><a href="/article/410762/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">《チョ・グク法相辞任》「文大統領は泣いたが、曺国は笑った」と韓国人記者が語る理由 - 菅野 朋子</a></li>
    

    
    
    <li><a href="/article/410646/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">住みたい街・武蔵小杉”セレブタワマン”が停電・断水　住民たちは近隣ホテルへ【台風19号泥水被害】 - 「週刊文春デジタル」編集部</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/bunshun_online/article/"><a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/410706/" onclick="kotzen.analytics.increment_pickup_click(410706,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">米国支援を求め香港で平和的集会</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/410680/" onclick="kotzen.analytics.increment_pickup_click(410680,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/225/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">理由なく若者逮捕? 香港デモ弾圧</h3>
        <p class="author-name">田中龍作</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/410581/" onclick="kotzen.analytics.increment_pickup_click(410581,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/112321/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">骨は粉々に 習主席が香港に警告?</h3>
        <p class="author-name">BBCニュース</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/410575/" onclick="kotzen.analytics.increment_pickup_click(410575,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">香港長官 米議員との会談を中止</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/410521/" onclick="kotzen.analytics.increment_pickup_click(410521,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/225/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">香港デモ 鉄道施設破壊の新戦術</h3>
        <p class="author-name">田中龍作</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/Elections_in_Hong_Kong/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「香港デモ」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410870/" onclick="
kotzen.analytics.increment_pickup_click(410870,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">みずほ頭取 日銀金利政策に懸念</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/410641/" onclick="
kotzen.analytics.increment_pickup_click(410641,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">好調「note」 CEO語る躍進の理由</a></li>


<li><a href="/outline/410734/" onclick="
kotzen.analytics.increment_pickup_click(410734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">ゼルビア問題 藤田氏=悪は間違い</a></li>


<li><a href="/outline/410708/" onclick="
kotzen.analytics.increment_pickup_click(410708,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">災害時リスク高いタワマンの欠点</a></li>


<li><a href="/outline/410671/" onclick="
kotzen.analytics.increment_pickup_click(410671,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">元政務官「今井議員の仕事見て」</a></li>


<li><a href="/outline/410666/" onclick="
kotzen.analytics.increment_pickup_click(410666,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">韓国紙 在韓米軍巡り文氏に異論</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/410777/" onclick="
kotzen.analytics.increment_pickup_click(410777,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">ホームレス拒否への批判に疑問</a></li>


<li><a href="/outline/410726/" onclick="
kotzen.analytics.increment_pickup_click(410726,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">グラドル保育士が破壊するモラル</a></li>


<li><a href="/outline/410861/" onclick="
kotzen.analytics.increment_pickup_click(410861,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">「台風まずまず」に被災者が怒り</a></li>


<li><a href="/outline/410826/" onclick="
kotzen.analytics.increment_pickup_click(410826,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">現代自 自動運転に350億ドル投資</a></li>


<li><a href="/outline/410849/" onclick="
kotzen.analytics.increment_pickup_click(410849,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">タワマンは首都圏版ニュータウン</a></li>


<li><a href="/outline/410698/" onclick="
kotzen.analytics.increment_pickup_click(410698,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">災害報道 L字枠消す民放に違和感</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410878/" onclick="
kotzen.analytics.increment_pickup_click(410878,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">香港覆面禁止 顔認証で狙う逮捕</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/410858/" onclick="
kotzen.analytics.increment_pickup_click(410858,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">宗男氏 審議中断する議員に苦言</a></li>


<li><a href="/outline/410831/" onclick="
kotzen.analytics.increment_pickup_click(410831,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">舛添氏 小泉大臣への評価「可」</a></li>


<li><a href="/outline/410828/" onclick="
kotzen.analytics.increment_pickup_click(410828,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">萩生田氏 三代目JSBから「接待」</a></li>


<li><a href="/outline/410834/" onclick="
kotzen.analytics.increment_pickup_click(410834,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">八ッ場ダムが活躍? 称賛を危惧</a></li>


<li><a href="/outline/410823/" onclick="
kotzen.analytics.increment_pickup_click(410823,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">森裕子氏 防災を根本から見直せ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/410805/" onclick="
kotzen.analytics.increment_pickup_click(410805,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">玉木氏 台風被害に「全力支援」</a></li>


<li><a href="/outline/410809/" onclick="
kotzen.analytics.increment_pickup_click(410809,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">二階氏 台風巡る発言は撤回せず</a></li>


<li><a href="/outline/410762/" onclick="
kotzen.analytics.increment_pickup_click(410762,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">次期大統領? チョ・グク氏の今後</a></li>


<li><a href="/outline/410765/" onclick="
kotzen.analytics.increment_pickup_click(410765,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">台風被害の対策を自民議員が共有</a></li>


<li><a href="/outline/410780/" onclick="
kotzen.analytics.increment_pickup_click(410780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">トランプ氏 Queen楽曲を無断使用</a></li>


<li><a href="/outline/410779/" onclick="
kotzen.analytics.increment_pickup_click(410779,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">復興にバラマキ 旧民主の無責任</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410870/" onclick="
kotzen.analytics.increment_pickup_click(410870,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">みずほ頭取 日銀金利政策に懸念</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/410864/" onclick="
kotzen.analytics.increment_pickup_click(410864,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">蓮舫氏 官民ファンド進捗に苦言</a></li>


<li><a href="/outline/410863/" onclick="
kotzen.analytics.increment_pickup_click(410863,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">増税による消費低迷は小幅で済む</a></li>


<li><a href="/outline/410857/" onclick="
kotzen.analytics.increment_pickup_click(410857,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">「つり銭は人情味」という屁理屈</a></li>


<li><a href="/outline/410826/" onclick="
kotzen.analytics.increment_pickup_click(410826,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">現代自 自動運転に350億ドル投資</a></li>


<li><a href="/outline/410841/" onclick="
kotzen.analytics.increment_pickup_click(410841,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">ネット証券手数料 日本も無料化?</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/410810/" onclick="
kotzen.analytics.increment_pickup_click(410810,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">米版100均がついにスマホ注文へ</a></li>


<li><a href="/outline/410796/" onclick="
kotzen.analytics.increment_pickup_click(410796,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">前澤氏 今後の事業に向け勉強中</a></li>


<li><a href="/outline/410818/" onclick="
kotzen.analytics.increment_pickup_click(410818,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">米中覇権争い チャンスは日本に?</a></li>


<li><a href="/outline/410754/" onclick="
kotzen.analytics.increment_pickup_click(410754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">au 被災地域を対象に一部無償化</a></li>


<li><a href="/outline/410763/" onclick="
kotzen.analytics.increment_pickup_click(410763,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">パナソニックと日本IBMが協業へ</a></li>


<li><a href="/outline/410641/" onclick="
kotzen.analytics.increment_pickup_click(410641,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">好調「note」 CEO語る躍進の理由</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410879/" onclick="
kotzen.analytics.increment_pickup_click(410879,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">旭日旗にパブロフの犬状態な韓国</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/410743/" onclick="
kotzen.analytics.increment_pickup_click(410743,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">米で幼児の電子タバコ誤飲が急増</a></li>


<li><a href="/outline/410862/" onclick="
kotzen.analytics.increment_pickup_click(410862,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">ホームレス拒否 不寛容さ露わに</a></li>


<li><a href="/outline/410854/" onclick="
kotzen.analytics.increment_pickup_click(410854,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">災害時の情報収集 Twitterは強靭</a></li>


<li><a href="/outline/410846/" onclick="
kotzen.analytics.increment_pickup_click(410846,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">台風被害の北陸新幹線に激励続々</a></li>


<li><a href="/outline/410847/" onclick="
kotzen.analytics.increment_pickup_click(410847,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">景観重視で堤防拒否した二子玉川</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/410824/" onclick="
kotzen.analytics.increment_pickup_click(410824,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">教員いじめ 子の信頼を取り戻せ</a></li>


<li><a href="/outline/410791/" onclick="
kotzen.analytics.increment_pickup_click(410791,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">ヤクザの新収益源 高級食パンも?</a></li>


<li><a href="/outline/410802/" onclick="
kotzen.analytics.increment_pickup_click(410802,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">慶應大アメフト部が無期限の自粛</a></li>


<li><a href="/outline/410788/" onclick="
kotzen.analytics.increment_pickup_click(410788,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">目黒女児虐待 父に懲役13年判決</a></li>


<li><a href="/outline/410778/" onclick="
kotzen.analytics.increment_pickup_click(410778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">野田前首相 政府は温暖化に鈍感</a></li>


<li><a href="/outline/410777/" onclick="
kotzen.analytics.increment_pickup_click(410777,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">ホームレス拒否への批判に疑問</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410820/" onclick="
kotzen.analytics.increment_pickup_click(410820,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">おにぎりとジュースの昼食はNG</a></li>


<li><a href="/outline/410819/" onclick="
kotzen.analytics.increment_pickup_click(410819,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">日本人に足りない教養を養う本</a></li>


<li><a href="/outline/410861/" onclick="
kotzen.analytics.increment_pickup_click(410861,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">「台風まずまず」に被災者が怒り</a></li>


<li><a href="/outline/410859/" onclick="
kotzen.analytics.increment_pickup_click(410859,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">「異例の台風」が常態化する懸念</a></li>


<li><a href="/outline/410849/" onclick="
kotzen.analytics.increment_pickup_click(410849,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">タワマンは首都圏版ニュータウン</a></li>


<li><a href="/outline/410776/" onclick="
kotzen.analytics.increment_pickup_click(410776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">戦闘機よりインフラ投資強化せよ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/410728/" onclick="
kotzen.analytics.increment_pickup_click(410728,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">高齢患者の増加で混乱極める病院</a></li>


<li><a href="/outline/410667/" onclick="
kotzen.analytics.increment_pickup_click(410667,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">退社は出世 元TBS社員語るTV業界</a></li>


<li><a href="/outline/410734/" onclick="
kotzen.analytics.increment_pickup_click(410734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">ゼルビア問題 藤田氏=悪は間違い</a></li>


<li><a href="/outline/410726/" onclick="
kotzen.analytics.increment_pickup_click(410726,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">グラドル保育士が破壊するモラル</a></li>


<li><a href="/outline/410737/" onclick="
kotzen.analytics.increment_pickup_click(410737,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">女性の体力衰え 背景に社会進出?</a></li>


<li><a href="/outline/410708/" onclick="
kotzen.analytics.increment_pickup_click(410708,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">災害時リスク高いタワマンの欠点</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410903/" onclick="
kotzen.analytics.increment_pickup_click(410903,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">矢沢永吉に苦情 不謹慎探す社会</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/410837/" onclick="
kotzen.analytics.increment_pickup_click(410837,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">自粛せず日常守ったラグビー代表</a></li>


<li><a href="/outline/410842/" onclick="
kotzen.analytics.increment_pickup_click(410842,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">日本版ジョーカー 演じるなら誰?</a></li>


<li><a href="/outline/410839/" onclick="
kotzen.analytics.increment_pickup_click(410839,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">元f(x)ソルリさん死去 悲しむ声</a></li>


<li><a href="/outline/410803/" onclick="
kotzen.analytics.increment_pickup_click(410803,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">心をジャッカル ティア1級美女達</a></li>


<li><a href="/outline/410723/" onclick="
kotzen.analytics.increment_pickup_click(410723,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">サンコン 断韓を煽る記事に警鐘</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/410619/" onclick="
kotzen.analytics.increment_pickup_click(410619,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">韓国選手が涙 ラグビー日本の絆</a></li>


<li><a href="/outline/410704/" onclick="
kotzen.analytics.increment_pickup_click(410704,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">五輪ボラ研修 スタートは好感触</a></li>


<li><a href="/outline/410635/" onclick="
kotzen.analytics.increment_pickup_click(410635,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">日本ラグビー変えた「俺やるで」</a></li>


<li><a href="/outline/410663/" onclick="
kotzen.analytics.increment_pickup_click(410663,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">朝日奈央語る佐久間Pの号泣逸話</a></li>


<li><a href="/outline/410688/" onclick="
kotzen.analytics.increment_pickup_click(410688,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">小沢健二の新曲「彗星」が秀逸</a></li>


<li><a href="/outline/410689/" onclick="
kotzen.analytics.increment_pickup_click(410689,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">ノーベル経済学賞 米大教授3氏に</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/410847/" onclick="kotzen.analytics.increment_pickup_click(410847,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/130497/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">景観重視で堤防拒否した二子玉川</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>37</p>
        </ul>
        <p class="author-name">田野幸伸</p>
    </div>
</a></li>




<li>
<a href="/article/410777/" onclick="kotzen.analytics.increment_pickup_click(410777,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/13305/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ホームレス拒否への批判に疑問</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>35</p>
        </ul>
        <p class="author-name">永江一石</p>
    </div>
</a></li>




<li>
<a href="/article/410726/" onclick="kotzen.analytics.increment_pickup_click(410726,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/59487/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">グラドル保育士が破壊するモラル</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>23</p>
        </ul>
        <p class="author-name">田中俊英</p>
    </div>
</a></li>




<li>
<a href="/article/410708/" onclick="kotzen.analytics.increment_pickup_click(410708,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/235/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">災害時リスク高いタワマンの欠点</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>43</p>
        </ul>
        <p class="author-name">tokyo editor</p>
    </div>
</a></li>




<li>
<a href="/article/410834/" onclick="kotzen.analytics.increment_pickup_click(410834,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/56652/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">八ッ場ダムが活躍? 称賛を危惧</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>4</p>
        </ul>
        <p class="author-name">藤田哲朗</p>
    </div>
</a></li>




<li>
<a href="/article/410666/" onclick="kotzen.analytics.increment_pickup_click(410666,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/84522/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国紙 在韓米軍巡り文氏に異論</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">WEDGE Infinity</p>
    </div>
</a></li>




<li>
<a href="/article/410849/" onclick="kotzen.analytics.increment_pickup_click(410849,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/83/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">タワマンは首都圏版ニュータウン</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">シロクマ(はてなid;p_shirokuma)</p>
    </div>
</a></li>




<li>
<a href="/article/410671/" onclick="kotzen.analytics.increment_pickup_click(410671,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/42189/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">元政務官「今井議員の仕事見て」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>36</p>
        </ul>
        <p class="author-name">山下雄平</p>
    </div>
</a></li>




<li>
<a href="/article/410641/" onclick="kotzen.analytics.increment_pickup_click(410641,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/123/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">好調「note」 CEO語る躍進の理由</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>11</p>
        </ul>
        <p class="author-name">BLOGOS編集部</p>
    </div>
</a></li>




<li>
<a href="/article/410734/" onclick="kotzen.analytics.increment_pickup_click(410734,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/171449/icon.png?1571176806" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ゼルビア問題 藤田氏=悪は間違い</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>9</p>
        </ul>
        <p class="author-name">島村優</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/25405/icon.png?1571178098" width="60" /></a>
            <dl>
                <dt><a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">文春オンライン</a></dt>
                <dd>週刊文春も読めるニュースサイト</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-25405" rel="25405" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/bunshun_online" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@bunshun_onlineさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://bunshun.jp/" target="_blank">文春オンライン</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410878/" onclick="
kotzen.analytics.increment_pickup_click(410878,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">香港覆面禁止 顔認証で狙う逮捕</a></li>

<li><a href="/outline/410858/" onclick="
kotzen.analytics.increment_pickup_click(410858,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">宗男氏 審議中断する議員に苦言</a></li>

<li><a href="/outline/410831/" onclick="
kotzen.analytics.increment_pickup_click(410831,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">舛添氏 小泉大臣への評価「可」</a></li>

<li><a href="/outline/410828/" onclick="
kotzen.analytics.increment_pickup_click(410828,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">萩生田氏 三代目JSBから「接待」</a></li>

<li><a href="/outline/410834/" onclick="
kotzen.analytics.increment_pickup_click(410834,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">八ッ場ダムが活躍? 称賛を危惧</a></li>

<li><a href="/outline/410823/" onclick="
kotzen.analytics.increment_pickup_click(410823,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">森裕子氏 防災を根本から見直せ</a></li>

<li><a href="/outline/410805/" onclick="
kotzen.analytics.increment_pickup_click(410805,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">玉木氏 台風被害に「全力支援」</a></li>

<li><a href="/outline/410809/" onclick="
kotzen.analytics.increment_pickup_click(410809,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">二階氏 台風巡る発言は撤回せず</a></li>

<li><a href="/outline/410762/" onclick="
kotzen.analytics.increment_pickup_click(410762,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">次期大統領? チョ・グク氏の今後</a></li>

<li><a href="/outline/410765/" onclick="
kotzen.analytics.increment_pickup_click(410765,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">台風被害の対策を自民議員が共有</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410870/" onclick="
kotzen.analytics.increment_pickup_click(410870,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">みずほ頭取 日銀金利政策に懸念</a></li>

<li><a href="/outline/410864/" onclick="
kotzen.analytics.increment_pickup_click(410864,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">蓮舫氏 官民ファンド進捗に苦言</a></li>

<li><a href="/outline/410863/" onclick="
kotzen.analytics.increment_pickup_click(410863,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">増税による消費低迷は小幅で済む</a></li>

<li><a href="/outline/410857/" onclick="
kotzen.analytics.increment_pickup_click(410857,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">「つり銭は人情味」という屁理屈</a></li>

<li><a href="/outline/410826/" onclick="
kotzen.analytics.increment_pickup_click(410826,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">現代自 自動運転に350億ドル投資</a></li>

<li><a href="/outline/410841/" onclick="
kotzen.analytics.increment_pickup_click(410841,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">ネット証券手数料 日本も無料化?</a></li>

<li><a href="/outline/410810/" onclick="
kotzen.analytics.increment_pickup_click(410810,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">米版100均がついにスマホ注文へ</a></li>

<li><a href="/outline/410796/" onclick="
kotzen.analytics.increment_pickup_click(410796,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">前澤氏 今後の事業に向け勉強中</a></li>

<li><a href="/outline/410818/" onclick="
kotzen.analytics.increment_pickup_click(410818,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">米中覇権争い チャンスは日本に?</a></li>

<li><a href="/outline/410754/" onclick="
kotzen.analytics.increment_pickup_click(410754,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">au 被災地域を対象に一部無償化</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410879/" onclick="
kotzen.analytics.increment_pickup_click(410879,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">旭日旗にパブロフの犬状態な韓国</a></li>

<li><a href="/outline/410743/" onclick="
kotzen.analytics.increment_pickup_click(410743,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">米で幼児の電子タバコ誤飲が急増</a></li>

<li><a href="/outline/410862/" onclick="
kotzen.analytics.increment_pickup_click(410862,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">ホームレス拒否 不寛容さ露わに</a></li>

<li><a href="/outline/410854/" onclick="
kotzen.analytics.increment_pickup_click(410854,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">災害時の情報収集 Twitterは強靭</a></li>

<li><a href="/outline/410846/" onclick="
kotzen.analytics.increment_pickup_click(410846,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">台風被害の北陸新幹線に激励続々</a></li>

<li><a href="/outline/410847/" onclick="
kotzen.analytics.increment_pickup_click(410847,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">景観重視で堤防拒否した二子玉川</a></li>

<li><a href="/outline/410824/" onclick="
kotzen.analytics.increment_pickup_click(410824,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">教員いじめ 子の信頼を取り戻せ</a></li>

<li><a href="/outline/410791/" onclick="
kotzen.analytics.increment_pickup_click(410791,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">ヤクザの新収益源 高級食パンも?</a></li>

<li><a href="/outline/410802/" onclick="
kotzen.analytics.increment_pickup_click(410802,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">慶應大アメフト部が無期限の自粛</a></li>

<li><a href="/outline/410788/" onclick="
kotzen.analytics.increment_pickup_click(410788,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">目黒女児虐待 父に懲役13年判決</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410820/" onclick="
kotzen.analytics.increment_pickup_click(410820,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">おにぎりとジュースの昼食はNG</a></li>

<li><a href="/outline/410819/" onclick="
kotzen.analytics.increment_pickup_click(410819,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">日本人に足りない教養を養う本</a></li>

<li><a href="/outline/410861/" onclick="
kotzen.analytics.increment_pickup_click(410861,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">「台風まずまず」に被災者が怒り</a></li>

<li><a href="/outline/410859/" onclick="
kotzen.analytics.increment_pickup_click(410859,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">「異例の台風」が常態化する懸念</a></li>

<li><a href="/outline/410849/" onclick="
kotzen.analytics.increment_pickup_click(410849,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">タワマンは首都圏版ニュータウン</a></li>

<li><a href="/outline/410776/" onclick="
kotzen.analytics.increment_pickup_click(410776,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">戦闘機よりインフラ投資強化せよ</a></li>

<li><a href="/outline/410728/" onclick="
kotzen.analytics.increment_pickup_click(410728,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">高齢患者の増加で混乱極める病院</a></li>

<li><a href="/outline/410667/" onclick="
kotzen.analytics.increment_pickup_click(410667,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">退社は出世 元TBS社員語るTV業界</a></li>

<li><a href="/outline/410734/" onclick="
kotzen.analytics.increment_pickup_click(410734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">ゼルビア問題 藤田氏=悪は間違い</a></li>

<li><a href="/outline/410726/" onclick="
kotzen.analytics.increment_pickup_click(410726,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">グラドル保育士が破壊するモラル</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/410903/" onclick="
kotzen.analytics.increment_pickup_click(410903,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">矢沢永吉に苦情 不謹慎探す社会</a></li>

<li><a href="/outline/410837/" onclick="
kotzen.analytics.increment_pickup_click(410837,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">自粛せず日常守ったラグビー代表</a></li>

<li><a href="/outline/410842/" onclick="
kotzen.analytics.increment_pickup_click(410842,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">日本版ジョーカー 演じるなら誰?</a></li>

<li><a href="/outline/410839/" onclick="
kotzen.analytics.increment_pickup_click(410839,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">元f(x)ソルリさん死去 悲しむ声</a></li>

<li><a href="/outline/410803/" onclick="
kotzen.analytics.increment_pickup_click(410803,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">心をジャッカル ティア1級美女達</a></li>

<li><a href="/outline/410723/" onclick="
kotzen.analytics.increment_pickup_click(410723,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">サンコン 断韓を煽る記事に警鐘</a></li>

<li><a href="/outline/410619/" onclick="
kotzen.analytics.increment_pickup_click(410619,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">韓国選手が涙 ラグビー日本の絆</a></li>

<li><a href="/outline/410704/" onclick="
kotzen.analytics.increment_pickup_click(410704,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">五輪ボラ研修 スタートは好感触</a></li>

<li><a href="/outline/410635/" onclick="
kotzen.analytics.increment_pickup_click(410635,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">日本ラグビー変えた「俺やるで」</a></li>

<li><a href="/outline/410663/" onclick="
kotzen.analytics.increment_pickup_click(410663,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">朝日奈央語る佐久間Pの号泣逸話</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/409640/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/260819/ref_m.jpg" alt="変わる政治とメディアの関係性"><p class="caption">BLOGOS編集部</p><dl><dt>変わる政治とメディアの関係性</dt><dd>ネットの台頭で緊張関係が失われている</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/409356/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/260468/ref_m.jpg" alt="「ハマの盛り場」を探る"><p class="caption">フリート横田・渡辺豪</p><dl><dt>「ハマの盛り場」を探る</dt><dd>大衆居酒屋の野毛、客引き目立つ新富町</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/409910/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/261293/ref_m.jpg" alt="デマの温床にみられるSNS社会"><p class="caption">Getty Images</p><dl><dt>デマの温床にみられるSNS社会</dt><dd>質が問われず拡散されてしまう情報</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/735/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment">20</span>
            <dl>
                <dt>離婚後も父母の両方が親権を持つ「共同親権」の導入の是非、あなたの考えは？</dt>
                <dd>明智カイト</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">330</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/410834/" onclick="kotzen.analytics.increment_pickup_click(410834,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/56652/icon.png?1571176812" width="48" alt="藤田哲朗">
    <dl>
        <dt>八ッ場ダムが活躍? 称賛を危惧</dt>
        <dd class="author">藤田哲朗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410666/" onclick="kotzen.analytics.increment_pickup_click(410666,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/84522/icon.png?1571176812" width="48" alt="WEDGE Infinity">
    <dl>
        <dt>韓国紙 在韓米軍巡り文氏に異論</dt>
        <dd class="author">WEDGE Infinity</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410671/" onclick="kotzen.analytics.increment_pickup_click(410671,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/42189/icon.png?1571176812" width="48" alt="山下雄平">
    <dl>
        <dt>元政務官「今井議員の仕事見て」</dt>
        <dd class="author">山下雄平</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>36</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410779/" onclick="kotzen.analytics.increment_pickup_click(410779,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/113/icon.png?1571176812" width="48" alt="木走正水（きばしりまさみず）">
    <dl>
        <dt>復興にバラマキ 旧民主の無責任</dt>
        <dd class="author">木走正水（きばしりまさみず）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>55</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410823/" onclick="kotzen.analytics.increment_pickup_click(410823,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/155911/icon.png?1571176812" width="48" alt="国民民主党">
    <dl>
        <dt>森裕子氏 防災を根本から見直せ</dt>
        <dd class="author">国民民主党</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>49</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410858/" onclick="kotzen.analytics.increment_pickup_click(410858,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/28/icon.png?1571176812" width="48" alt="鈴木宗男">
    <dl>
        <dt>宗男氏 審議中断する議員に苦言</dt>
        <dd class="author">鈴木宗男</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410762/" onclick="kotzen.analytics.increment_pickup_click(410762,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1571176812" width="48" alt="文春オンライン">
    <dl>
        <dt>次期大統領? チョ・グク氏の今後</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410755/" onclick="kotzen.analytics.increment_pickup_click(410755,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/146850/icon.png?1571176812" width="48" alt="立憲民主党">
    <dl>
        <dt>立民が二階氏の「まずまず」非難</dt>
        <dd class="author">立憲民主党</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410828/" onclick="kotzen.analytics.increment_pickup_click(410828,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1571176812" width="48" alt="文春オンライン">
    <dl>
        <dt>萩生田氏 三代目JSBから「接待」</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/410626/" onclick="kotzen.analytics.increment_pickup_click(410626,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1571176812" width="48" alt="早川忠孝">
    <dl>
        <dt>法相辞任 文政権は崩壊に向かう?</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>16</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/410847/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/262815/ref_s.jpg" alt="景観重視で堤防を拒否 多摩川が溢れた二子玉川の今" width="100" />
<h3>景観重視で堤防を拒否 多摩川が溢れた二子玉川の今</h3>

<p class="author">田野幸伸</p>

</a></li>


<li class="odd">

<a href="/outline/410834/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/262840/ref_s.jpg" alt="八ッ場ダムが台風19号で活躍？安易な称賛に危機感" width="100" />
<h3>八ッ場ダムが台風19号で活躍？安易な称賛に危機感</h3>

<p class="author">藤田哲朗</p>

</a></li>


<li class="odd">

<a href="/outline/410740/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/262656/ref_s.jpg" alt="メリットの乏しいシェアオフィスがとるべき戦略" width="100" />
<h3>メリットの乏しいシェアオフィスがとるべき戦略</h3>

<p class="author">ヒロ</p>

</a></li>


<li class="odd">

<a href="/outline/410824/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/262792/ref_s.jpg" alt="神戸市の教師間いじめ 事態の発覚遅れにあ然" width="100" />
<h3>神戸市の教師間いじめ 事態の発覚遅れにあ然</h3>

<p class="author">小宮山洋子</p>

</a></li>


<li class="odd">

<a href="/outline/410737/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/262628/ref_s.jpg" alt="体力衰える30代女性 社会進出による多忙化が原因か" width="100" />
<h3>体力衰える30代女性 社会進出による多忙化が原因か</h3>

<p class="author">内藤忍</p>

</a></li>


<li class="odd">

<a href="/outline/410704/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/262581/ref_s.jpg" alt="東京五輪のボランティア研修 スタートは好感触" width="100" />
<h3>東京五輪のボランティア研修 スタートは好感触</h3>

<p class="author">日本財団</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17237128/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">幅広い年代に梅毒の感染広がる</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17237116/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">23歳巡査 みだらな写真要求か</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17237053/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">大活躍の「地下神殿」に称賛の声</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17236619/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">三代目JSB 政治家らに「接待」か</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17235059/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">ホクト 生産中のキノコ「全滅」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17237557/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">本田圭佑 思春期の恋愛に持論</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17237143/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">田村優 一触即発の選手と和解</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17236155/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">おにぎり2個とジュース 最悪な訳</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17237115/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">狩野英孝 実家近くの被害を報告</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17234798/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">道端事件 知人ハメられたと訴え?</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(410878,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(410878,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/410878/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/410878/" class="hatena-bookmark-button" data-hatena-bookmark-title="顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/410878/" data-text="顔を隠してデモに参加すると罰則……香港「マスク禁止法」の本当の狙い - 「週刊文春」編集部 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,bunshun_online">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_410878" rel="410878" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_458391" rel="458391" data-layout="ready" ><span>0</span><a href="/article/410878/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
