







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も</title>


<meta name="description" content="「彼女はこれまで何度も現場マネージャーともめて、警察からも注意を受けてきました。しかし、まったく意に介さずほぼ毎日、中島さんを追いかけ回していたんです」（ファンの1人）Hey! Say! JUMPの中島裕翔（26）に付きまとったとして、警視庁赤坂警察署は東京・" />

<meta name="keywords" content="カルチャー,ジャニーズ,ストーカー,あおり運転,Hey! Say! JUMP,女性自身, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="カルチャー,ジャニーズ,ストーカー,あおり運転,Hey! Say! JUMP,女性自身">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/246385/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/402264/" />
<meta property="og:title" content="中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も" />
<meta property="og:description" content="「彼女はこれまで何度も現場マネージャーともめて、警察からも注意を受けてきました。しかし、まったく意に介さずほぼ毎日、中島さんを追いかけ回していたんです」（ファンの1人）Hey! Say! JUMPの中島裕翔（26）に付きまとったとして、警視庁赤坂警察署は東京・" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="カルチャー" />
<meta property="article:author" content="//blogos.com/blogger/jisin/article/">
<meta property="article:tag" content="ジャニーズ" />

<meta property="article:tag" content="ストーカー" />

<meta property="article:tag" content="あおり運転" />

<meta property="article:tag" content="Hey! Say! JUMP" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@jisinjp">
<meta name="twitter:title" content="中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も">
<meta name="twitter:description" content="「彼女はこれまで何度も現場マネージャーともめて、警察からも注意を受けてきました。しかし、まったく意に介さずほぼ毎日、中島さんを追いかけ回していたんです」（ファンの1人）Hey! Say! JUMPの中島裕翔（26）に付きまとったとして、警視庁赤坂警察署は東京・">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/246385/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-09-05T11:17:24" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/402264/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/402264/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/402264/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1567046117" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="culture" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/402264/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li class="on"><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="Hey! Say! JUMP" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/culture/" itemprop="url"><span itemprop="title">カルチャー</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/jisin/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">女性自身</a></li>
        <li itemprop="datePublished" content="2019-09-05T06:00+0900" class="update">2019年09月05日 06:00</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/402264/" data-text="中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,jisinjp">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/402264/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/402264/" class="hatena-bookmark-button" data-hatena-bookmark-title="中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<img src="https://static.blogos.com/media/img/246378/raw.jpg" width="640"/><br/><br/>

<p>「彼女はこれまで何度も現場マネージャーともめて、警察からも注意を受けてきました。しかし、まったく意に介さずほぼ毎日、中島さんを追いかけ回していたんです」（ファンの1人）</p>

<p>Hey! Say! JUMPの中島裕翔（26）に付きまとったとして、警視庁赤坂警察署は東京・品川に住む20代会社員の女性をストーカー規制法違反の疑いで8月23日までに現行犯逮捕した。</p>

<p>所属するジャニーズ事務所は《ストーカー行為などによる、社会生活における精神的な不安は、仕事に多大な影響を及ぼすため、これからも所属タレントが安心して、良い仕事ができる環境整備に努めてまいります。そのためにも、今後も同様の事案が発生した際には、厳正に対処してまいりたいと思います》とコメントを発表。</p>

<p>今年5月には、一部の熱狂的ファンによるHey! Say! JUMPへの度重なる迷惑行為などが理由で、アリーナツアー中止が決まった。</p>

<p>「メンバーの移動の際、新幹線のホームに殺到したり、空港の通路をふさぐなどけが人も出るトラブルが絶えませんでした。憂慮したメンバーがブログで注意喚起を呼びかけたにもかかわらず過激ファンの暴走は続き、ついに今回、逮捕される事態にまで発展したんです。熱心なジャニーズファンは“追っかけに力を入れている”ことからオリキと呼ばれ、度の過ぎた追っかけ行動をとるファンは“やらかし”と呼ばれています。逮捕された女性は、“やらかし”の中でも悪質だと評判でした。ぽっちゃりした体形で金髪にマスク、いつもジャージのパンツ姿なので非常に目立っていましたから……。彼女が“やらかし”となったのは、ここ1年ほど。自称・会社員で『私は国のために仕事をしている』と周囲に話していたそうです」（社会部記者）</p>

<p>中島の事務所関係者は、彼女の度の過ぎた行動をこう証言する。</p>

<p>「夜、彼の仕事終わりを出待ちして、自宅まで車で追っかけ、そのまま自宅周辺で寝泊まりすることもあったようです。“やらかし”の仲間たちと中島さんの乗る事務所車に急接近し、あおり運転まがいの行動もしていたそうです」</p>

<p>事務所スタッフが何度も注意していたが、女性の行動はエスカレートしたという。</p>

<p>「当日の中島さんのスケジュールが不明だと、ジャニーズ事務所へ向かう。“要注意人物”としてブラックリスト入りしているので、事務所前で見かけた場合は警備員が警察に通報するようになりました。追いかけられた中島さんが事務所に逃げ込んだことも。以来、事務所スタッフが事務所周辺を見回り、何度も彼女に節度ある行動を求めましたが、聞き入れられませんでした」（前出・事務所関係者）</p>

<p>中島は、今回の女性とは別に高校時代から一部の過激ファンに悩まされてきたという。</p>

<p>「JUMPメンバーの多くは同じ高校出身で、当時から通学路や自宅に追っかけが集結していました。デビュー直後、空港で待ち伏せしていたファンが突進してきて、中島さんにわざと体をぶつけることも。“やらかし”は、メンバー本人が注意したり怒ったりすると逆に喜んでしまうため、中島さんも何も言えなくなってしまったんです」（テレビ局関係者）</p>

<p>本誌は5月に、中島が飛行機で移動中、近くの座席に毎回のように同じファンが座ることで、ストレスが募り「もう限界……」と漏らしていたことを報じた。</p>

<p>「一部の過激ファンの度重なる悪質行為に思い余った中島さんは、何度か事務所に相談し、メンバーたちとも善後策を話し合ったといいます。また警察ももうこれ以上、放置できないと判断し、今回の逮捕に至ったようです。憔悴した中島さんにメンバーは励ましの声をかけていました」（中島の知人）</p>

<p>暴走ファンの逮捕劇を乗り越え、令和に飛翔する中島の明るい笑顔をファンは皆、心待ちにしている。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->


<div class="related_link">
<h2>関連記事</h2>
<ul>
  
  <li><a href="https://jisin.jp/entertainment/entertainment-news/1740727/?rf=2" target="_blank">Hey! Say! JUMP悩ますファン暴走…赤ちゃん使い警備突破も</a></li>
  
  <li><a href="https://jisin.jp/entertainment/interview/1703011/?rf=2" target="_blank">Hey! Say! JUMPカレンダー制作で「脱ぐつもりなかったけど…」</a></li>
  
  <li><a href="https://jisin.jp/entertainment/interview/1701193/?rf=2" target="_blank">Hey! Say! JUMPが語る、平成終わる2019年の抱負</a></li>
  
</ul>
</div>








<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/johnnys/?g=culture" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">ジャニーズ</a></li>
            
                <li><a href="/news/stalker/?g=culture" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">ストーカー</a></li>
            
                <li><a href="/news/aori_unten/?g=culture" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">あおり運転</a></li>
            
                <li><a href="/tag/Hey%21%20Say%21%20JUMP/?g=culture" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">Hey! Say! JUMP</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_402264" rel="402264" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_445043" rel="445043" data-layout="ready" ><a href="/article/402264/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(0)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://jisin.jp/entertainment/entertainment-news/1771282/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/146233/icon.png"><img src="https://static.blogos.com/media/member/146233/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/jisin/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">女性自身</a>
        <div class="fun-blogger" id="fun-blogger-146233" rel="146233" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/jisinjp/" target="_blank"><span class="button">Twitter</span></a></div><div class="fun-blogger-fb"><a href="https://www.facebook.com/joseijisin" target="_blank"><span class="button">Facebook</span></a></div>
    </dt>
    <dd itemprop="description">スクープ、料理、ねこ、女性週刊誌NO.1</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/402224/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">渡辺徹「とおるかな」挑戦がシュールすぎてフォロワー13倍に</a></li>
    

    
    
    <li><a href="/article/402225/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">ジャニーさんお別れ会で追悼　デビュー組は常に親心に感謝を</a></li>
    

    
    
    <li><a href="/article/402201/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">浜崎あゆみ告白本を秋元康氏絶賛、来春ドラマ化も正式決定</a></li>
    

    
    
    <li><a href="/article/402166/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">広瀬すず 内村の言葉に感無量…なつぞら打ち上げのサプライズ</a></li>
    

    
    
    <li><a href="/article/402103/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">タワマンにも危険信号、資産マイナスになる“負動産”の特徴</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/jisin/article/"><a href="/blogger/jisin/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/399859/" onclick="kotzen.analytics.increment_pickup_click(399859,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">悪質行動 逮捕の中島裕翔ファン</h3>
        <p class="author-name">文春オンライン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
</ul>
<p class="more"><a href="/tag/Hey%21%20Say%21%20JUMP/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「Hey! Say! JUMP」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402329/" onclick="
kotzen.analytics.increment_pickup_click(402329,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">日産社長らの報酬不正受領が発覚</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402331/" onclick="
kotzen.analytics.increment_pickup_click(402331,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">監視される社会に満足する中国人</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402319/" onclick="
kotzen.analytics.increment_pickup_click(402319,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">河野外相の韓国対応に「失礼」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/401720/" onclick="
kotzen.analytics.increment_pickup_click(401720,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">神戸1店舗 全国区アパレルの戦略</a></li>


<li><a href="/outline/402302/" onclick="
kotzen.analytics.increment_pickup_click(402302,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">北海道地震 復興を阻む制度の壁</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402280/" onclick="
kotzen.analytics.increment_pickup_click(402280,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">高福祉低負担に熱狂 野党の呪い</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/402320/" onclick="
kotzen.analytics.increment_pickup_click(402320,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">消費増税「幻の財務省案」がマシ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402287/" onclick="
kotzen.analytics.increment_pickup_click(402287,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">稲垣香取ビストロ開業に歓喜の声</a></li>


<li><a href="/outline/402318/" onclick="
kotzen.analytics.increment_pickup_click(402318,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">日産社長は不正報酬でも不起訴か</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402291/" onclick="
kotzen.analytics.increment_pickup_click(402291,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">日本は香港の条例撤回に反応せよ</a></li>


<li><a href="/outline/402289/" onclick="
kotzen.analytics.increment_pickup_click(402289,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">米Amazon 手のひら決済を実験中</a></li>


<li><a href="/outline/402255/" onclick="
kotzen.analytics.increment_pickup_click(402255,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">英下院でEU離脱延期法案が可決</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402342/" onclick="
kotzen.analytics.increment_pickup_click(402342,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">英が移動の自由即時停止案を撤回</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402320/" onclick="
kotzen.analytics.increment_pickup_click(402320,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">消費増税「幻の財務省案」がマシ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402319/" onclick="
kotzen.analytics.increment_pickup_click(402319,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">河野外相の韓国対応に「失礼」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402310/" onclick="
kotzen.analytics.increment_pickup_click(402310,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">北朝鮮の外相が国連総会欠席へ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402297/" onclick="
kotzen.analytics.increment_pickup_click(402297,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">日米貿易 合意前に情報開示せよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402291/" onclick="
kotzen.analytics.increment_pickup_click(402291,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">日本は香港の条例撤回に反応せよ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/402255/" onclick="
kotzen.analytics.increment_pickup_click(402255,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">英下院でEU離脱延期法案が可決</a></li>


<li><a href="/outline/402288/" onclick="
kotzen.analytics.increment_pickup_click(402288,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">日韓問題を左右する心理的効果</a></li>


<li><a href="/outline/402278/" onclick="
kotzen.analytics.increment_pickup_click(402278,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">米大統領 HUAWEI巡る協議望まず</a></li>


<li><a href="/outline/402294/" onclick="
kotzen.analytics.increment_pickup_click(402294,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">香港の条例撤回 マヤカシに反発</a></li>


<li><a href="/outline/402280/" onclick="
kotzen.analytics.increment_pickup_click(402280,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">高福祉低負担に熱狂 野党の呪い</a></li>


<li><a href="/outline/402271/" onclick="
kotzen.analytics.increment_pickup_click(402271,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">英下院 首相の求めた総選挙否決</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402329/" onclick="
kotzen.analytics.increment_pickup_click(402329,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">日産社長らの報酬不正受領が発覚</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/401452/" onclick="
kotzen.analytics.increment_pickup_click(401452,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">キーボード付スマホ 楽しさ魅力</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402318/" onclick="
kotzen.analytics.increment_pickup_click(402318,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">日産社長は不正報酬でも不起訴か</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402261/" onclick="
kotzen.analytics.increment_pickup_click(402261,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">消費増税に適用したレジ納品遅れ</a></li>


<li><a href="/outline/402289/" onclick="
kotzen.analytics.increment_pickup_click(402289,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">米Amazon 手のひら決済を実験中</a></li>


<li><a href="/outline/402295/" onclick="
kotzen.analytics.increment_pickup_click(402295,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">かんぽのアフラック販売叩く無知</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/402298/" onclick="
kotzen.analytics.increment_pickup_click(402298,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">子どもの視聴履歴集めるYouTube</a></li>


<li><a href="/outline/402300/" onclick="
kotzen.analytics.increment_pickup_click(402300,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">NHKネット同時配信 著作権に課題</a></li>


<li><a href="/outline/402247/" onclick="
kotzen.analytics.increment_pickup_click(402247,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">香港キャセイ会長 11月に退任へ</a></li>


<li><a href="/outline/402233/" onclick="
kotzen.analytics.increment_pickup_click(402233,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">Suicaが鉄道版マイレージ開始へ</a></li>


<li><a href="/outline/402217/" onclick="
kotzen.analytics.increment_pickup_click(402217,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">iPhone廉価版を20年春にも発売へ</a></li>


<li><a href="/outline/402223/" onclick="
kotzen.analytics.increment_pickup_click(402223,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">ユニクロ 労働問題解決を目指す</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402317/" onclick="
kotzen.analytics.increment_pickup_click(402317,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">断韓記事 日本のダブスタを指摘</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402331/" onclick="
kotzen.analytics.increment_pickup_click(402331,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">監視される社会に満足する中国人</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402302/" onclick="
kotzen.analytics.increment_pickup_click(402302,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">北海道地震 復興を阻む制度の壁</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402306/" onclick="
kotzen.analytics.increment_pickup_click(402306,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">流木から作る20万円のイヤホン</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402292/" onclick="
kotzen.analytics.increment_pickup_click(402292,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">公務員保育士 質の担保に不可欠</a></li>


<li><a href="/outline/402266/" onclick="
kotzen.analytics.increment_pickup_click(402266,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">日韓関係悪化で韓国人宿泊客ゼロ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/402281/" onclick="
kotzen.analytics.increment_pickup_click(402281,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">豚コレラ収束せず 見通しに甘さ</a></li>


<li><a href="/outline/402222/" onclick="
kotzen.analytics.increment_pickup_click(402222,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">目黒虐待死 母親の供述に疑問も</a></li>


<li><a href="/outline/402211/" onclick="
kotzen.analytics.increment_pickup_click(402211,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">アマゾン火災で問われる企業責任</a></li>


<li><a href="/outline/402204/" onclick="
kotzen.analytics.increment_pickup_click(402204,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">タイ国王が一夫多妻制を復活か</a></li>


<li><a href="/outline/402208/" onclick="
kotzen.analytics.increment_pickup_click(402208,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">グローバル人材に…教育論に疑問</a></li>


<li><a href="/outline/402198/" onclick="
kotzen.analytics.increment_pickup_click(402198,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">仏で女性殺人多発 政府が対策へ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402330/" onclick="
kotzen.analytics.increment_pickup_click(402330,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">いき!ステは注文パネル導入せよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402293/" onclick="
kotzen.analytics.increment_pickup_click(402293,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">転職相談 現職に留まるべきが3割</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402268/" onclick="
kotzen.analytics.increment_pickup_click(402268,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">単身世帯が5割 既存商品に変化</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402327/" onclick="
kotzen.analytics.increment_pickup_click(402327,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">EU離脱&amp;香港デモ ドタバタな世界</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402315/" onclick="
kotzen.analytics.increment_pickup_click(402315,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">デキる人の趣味がアートなワケ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402305/" onclick="
kotzen.analytics.increment_pickup_click(402305,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">バリアフリーとは ALS患者の思い</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/402299/" onclick="
kotzen.analytics.increment_pickup_click(402299,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">ママを救う献立スロットが話題に</a></li>


<li><a href="/outline/401720/" onclick="
kotzen.analytics.increment_pickup_click(401720,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">神戸1店舗 全国区アパレルの戦略</a></li>


<li><a href="/outline/402236/" onclick="
kotzen.analytics.increment_pickup_click(402236,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">高齢ひきこもり就労より親支援を</a></li>


<li><a href="/outline/402220/" onclick="
kotzen.analytics.increment_pickup_click(402220,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">経産省 3600頁のPDF公開した背景</a></li>


<li><a href="/outline/402234/" onclick="
kotzen.analytics.increment_pickup_click(402234,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">人間関係の悩みを軽減する考え方</a></li>


<li><a href="/outline/402177/" onclick="
kotzen.analytics.increment_pickup_click(402177,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">災害の危険度が由来になった地名</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402264/" onclick="
kotzen.analytics.increment_pickup_click(402264,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">ジャニーズ悪質ファンに「限界」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402285/" onclick="
kotzen.analytics.increment_pickup_click(402285,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">花田美恵子さん米で交通違反12回</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/402224/" onclick="
kotzen.analytics.increment_pickup_click(402224,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">渡辺徹のシュールなSNSが話題に</a></li>


<li><a href="/outline/402286/" onclick="
kotzen.analytics.increment_pickup_click(402286,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">池江が頼る「手かざし療法」とは</a></li>


<li><a href="/outline/402257/" onclick="
kotzen.analytics.increment_pickup_click(402257,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">高校野球 選手潰す特攻隊の精神</a></li>


<li><a href="/outline/402287/" onclick="
kotzen.analytics.increment_pickup_click(402287,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">稲垣香取ビストロ開業に歓喜の声</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/402225/" onclick="
kotzen.analytics.increment_pickup_click(402225,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">大野智語ったジャニー氏への感謝</a></li>


<li><a href="/outline/402201/" onclick="
kotzen.analytics.increment_pickup_click(402201,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">秋元康氏 浜崎あゆみの本を絶賛</a></li>


<li><a href="/outline/402174/" onclick="
kotzen.analytics.increment_pickup_click(402174,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">ターミネーター 3部作の可能性も</a></li>


<li><a href="/outline/402175/" onclick="
kotzen.analytics.increment_pickup_click(402175,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">荻野 miwaへの汚名返上で結婚か</a></li>


<li><a href="/outline/402168/" onclick="
kotzen.analytics.increment_pickup_click(402168,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">柔道家の篠原信一にパワハラ疑惑</a></li>


<li><a href="/outline/402166/" onclick="
kotzen.analytics.increment_pickup_click(402166,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">広瀬すずが内村の言葉に感無量</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/402022/" onclick="kotzen.analytics.increment_pickup_click(402022,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/251/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">文政権はバレバレの「嘘」が痛恨</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>32</p>
        </ul>
        <p class="author-name">自由人</p>
    </div>
</a></li>




<li>
<a href="/article/402280/" onclick="kotzen.analytics.increment_pickup_click(402280,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/162164/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">高福祉低負担に熱狂 野党の呪い</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">青山まさゆき</p>
    </div>
</a></li>




<li>
<a href="/article/402154/" onclick="kotzen.analytics.increment_pickup_click(402154,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/48636/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国のGSOMIA破棄を北朝鮮が非難</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>11</p>
        </ul>
        <p class="author-name">高英起</p>
    </div>
</a></li>




<li>
<a href="/article/402266/" onclick="kotzen.analytics.increment_pickup_click(402266,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146234/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日韓関係悪化で韓国人宿泊客ゼロ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">SmartFLASH</p>
    </div>
</a></li>




<li>
<a href="/article/402057/" onclick="kotzen.analytics.increment_pickup_click(402057,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/171449/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">最新資料が覆す三国志のイメージ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>36</p>
        </ul>
        <p class="author-name">島村優</p>
    </div>
</a></li>




<li>
<a href="/article/402294/" onclick="kotzen.analytics.increment_pickup_click(402294,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/225/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">香港の条例撤回 マヤカシに反発</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">田中龍作</p>
    </div>
</a></li>




<li>
<a href="/article/402169/" onclick="kotzen.analytics.increment_pickup_click(402169,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">EXIT兼近 売春斡旋で逮捕の過去</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>14</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/402114/" onclick="kotzen.analytics.increment_pickup_click(402114,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/85652/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">徴用工は解決済み? 橋下氏が反論</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>9</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/402286/" onclick="kotzen.analytics.increment_pickup_click(402286,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/141337/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">池江が頼る「手かざし療法」とは</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/401986/" onclick="kotzen.analytics.increment_pickup_click(401986,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/48636/icon.png?1567648807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">北朝鮮当局が平壌で1200人粛清か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">高英起</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/jisin/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/146233/icon.png?1567649844" width="60" /></a>
            <dl>
                <dt><a href="/blogger/jisin/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">女性自身</a></dt>
                <dd>スクープ、料理、ねこ、女性週刊誌NO.1</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-146233" rel="146233" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/jisinjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@jisinjpさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="https://jisin.jp/" target="_blank">女性自身</a></dd>
            
            
            <dt>facebook：</dt>
            <dd><a href="https://www.facebook.com/joseijisin" target="_blank">女性自身</a></dd>
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402342/" onclick="
kotzen.analytics.increment_pickup_click(402342,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">英が移動の自由即時停止案を撤回</a></li>

<li><a href="/outline/402320/" onclick="
kotzen.analytics.increment_pickup_click(402320,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">消費増税「幻の財務省案」がマシ</a></li>

<li><a href="/outline/402319/" onclick="
kotzen.analytics.increment_pickup_click(402319,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">河野外相の韓国対応に「失礼」</a></li>

<li><a href="/outline/402310/" onclick="
kotzen.analytics.increment_pickup_click(402310,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">北朝鮮の外相が国連総会欠席へ</a></li>

<li><a href="/outline/402297/" onclick="
kotzen.analytics.increment_pickup_click(402297,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">日米貿易 合意前に情報開示せよ</a></li>

<li><a href="/outline/402291/" onclick="
kotzen.analytics.increment_pickup_click(402291,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">日本は香港の条例撤回に反応せよ</a></li>

<li><a href="/outline/402255/" onclick="
kotzen.analytics.increment_pickup_click(402255,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">英下院でEU離脱延期法案が可決</a></li>

<li><a href="/outline/402288/" onclick="
kotzen.analytics.increment_pickup_click(402288,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">日韓問題を左右する心理的効果</a></li>

<li><a href="/outline/402278/" onclick="
kotzen.analytics.increment_pickup_click(402278,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">米大統領 HUAWEI巡る協議望まず</a></li>

<li><a href="/outline/402294/" onclick="
kotzen.analytics.increment_pickup_click(402294,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">香港の条例撤回 マヤカシに反発</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402329/" onclick="
kotzen.analytics.increment_pickup_click(402329,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">日産社長らの報酬不正受領が発覚</a></li>

<li><a href="/outline/401452/" onclick="
kotzen.analytics.increment_pickup_click(401452,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">キーボード付スマホ 楽しさ魅力</a></li>

<li><a href="/outline/402318/" onclick="
kotzen.analytics.increment_pickup_click(402318,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">日産社長は不正報酬でも不起訴か</a></li>

<li><a href="/outline/402261/" onclick="
kotzen.analytics.increment_pickup_click(402261,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">消費増税に適用したレジ納品遅れ</a></li>

<li><a href="/outline/402289/" onclick="
kotzen.analytics.increment_pickup_click(402289,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">米Amazon 手のひら決済を実験中</a></li>

<li><a href="/outline/402295/" onclick="
kotzen.analytics.increment_pickup_click(402295,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">かんぽのアフラック販売叩く無知</a></li>

<li><a href="/outline/402298/" onclick="
kotzen.analytics.increment_pickup_click(402298,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">子どもの視聴履歴集めるYouTube</a></li>

<li><a href="/outline/402300/" onclick="
kotzen.analytics.increment_pickup_click(402300,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">NHKネット同時配信 著作権に課題</a></li>

<li><a href="/outline/402247/" onclick="
kotzen.analytics.increment_pickup_click(402247,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">香港キャセイ会長 11月に退任へ</a></li>

<li><a href="/outline/402233/" onclick="
kotzen.analytics.increment_pickup_click(402233,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">Suicaが鉄道版マイレージ開始へ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402317/" onclick="
kotzen.analytics.increment_pickup_click(402317,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">断韓記事 日本のダブスタを指摘</a></li>

<li><a href="/outline/402331/" onclick="
kotzen.analytics.increment_pickup_click(402331,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">監視される社会に満足する中国人</a></li>

<li><a href="/outline/402302/" onclick="
kotzen.analytics.increment_pickup_click(402302,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">北海道地震 復興を阻む制度の壁</a></li>

<li><a href="/outline/402306/" onclick="
kotzen.analytics.increment_pickup_click(402306,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">流木から作る20万円のイヤホン</a></li>

<li><a href="/outline/402292/" onclick="
kotzen.analytics.increment_pickup_click(402292,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">公務員保育士 質の担保に不可欠</a></li>

<li><a href="/outline/402266/" onclick="
kotzen.analytics.increment_pickup_click(402266,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">日韓関係悪化で韓国人宿泊客ゼロ</a></li>

<li><a href="/outline/402281/" onclick="
kotzen.analytics.increment_pickup_click(402281,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">豚コレラ収束せず 見通しに甘さ</a></li>

<li><a href="/outline/402222/" onclick="
kotzen.analytics.increment_pickup_click(402222,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">目黒虐待死 母親の供述に疑問も</a></li>

<li><a href="/outline/402211/" onclick="
kotzen.analytics.increment_pickup_click(402211,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">アマゾン火災で問われる企業責任</a></li>

<li><a href="/outline/402204/" onclick="
kotzen.analytics.increment_pickup_click(402204,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">タイ国王が一夫多妻制を復活か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402330/" onclick="
kotzen.analytics.increment_pickup_click(402330,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">いき!ステは注文パネル導入せよ</a></li>

<li><a href="/outline/402293/" onclick="
kotzen.analytics.increment_pickup_click(402293,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">転職相談 現職に留まるべきが3割</a></li>

<li><a href="/outline/402268/" onclick="
kotzen.analytics.increment_pickup_click(402268,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">単身世帯が5割 既存商品に変化</a></li>

<li><a href="/outline/402327/" onclick="
kotzen.analytics.increment_pickup_click(402327,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">EU離脱&amp;香港デモ ドタバタな世界</a></li>

<li><a href="/outline/402315/" onclick="
kotzen.analytics.increment_pickup_click(402315,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">デキる人の趣味がアートなワケ</a></li>

<li><a href="/outline/402305/" onclick="
kotzen.analytics.increment_pickup_click(402305,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">バリアフリーとは ALS患者の思い</a></li>

<li><a href="/outline/402299/" onclick="
kotzen.analytics.increment_pickup_click(402299,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">ママを救う献立スロットが話題に</a></li>

<li><a href="/outline/401720/" onclick="
kotzen.analytics.increment_pickup_click(401720,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">神戸1店舗 全国区アパレルの戦略</a></li>

<li><a href="/outline/402236/" onclick="
kotzen.analytics.increment_pickup_click(402236,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">高齢ひきこもり就労より親支援を</a></li>

<li><a href="/outline/402220/" onclick="
kotzen.analytics.increment_pickup_click(402220,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">経産省 3600頁のPDF公開した背景</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/402264/" onclick="
kotzen.analytics.increment_pickup_click(402264,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">ジャニーズ悪質ファンに「限界」</a></li>

<li><a href="/outline/402285/" onclick="
kotzen.analytics.increment_pickup_click(402285,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">花田美恵子さん米で交通違反12回</a></li>

<li><a href="/outline/402224/" onclick="
kotzen.analytics.increment_pickup_click(402224,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">渡辺徹のシュールなSNSが話題に</a></li>

<li><a href="/outline/402286/" onclick="
kotzen.analytics.increment_pickup_click(402286,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">池江が頼る「手かざし療法」とは</a></li>

<li><a href="/outline/402257/" onclick="
kotzen.analytics.increment_pickup_click(402257,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">高校野球 選手潰す特攻隊の精神</a></li>

<li><a href="/outline/402287/" onclick="
kotzen.analytics.increment_pickup_click(402287,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">稲垣香取ビストロ開業に歓喜の声</a></li>

<li><a href="/outline/402225/" onclick="
kotzen.analytics.increment_pickup_click(402225,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">大野智語ったジャニー氏への感謝</a></li>

<li><a href="/outline/402201/" onclick="
kotzen.analytics.increment_pickup_click(402201,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">秋元康氏 浜崎あゆみの本を絶賛</a></li>

<li><a href="/outline/402174/" onclick="
kotzen.analytics.increment_pickup_click(402174,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">ターミネーター 3部作の可能性も</a></li>

<li><a href="/outline/402175/" onclick="
kotzen.analytics.increment_pickup_click(402175,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">荻野 miwaへの汚名返上で結婚か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/401981/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/245793/ref_m.jpg" alt=""皇室御用達"スリッパ職人の決断"><p class="caption">BECOS JOURNAL</p><dl><dt>"皇室御用達"スリッパ職人の決断</dt><dd>ネット販売に踏み出し、後継者獲得も</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/402057/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/245896/ref_m.jpg" alt="最新資料が示すリアルな三国志"><p class="caption">BLOGOS編集部</p><dl><dt>最新資料が示すリアルな三国志</dt><dd>悪者キャラが多い曹操のイメージに変化も</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/401109/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/244237/ref_m.jpg" alt="岡山の山奥にキャビア!?"><p class="caption">BLOGOS編集部</p><dl><dt>岡山の山奥にキャビア!?</dt><dd>1万7千匹のチョウザメ養殖 新名物に</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">328</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">422</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/402057/" onclick="kotzen.analytics.increment_pickup_click(402057,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/171449/icon.png?1567648838" width="48" alt="島村優">
    <dl>
        <dt>最新資料が覆す三国志のイメージ</dt>
        <dd class="author">島村優</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>36</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402169/" onclick="kotzen.analytics.increment_pickup_click(402169,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1567648838" width="48" alt="文春オンライン">
    <dl>
        <dt>EXIT兼近 売春斡旋で逮捕の過去</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>14</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402286/" onclick="kotzen.analytics.increment_pickup_click(402286,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1567648838" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>池江が頼る「手かざし療法」とは</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402287/" onclick="kotzen.analytics.increment_pickup_click(402287,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1567648838" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>稲垣香取ビストロ開業に歓喜の声</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402055/" onclick="kotzen.analytics.increment_pickup_click(402055,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/81645/icon.png?1567648838" width="48" alt="メディアゴン">
    <dl>
        <dt>募金2.5倍 24時間TV支持層に驚き</dt>
        <dd class="author">メディアゴン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/401944/" onclick="kotzen.analytics.increment_pickup_click(401944,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1567648838" width="48" alt="文春オンライン">
    <dl>
        <dt>宝塚の実力派 ビキニ写真が流出</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402257/" onclick="kotzen.analytics.increment_pickup_click(402257,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1567648838" width="48" alt="文春オンライン">
    <dl>
        <dt>高校野球 選手潰す特攻隊の精神</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402168/" onclick="kotzen.analytics.increment_pickup_click(402168,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1567648838" width="48" alt="文春オンライン">
    <dl>
        <dt>柔道家の篠原信一にパワハラ疑惑</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402224/" onclick="kotzen.analytics.increment_pickup_click(402224,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/146233/icon.png?1567648838" width="48" alt="女性自身">
    <dl>
        <dt>渡辺徹のシュールなSNSが話題に</dt>
        <dd class="author">女性自身</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/402175/" onclick="kotzen.analytics.increment_pickup_click(402175,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1567648838" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>荻野 miwaへの汚名返上で結婚か</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/402294/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/246317/ref_s.jpg" alt="香港政府の逃亡犯条例撤回は「マヤカシ」 市民が反発" width="100" />
<h3>香港政府の逃亡犯条例撤回は「マヤカシ」 市民が反発</h3>

<p class="author">田中龍作</p>

</a></li>


<li class="odd">

<a href="/outline/402280/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/229308/ref_s.jpg" alt="「消費税は庶民の敵」高福祉低負担謳った社会党の呪い" width="100" />
<h3>「消費税は庶民の敵」高福祉低負担謳った社会党の呪い</h3>

<p class="author">青山まさゆき</p>

</a></li>


<li class="odd">

<a href="/outline/402289/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/246319/ref_s.jpg" alt="顔認証に抵抗感？Amazonが手のひら決済を実験中" width="100" />
<h3>顔認証に抵抗感？Amazonが手のひら決済を実験中</h3>

<p class="author">後藤文俊</p>

</a></li>


<li class="odd">

<a href="/outline/402281/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/246305/ref_s.jpg" alt="豚コレラ収束せずワクチン使用へ 見通しの甘さを露呈" width="100" />
<h3>豚コレラ収束せずワクチン使用へ 見通しの甘さを露呈</h3>

<p class="author">中村ゆきつぐ</p>

</a></li>


<li class="odd">

<a href="/outline/401720/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/245317/ref_s.jpg" alt="実店舗は神戸1店 全国区で勝負するアパレルの戦略" width="100" />
<h3>実店舗は神戸1店 全国区で勝負するアパレルの戦略</h3>

<p class="author">清水かれん</p>

</a></li>


<li class="odd">

<a href="/outline/402225/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/246246/ref_s.jpg" alt="ジャニー氏お別れ会でマッチが挨拶「笑顔で見送って」" width="100" />
<h3>ジャニー氏お別れ会でマッチが挨拶「笑顔で見送って」</h3>

<p class="author">女性自身</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17034437/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">バハマ ハリケーンで20人死亡</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17033806/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">アフリカ 大富豪3人が富を独占</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17034031/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">イタリア新連立内閣 5日発足へ</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17034040/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">韓国 あおり運転の俳優に懲役6月</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17029600/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">黒人と白人の結婚式を拒否 米</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17033007/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">米・韓国軍が対立 政権に不信感?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17033312/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">豪女性 雄鶏に攻撃され失血死</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17031129/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">韓国の風俗店でブラジル女性救出</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17033505/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">韓国海軍が大増強 一体何のため?</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/17031126/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">児童買春の米大富豪の「人脈」</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="/feedback/ads/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(402264,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(402264,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(5);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(5);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/402264/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/402264/" class="hatena-bookmark-button" data-hatena-bookmark-title="中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/402264/" data-text="中島裕翔悩む過激ファンの恐怖 注意すると歓喜、あおり運転も #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,jisinjp">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_402264" rel="402264" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_445043" rel="445043" data-layout="ready" ><span>0</span><a href="/article/402264/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
