







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>【対韓輸出規制】ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部 (1/2)</title>


<meta name="description" content="日韓関係が今までにない局面を迎えている。日本の輸出管理体制の見直しに韓国側が強く反発。民間レベルでも日本製品の不買運動が起こるなど、広がりを見せている。様々な情報が錯綜するなか、この問題をどう判断すれば良いのか。韓国と文在寅大統領の実像について、韓国政治や日韓" />

<meta name="keywords" content="政治,韓国,日韓関係,文在寅,韓国徴用工訴訟,文春オンライン, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,韓国,日韓関係,文在寅,韓国徴用工訴訟,文春オンライン">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/221775/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/395739/" />
<meta property="og:title" content="ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部" />
<meta property="og:description" content="日韓関係が今までにない局面を迎えている。日本の輸出管理体制の見直しに韓国側が強く反発。民間レベルでも日本製品の不買運動が起こるなど、広がりを見せている。様々な情報が錯綜するなか、この問題をどう判断すれば良いのか。韓国と文在寅大統領の実像について、韓国政治や日韓" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/bunshun_online/article/">
<meta property="article:tag" content="韓国" />

<meta property="article:tag" content="日韓関係" />

<meta property="article:tag" content="文在寅" />

<meta property="article:tag" content="韓国徴用工訴訟" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@bunshun_online">
<meta name="twitter:title" content="ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部">
<meta name="twitter:description" content="日韓関係が今までにない局面を迎えている。日本の輸出管理体制の見直しに韓国側が強く反発。民間レベルでも日本製品の不買運動が起こるなど、広がりを見せている。様々な情報が錯綜するなか、この問題をどう判断すれば良いのか。韓国と文在寅大統領の実像について、韓国政治や日韓">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/221775/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-08-05T09:25:41" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/395739/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/395739/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/395739/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793097" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1554795595" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/395739/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','IT･経済']);">IT･経済</a></li>

<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','社会']);">社会</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','カルチャー']);">カルチャー</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="韓国" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">文春オンライン</a></li>
        <li itemprop="datePublished" content="2019-08-05T05:30+0900" class="update">2019年08月05日 05:30</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/395739/" data-text="ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,bunshun_online">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/395739/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/395739/" class="hatena-bookmark-button" data-hatena-bookmark-title="【対韓輸出規制】ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>　日韓関係が今までにない局面を迎えている。日本の輸出管理体制の見直しに韓国側が強く反発。民間レベルでも日本製品の不買運動が起こるなど、広がりを見せている。様々な情報が錯綜するなか、この問題をどう判断すれば良いのか。韓国と文在寅大統領の実像について、韓国政治や日韓関係が専門の同志社大学教授・浅羽祐樹氏に聞いた。</p>

<p><a href="https://bunshun.jp/articles/photo/13229?utm_source=news.livedoor.com&amp;utm_medium=referral&amp;utm_campaign=partnerLink&amp;pn=1" target="_blank">【写真】同志社大学の浅羽祐樹教授</a></p>

<p>◆</p>

<h2>もはや友好国ではない</h2>

<p>　日本政府は8月2日、輸出管理の優遇措置を受けられる「ホワイト国」から、韓国を除外する政令改正を閣議決定しました。この決定により“史上最悪”と言われていた日韓関係は、一気に底が抜けるでしょう。</p>

<p><img alt="" src="https://static.blogos.com/media/img/233973/free_l.jpg" width="640"></img><br /><small>臨時閣僚会議で「盗っ人猛々しい」と日本を批判する文在寅大統領　©アフロ</small>
</p>

<p>　7月に打ち出された、半導体素材に関する輸出管理の見直しは、限られた品目の話でもありますし、自由貿易体制下でもありえる措置です。一方、ホワイト国指定の除外となると、日本側から「安全保障上の懸念がある」「もはや友好国ではない」と宣言するに等しい。ひとたび除外すれば、再び「ホワイト国（カテゴリーＡ）」に指定するのはハードルが高い。日韓どちらも一歩も引けない「ガチンコ対決」「チキンゲーム」の状況に陥っています。</p>

<p>　これまでも、日韓には外交上で緊張する場面がありました。しかし、在日米軍と在韓米軍が連動している以上、安全保障上の戦略的利益を共有していた。そこが“最後の砦”でした。ところが昨年12月のレーダー照射事件で、安全保障の領域ですら、決定的に信頼関係を失ってしまった。</p>

<p>　もはや日韓関係の局面が変わり、われわれがかつて見たことのない状況に直面しています。</p>

<p></p>

<h2>「解決済み」を反故にした韓国側の理屈</h2>

<p>　今回、日本の輸出管理体制の見直しを受けた韓国側の反応は、激しいものでした。これほど強い反発は、なぜ起こったのでしょうか。</p>

<p>　韓国は、今回の措置を「歴史問題に対する報復」と理解しています。特に、日本企業に対して元「徴用工」（旧朝鮮半島出身労働者）への賠償を命じた昨年の大法院（韓国最高裁）判決についての報復だというのです。韓国側は「大法院の判決で差し押さえられた資産の現金化は、早ければ8月と言われていたのに大幅に遅れている。まだ日本に実害が生じていないではないか。それなのに、経済的な戦争を仕掛けてきた」と捉えている。つまり、日本側が先に挑発し、本来別の領域である経済と絡めたのは国際法違反であると考えている。</p>



<p>　これは韓国側の完全な誤解です。日本企業の資産が差し押さえられている時点で、すでに実害が及んでいます。にもかかわらず、そこまで考えが及んでいない。韓国側の認識はその程度なのです。日本側が「徴用工」問題の大法院判決に関する韓国政府の無作為について、「国際法違反状態の放置」「日韓関係の法的根幹への挑戦」として厳しく受け止めていることも、正しく理解されていません。決定的なすれ違いが続いているのです。</p>

<p></p>

<h2>アクロバティックに変化する韓国の理屈</h2>

<p>　そもそも、1965年に締結された日韓請求権協定では、両国間の請求権に関する問題は〈完全かつ最終的に解決されたこととなることを確認する〉、〈いかなる主張もすることができないものとする〉と明記されています。より上位の規定である日韓基本条約で、1910年の韓国併合は「もはや無効」と確認した上で、同協定は結ばれています。日本の政府も司法も、この立場に立っていますし、韓国も「徴用工」に関しては、同じ立場だったはずでした。<br />
　<br />
　盧武鉉政権下の2005年、日韓国交正常化40周年の際に、韓国政府は請求権協定についての法的な立場を見直して、「慰安婦」「被爆者」「在サハリン韓国人」について、個人請求権は放棄されていないとしました。このときも「徴用工」の扱いが論点になりましたが、「65年の協定締結の経緯やその後の韓国内の措置を考えれば、他の3つとは一緒にできない」として、「法的には解決済み」と確認しました。ちなみに、文在寅大統領は、当時大統領府の高官で、当事者でした。<br />
　<br />
　それが2018年10月の大法院判決では、日韓併合は「もはや無効である」というのではなく、「そもそも無効だった」という主張に立ち返った。1910年から45年までの日本による韓国統治は強制占領にすぎず、「不当で不法」ということです。だから請求権協定とは無関係に、不法行為の慰謝料を元「徴用工」に支払え、という理屈にアクロバティックに変化したのです。</p>






</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    
    <p class="next_title"><a href="/article/395739/?p=2" rel="next" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページタイトル']);">文在寅大統領は反&quot;親日派&quot;&nbsp;&raquo;</a></p>
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/395739/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/395739/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/Korea/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">韓国</a></li>
            
                <li><a href="/news/Japan_Korea_Relationship/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">日韓関係</a></li>
            
                <li><a href="/news/Moon_Jae-in/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">文在寅</a></li>
            
                <li><a href="/news/South_Korea_Forced_Labor_case/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">韓国徴用工訴訟</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_395739" rel="395739" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_435084" rel="435084" data-layout="ready" ><a href="/article/395739/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(17)</a></div></li>
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/25405/icon.png"><img src="https://static.blogos.com/media/member/25405/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">文春オンライン</a>
        <div class="fun-blogger" id="fun-blogger-25405" rel="25405" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/bunshun_online/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">週刊文春も読めるニュースサイト</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/395741/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">「甘い考えがあった」着ぐるみスタッフ熱中症死亡　現場責任者の”懺悔LINE”入手 大阪「ひらかたパーク」アルバイト死亡事故#2 - 「週刊文春」編集部</a></li>
    

    
    
    <li><a href="/article/395740/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">着ぐるみ熱中症死亡　元スタッフが告発「すぐに脱いでいれば……人命よりも夢という環境」 大阪「ひらかたパーク」アルバイト死亡事故#1 - 「週刊文春」編集部 </a></li>
    

    
    
    
    <li><a href="/article/395728/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">「東京オリンピックをボイコットせよ！」韓国では与党も世論も”過熱暴走” - 名村隆寛（産経新聞ソウル支局長）</a></li>
    

    
    
    <li><a href="/article/395703/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">朝ドラ＆大河出演　“善人か悪人かわからない”リリー・フランキー55歳はなぜモテる？ 「なつぞら」も「いだてん」も - 「週刊文春」編集部</a></li>
    

    
    
    <li><a href="/article/395658/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">18歳で上智大に留学　デーブ・スペクターにあえて聞く「YOUは何しに日本へ？」 デーブ・スペクター「日本在住36年」インタビュー #2 - 笹山 敬輔</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/bunshun_online/article/"><a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/395781/" onclick="kotzen.analytics.increment_pickup_click(395781,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">軍事情報協定破棄も 韓国が検討</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/395772/" onclick="kotzen.analytics.increment_pickup_click(395772,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/72348/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自民議員 韓国発表は誤情報多い</h3>
        <p class="author-name">和田政宗</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/395767/" onclick="kotzen.analytics.increment_pickup_click(395767,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/387/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">気勢あげる韓国政府 企業は悲鳴</h3>
        <p class="author-name">tenten99</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/395728/" onclick="kotzen.analytics.increment_pickup_click(395728,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国で東京五輪のボイコット請願</h3>
        <p class="author-name">文春オンライン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/395696/" onclick="kotzen.analytics.increment_pickup_click(395696,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/53/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ホルムズ警備 日本参加の注意点</h3>
        <p class="author-name">吉崎達彦（かんべえ）</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/Korea/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「韓国」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]タブ']);">IT･経済</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]タブ']);">社会</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]タブ']);">カルチャー</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395781/" onclick="
kotzen.analytics.increment_pickup_click(395781,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">軍事情報協定破棄も 韓国が検討</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395701/" onclick="
kotzen.analytics.increment_pickup_click(395701,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">田口&amp;小嶺被告 ミスで無罪確実か</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395740/" onclick="
kotzen.analytics.increment_pickup_click(395740,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">着ぐるみ熱中症死亡招いた根性論</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395745/" onclick="
kotzen.analytics.increment_pickup_click(395745,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">英EU離脱は日本経済に漁夫の利も</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395767/" onclick="
kotzen.analytics.increment_pickup_click(395767,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">気勢あげる韓国政府 企業は悲鳴</a></li>


<li><a href="/outline/395774/" onclick="
kotzen.analytics.increment_pickup_click(395774,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">日米貿易協議に進展も問題は中身</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/395782/" onclick="
kotzen.analytics.increment_pickup_click(395782,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">激務で産科医不足 理解せぬ市民</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395760/" onclick="
kotzen.analytics.increment_pickup_click(395760,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">清原の豪快スイングに子ども歓声</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395773/" onclick="
kotzen.analytics.increment_pickup_click(395773,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">子を持てぬ同性愛者が日本に失望</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395778/" onclick="
kotzen.analytics.increment_pickup_click(395778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">先に費用提示 医療費増大の恐れ </a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395772/" onclick="
kotzen.analytics.increment_pickup_click(395772,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">自民議員 韓国発表は誤情報多い</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395739/" onclick="
kotzen.analytics.increment_pickup_click(395739,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">文政権が最優先にする前政権否定</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395776/" onclick="
kotzen.analytics.increment_pickup_click(395776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">香港デモ止まず 政府が強く非難</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395781/" onclick="
kotzen.analytics.increment_pickup_click(395781,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">軍事情報協定破棄も 韓国が検討</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395772/" onclick="
kotzen.analytics.increment_pickup_click(395772,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">自民議員 韓国発表は誤情報多い</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395739/" onclick="
kotzen.analytics.increment_pickup_click(395739,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">文政権が最優先にする前政権否定</a></li>


<li><a href="/outline/395738/" onclick="
kotzen.analytics.increment_pickup_click(395738,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">2030年代 中国が米の経済力超え?</a></li>


<li><a href="/outline/395728/" onclick="
kotzen.analytics.increment_pickup_click(395728,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">韓国で東京五輪のボイコット請願</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/395697/" onclick="
kotzen.analytics.increment_pickup_click(395697,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">トランプ大統領は歴史に学ぶべき</a></li>


<li><a href="/outline/395695/" onclick="
kotzen.analytics.increment_pickup_click(395695,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">盗人猛々しい ズレる日韓の認識</a></li>


<li><a href="/outline/395696/" onclick="
kotzen.analytics.increment_pickup_click(395696,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">ホルムズ警備 日本参加の注意点</a></li>


<li><a href="/outline/395627/" onclick="
kotzen.analytics.increment_pickup_click(395627,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">反日韓国 激化させずに無視せよ</a></li>


<li><a href="/outline/395634/" onclick="
kotzen.analytics.increment_pickup_click(395634,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">N国が日曜討論なら局幹部挨拶も</a></li>


<li><a href="/outline/395652/" onclick="
kotzen.analytics.increment_pickup_click(395652,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">ひろゆき氏 N国政見放送よくない</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395774/" onclick="
kotzen.analytics.increment_pickup_click(395774,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル1件目']);
">日米貿易協議に進展も問題は中身</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395745/" onclick="
kotzen.analytics.increment_pickup_click(395745,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル2件目']);
">英EU離脱は日本経済に漁夫の利も</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395767/" onclick="
kotzen.analytics.increment_pickup_click(395767,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル3件目']);
">気勢あげる韓国政府 企業は悲鳴</a></li>


<li><a href="/outline/395713/" onclick="
kotzen.analytics.increment_pickup_click(395713,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル4件目']);
">甘酒市場が5年で5倍 人気の背景</a></li>


<li><a href="/outline/395734/" onclick="
kotzen.analytics.increment_pickup_click(395734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル5件目']);
">7payの撤退会見に抱いた違和感</a></li>


<li><a href="/outline/395552/" onclick="
kotzen.analytics.increment_pickup_click(395552,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル6件目']);
">業況悪化で早期退職の募集が増加</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/395702/" onclick="
kotzen.analytics.increment_pickup_click(395702,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル7件目']);
">中国共産党が弱さを自覚する要因</a></li>


<li><a href="/outline/395687/" onclick="
kotzen.analytics.increment_pickup_click(395687,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル8件目']);
">ニトリ会長 社内は全員ライバル</a></li>


<li><a href="/outline/395673/" onclick="
kotzen.analytics.increment_pickup_click(395673,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル9件目']);
">格安SIM業界 顧客サポートに課題</a></li>


<li><a href="/outline/395698/" onclick="
kotzen.analytics.increment_pickup_click(395698,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル10件目']);
">創業社長とサラリーマン社長の差</a></li>


<li><a href="/outline/395647/" onclick="
kotzen.analytics.increment_pickup_click(395647,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル11件目']);
">トランプ関税で負担を被る米企業</a></li>


<li><a href="/outline/395693/" onclick="
kotzen.analytics.increment_pickup_click(395693,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[IT･経済]ピックアップタイトル12件目']);
">デジタル化で金融業界に工夫期待</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', 'IT･経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395782/" onclick="
kotzen.analytics.increment_pickup_click(395782,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル1件目']);
">激務で産科医不足 理解せぬ市民</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395701/" onclick="
kotzen.analytics.increment_pickup_click(395701,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル2件目']);
">田口&amp;小嶺被告 ミスで無罪確実か</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395780/" onclick="
kotzen.analytics.increment_pickup_click(395780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル3件目']);
">米で銃乱射2件 トランプ氏に非難</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395741/" onclick="
kotzen.analytics.increment_pickup_click(395741,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル4件目']);
">熱中症死亡事故 上司の懺悔LINE</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395740/" onclick="
kotzen.analytics.increment_pickup_click(395740,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル5件目']);
">着ぐるみ熱中症死亡招いた根性論</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395727/" onclick="
kotzen.analytics.increment_pickup_click(395727,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル6件目']);
">社会人2年目の6月給与は要注意</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/395735/" onclick="
kotzen.analytics.increment_pickup_click(395735,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル7件目']);
">米国で乱射事件 9人死亡16人負傷</a></li>


<li><a href="/outline/395725/" onclick="
kotzen.analytics.increment_pickup_click(395725,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル8件目']);
">京アニ武本監督死去でフジが誤報</a></li>


<li><a href="/outline/395495/" onclick="
kotzen.analytics.increment_pickup_click(395495,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル9件目']);
">映画「東京裁判」が4K版で復活</a></li>


<li><a href="/outline/395729/" onclick="
kotzen.analytics.increment_pickup_click(395729,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル10件目']);
">宮城・福島県で震度5弱の地震</a></li>


<li><a href="/outline/395737/" onclick="
kotzen.analytics.increment_pickup_click(395737,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル11件目']);
">活躍したい女性は異動を断るな</a></li>


<li><a href="/outline/395726/" onclick="
kotzen.analytics.increment_pickup_click(395726,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[社会]ピックアップタイトル12件目']);
">京アニ報道 マスコミは責任負え</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', '社会','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395773/" onclick="
kotzen.analytics.increment_pickup_click(395773,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">子を持てぬ同性愛者が日本に失望</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395778/" onclick="
kotzen.analytics.increment_pickup_click(395778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">先に費用提示 医療費増大の恐れ </a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395555/" onclick="
kotzen.analytics.increment_pickup_click(395555,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">英語力が身につく海外クルーズ旅</a></li>


<li><a href="/outline/395521/" onclick="
kotzen.analytics.increment_pickup_click(395521,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">電話しながら帰宅はかえって危険</a></li>


<li><a href="/outline/395621/" onclick="
kotzen.analytics.increment_pickup_click(395621,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">京アニ放火も 怒り蔓延する社会</a></li>


<li><a href="/outline/395545/" onclick="
kotzen.analytics.increment_pickup_click(395545,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">親にお金の話を切り出すフレーズ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/395710/" onclick="
kotzen.analytics.increment_pickup_click(395710,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">変化するPTA パトロール廃止も</a></li>


<li><a href="/outline/395572/" onclick="
kotzen.analytics.increment_pickup_click(395572,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">本田圭佑が地味な努力続ける理由</a></li>


<li><a href="/outline/395649/" onclick="
kotzen.analytics.increment_pickup_click(395649,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">結婚式の欠席に怒る花嫁に賛否</a></li>


<li><a href="/outline/395670/" onclick="
kotzen.analytics.increment_pickup_click(395670,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">目薬使い過ぎはドライアイ原因に</a></li>


<li><a href="/outline/395526/" onclick="
kotzen.analytics.increment_pickup_click(395526,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">35歳まで結婚禁止のブラック企業</a></li>


<li><a href="/outline/395536/" onclick="
kotzen.analytics.increment_pickup_click(395536,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">海外の日本人会は「村社会状態」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395760/" onclick="
kotzen.analytics.increment_pickup_click(395760,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル1件目']);
">清原の豪快スイングに子ども歓声</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/395542/" onclick="
kotzen.analytics.increment_pickup_click(395542,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル2件目']);
">谷川俊太郎の詩とコラボ写真展</a></li>


<li><a href="/outline/395736/" onclick="
kotzen.analytics.increment_pickup_click(395736,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル3件目']);
">NGT加藤「0から頑張る」に賛否</a></li>


<li><a href="/outline/395541/" onclick="
kotzen.analytics.increment_pickup_click(395541,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル4件目']);
">身分制のおかしさ描くインド映画</a></li>


<li><a href="/outline/395548/" onclick="
kotzen.analytics.increment_pickup_click(395548,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル5件目']);
">梅宮アンナ タク代お釣りは貰う</a></li>


<li><a href="/outline/395514/" onclick="
kotzen.analytics.increment_pickup_click(395514,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル6件目']);
">夏ドラマに見る女性の嗜好変化</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/395723/" onclick="
kotzen.analytics.increment_pickup_click(395723,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル7件目']);
">EXITりんたろー。夏も長袖の理由</a></li>


<li><a href="/outline/395544/" onclick="
kotzen.analytics.increment_pickup_click(395544,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル8件目']);
">ひよっこ脚本家 SNSで評判調べる</a></li>


<li><a href="/outline/395719/" onclick="
kotzen.analytics.increment_pickup_click(395719,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル9件目']);
">あいみょん「路上ライブは嫌」</a></li>


<li><a href="/outline/395703/" onclick="
kotzen.analytics.increment_pickup_click(395703,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル10件目']);
">リリー・フランキーはなぜモテる</a></li>


<li><a href="/outline/395705/" onclick="
kotzen.analytics.increment_pickup_click(395705,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル11件目']);
">小籔のアドバイス聞かぬ若手芸人</a></li>


<li><a href="/outline/395637/" onclick="
kotzen.analytics.increment_pickup_click(395637,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[カルチャー]ピックアップタイトル12件目']);
">小室さん母 パート先に補償要求?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'カルチャー','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/395640/" onclick="kotzen.analytics.increment_pickup_click(395640,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/66/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国紙に集まる政権不信の世論</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>78</p>
        </ul>
        <p class="author-name">団藤保晴</p>
    </div>
</a></li>




<li>
<a href="/article/395767/" onclick="kotzen.analytics.increment_pickup_click(395767,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/387/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">気勢あげる韓国政府 企業は悲鳴</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">tenten99</p>
    </div>
</a></li>




<li>
<a href="/article/395691/" onclick="kotzen.analytics.increment_pickup_click(395691,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/187/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">叩くなら津田氏ではなく監督選任</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>31</p>
        </ul>
        <p class="author-name">やまもといちろう</p>
    </div>
</a></li>




<li>
<a href="/article/395645/" onclick="kotzen.analytics.increment_pickup_click(395645,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/134576/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国への主張 国際法理解に懸念</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>9</p>
        </ul>
        <p class="author-name">篠田 英朗</p>
    </div>
</a></li>




<li>
<a href="/article/395728/" onclick="kotzen.analytics.increment_pickup_click(395728,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国で東京五輪のボイコット請願</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>13</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/395690/" onclick="kotzen.analytics.increment_pickup_click(395690,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25353/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">津田氏があいトリで見せた悪知恵</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>12</p>
        </ul>
        <p class="author-name">足立康史</p>
    </div>
</a></li>




<li>
<a href="/article/395581/" onclick="kotzen.analytics.increment_pickup_click(395581,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/130497/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">慰安婦像展示 罵声飛び交う会場</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>262</p>
        </ul>
        <p class="author-name">田野幸伸</p>
    </div>
</a></li>




<li>
<a href="/article/395695/" onclick="kotzen.analytics.increment_pickup_click(395695,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">盗人猛々しい ズレる日韓の認識</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/395692/" onclick="kotzen.analytics.increment_pickup_click(395692,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/18467/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">かんぽ問題 1番の責任は日本郵政</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">川北英隆</p>
    </div>
</a></li>




<li>
<a href="/article/395652/" onclick="kotzen.analytics.increment_pickup_click(395652,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png?1564963207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ひろゆき氏 N国政見放送よくない</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>16</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/25405/icon.png?1564964741" width="60" /></a>
            <dl>
                <dt><a href="/blogger/bunshun_online/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">文春オンライン</a></dt>
                <dd>週刊文春も読めるニュースサイト</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-25405" rel="25405" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/bunshun_online" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@bunshun_onlineさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://bunshun.jp/" target="_blank">文春オンライン</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','IT･経済']);">IT･経済</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','社会']);">社会</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','カルチャー']);">カルチャー</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395776/" onclick="
kotzen.analytics.increment_pickup_click(395776,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">香港デモ止まず 政府が強く非難</a></li>

<li><a href="/outline/395781/" onclick="
kotzen.analytics.increment_pickup_click(395781,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">軍事情報協定破棄も 韓国が検討</a></li>

<li><a href="/outline/395772/" onclick="
kotzen.analytics.increment_pickup_click(395772,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">自民議員 韓国発表は誤情報多い</a></li>

<li><a href="/outline/395739/" onclick="
kotzen.analytics.increment_pickup_click(395739,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">文政権が最優先にする前政権否定</a></li>

<li><a href="/outline/395738/" onclick="
kotzen.analytics.increment_pickup_click(395738,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">2030年代 中国が米の経済力超え?</a></li>

<li><a href="/outline/395728/" onclick="
kotzen.analytics.increment_pickup_click(395728,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">韓国で東京五輪のボイコット請願</a></li>

<li><a href="/outline/395697/" onclick="
kotzen.analytics.increment_pickup_click(395697,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">トランプ大統領は歴史に学ぶべき</a></li>

<li><a href="/outline/395695/" onclick="
kotzen.analytics.increment_pickup_click(395695,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">盗人猛々しい ズレる日韓の認識</a></li>

<li><a href="/outline/395696/" onclick="
kotzen.analytics.increment_pickup_click(395696,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">ホルムズ警備 日本参加の注意点</a></li>

<li><a href="/outline/395627/" onclick="
kotzen.analytics.increment_pickup_click(395627,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">反日韓国 激化させずに無視せよ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395774/" onclick="
kotzen.analytics.increment_pickup_click(395774,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル1件目']);
">日米貿易協議に進展も問題は中身</a></li>

<li><a href="/outline/395745/" onclick="
kotzen.analytics.increment_pickup_click(395745,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル2件目']);
">英EU離脱は日本経済に漁夫の利も</a></li>

<li><a href="/outline/395767/" onclick="
kotzen.analytics.increment_pickup_click(395767,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル3件目']);
">気勢あげる韓国政府 企業は悲鳴</a></li>

<li><a href="/outline/395713/" onclick="
kotzen.analytics.increment_pickup_click(395713,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル4件目']);
">甘酒市場が5年で5倍 人気の背景</a></li>

<li><a href="/outline/395734/" onclick="
kotzen.analytics.increment_pickup_click(395734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル5件目']);
">7payの撤退会見に抱いた違和感</a></li>

<li><a href="/outline/395552/" onclick="
kotzen.analytics.increment_pickup_click(395552,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル6件目']);
">業況悪化で早期退職の募集が増加</a></li>

<li><a href="/outline/395702/" onclick="
kotzen.analytics.increment_pickup_click(395702,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル7件目']);
">中国共産党が弱さを自覚する要因</a></li>

<li><a href="/outline/395687/" onclick="
kotzen.analytics.increment_pickup_click(395687,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル8件目']);
">ニトリ会長 社内は全員ライバル</a></li>

<li><a href="/outline/395673/" onclick="
kotzen.analytics.increment_pickup_click(395673,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル9件目']);
">格安SIM業界 顧客サポートに課題</a></li>

<li><a href="/outline/395698/" onclick="
kotzen.analytics.increment_pickup_click(395698,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[IT･経済]ピックアップタイトル10件目']);
">創業社長とサラリーマン社長の差</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[IT･経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395782/" onclick="
kotzen.analytics.increment_pickup_click(395782,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル1件目']);
">激務で産科医不足 理解せぬ市民</a></li>

<li><a href="/outline/395701/" onclick="
kotzen.analytics.increment_pickup_click(395701,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル2件目']);
">田口&amp;小嶺被告 ミスで無罪確実か</a></li>

<li><a href="/outline/395780/" onclick="
kotzen.analytics.increment_pickup_click(395780,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル3件目']);
">米で銃乱射2件 トランプ氏に非難</a></li>

<li><a href="/outline/395741/" onclick="
kotzen.analytics.increment_pickup_click(395741,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル4件目']);
">熱中症死亡事故 上司の懺悔LINE</a></li>

<li><a href="/outline/395740/" onclick="
kotzen.analytics.increment_pickup_click(395740,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル5件目']);
">着ぐるみ熱中症死亡招いた根性論</a></li>

<li><a href="/outline/395727/" onclick="
kotzen.analytics.increment_pickup_click(395727,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル6件目']);
">社会人2年目の6月給与は要注意</a></li>

<li><a href="/outline/395735/" onclick="
kotzen.analytics.increment_pickup_click(395735,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル7件目']);
">米国で乱射事件 9人死亡16人負傷</a></li>

<li><a href="/outline/395725/" onclick="
kotzen.analytics.increment_pickup_click(395725,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル8件目']);
">京アニ武本監督死去でフジが誤報</a></li>

<li><a href="/outline/395495/" onclick="
kotzen.analytics.increment_pickup_click(395495,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル9件目']);
">映画「東京裁判」が4K版で復活</a></li>

<li><a href="/outline/395729/" onclick="
kotzen.analytics.increment_pickup_click(395729,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[社会]ピックアップタイトル10件目']);
">宮城・福島県で震度5弱の地震</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[社会]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395773/" onclick="
kotzen.analytics.increment_pickup_click(395773,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">子を持てぬ同性愛者が日本に失望</a></li>

<li><a href="/outline/395778/" onclick="
kotzen.analytics.increment_pickup_click(395778,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">先に費用提示 医療費増大の恐れ </a></li>

<li><a href="/outline/395555/" onclick="
kotzen.analytics.increment_pickup_click(395555,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">英語力が身につく海外クルーズ旅</a></li>

<li><a href="/outline/395521/" onclick="
kotzen.analytics.increment_pickup_click(395521,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">電話しながら帰宅はかえって危険</a></li>

<li><a href="/outline/395621/" onclick="
kotzen.analytics.increment_pickup_click(395621,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">京アニ放火も 怒り蔓延する社会</a></li>

<li><a href="/outline/395545/" onclick="
kotzen.analytics.increment_pickup_click(395545,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">親にお金の話を切り出すフレーズ</a></li>

<li><a href="/outline/395710/" onclick="
kotzen.analytics.increment_pickup_click(395710,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">変化するPTA パトロール廃止も</a></li>

<li><a href="/outline/395572/" onclick="
kotzen.analytics.increment_pickup_click(395572,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">本田圭佑が地味な努力続ける理由</a></li>

<li><a href="/outline/395649/" onclick="
kotzen.analytics.increment_pickup_click(395649,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">結婚式の欠席に怒る花嫁に賛否</a></li>

<li><a href="/outline/395670/" onclick="
kotzen.analytics.increment_pickup_click(395670,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">目薬使い過ぎはドライアイ原因に</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/395760/" onclick="
kotzen.analytics.increment_pickup_click(395760,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル1件目']);
">清原の豪快スイングに子ども歓声</a></li>

<li><a href="/outline/395542/" onclick="
kotzen.analytics.increment_pickup_click(395542,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル2件目']);
">谷川俊太郎の詩とコラボ写真展</a></li>

<li><a href="/outline/395736/" onclick="
kotzen.analytics.increment_pickup_click(395736,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル3件目']);
">NGT加藤「0から頑張る」に賛否</a></li>

<li><a href="/outline/395541/" onclick="
kotzen.analytics.increment_pickup_click(395541,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル4件目']);
">身分制のおかしさ描くインド映画</a></li>

<li><a href="/outline/395548/" onclick="
kotzen.analytics.increment_pickup_click(395548,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル5件目']);
">梅宮アンナ タク代お釣りは貰う</a></li>

<li><a href="/outline/395514/" onclick="
kotzen.analytics.increment_pickup_click(395514,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル6件目']);
">夏ドラマに見る女性の嗜好変化</a></li>

<li><a href="/outline/395723/" onclick="
kotzen.analytics.increment_pickup_click(395723,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル7件目']);
">EXITりんたろー。夏も長袖の理由</a></li>

<li><a href="/outline/395544/" onclick="
kotzen.analytics.increment_pickup_click(395544,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル8件目']);
">ひよっこ脚本家 SNSで評判調べる</a></li>

<li><a href="/outline/395719/" onclick="
kotzen.analytics.increment_pickup_click(395719,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル9件目']);
">あいみょん「路上ライブは嫌」</a></li>

<li><a href="/outline/395703/" onclick="
kotzen.analytics.increment_pickup_click(395703,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[カルチャー]ピックアップタイトル10件目']);
">リリー・フランキーはなぜモテる</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[カルチャー]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/395581/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/233605/ref_m.jpg" alt="【現場レポ】『表現の自由展』の悪手"><p class="caption">BLOGOS編集部</p><dl><dt>【現場レポ】『表現の自由展』の悪手</dt><dd>税金を使ったイベントで特定の思想をプッシュ</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/outline/395266/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/233197/ref_m.jpg" alt="海外メディアからみた悪化する日韓関係"><p class="caption">共同通信社</p><dl><dt>海外メディアからみた悪化する日韓関係</dt><dd>米誌は「日本と韓国は仲良くできない」と論じる</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/395286/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/231701/ref_m.jpg" alt="「闇営業」問題がくすぶり続ける吉本興業"><p class="caption">BLOGOS編集部</p><dl><dt>「闇営業」問題がくすぶり続ける吉本興業</dt><dd>2010年の上場廃止後にコンプラを放置したツケだ</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">313</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">422</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/395640/" onclick="kotzen.analytics.increment_pickup_click(395640,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/66/icon.png?1564963212" width="48" alt="団藤保晴">
    <dl>
        <dt>韓国紙に集まる政権不信の世論</dt>
        <dd class="author">団藤保晴</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>78</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395645/" onclick="kotzen.analytics.increment_pickup_click(395645,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/134576/icon.png?1564963212" width="48" alt="篠田 英朗">
    <dl>
        <dt>韓国への主張 国際法理解に懸念</dt>
        <dd class="author">篠田 英朗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>9</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395728/" onclick="kotzen.analytics.increment_pickup_click(395728,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1564963212" width="48" alt="文春オンライン">
    <dl>
        <dt>韓国で東京五輪のボイコット請願</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>13</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395695/" onclick="kotzen.analytics.increment_pickup_click(395695,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1564963212" width="48" alt="AbemaTIMES">
    <dl>
        <dt>盗人猛々しい ズレる日韓の認識</dt>
        <dd class="author">AbemaTIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>5</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395652/" onclick="kotzen.analytics.increment_pickup_click(395652,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1564963212" width="48" alt="AbemaTIMES">
    <dl>
        <dt>ひろゆき氏 N国政見放送よくない</dt>
        <dd class="author">AbemaTIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>16</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395627/" onclick="kotzen.analytics.increment_pickup_click(395627,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1564963212" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>反日韓国 激化させずに無視せよ</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395643/" onclick="kotzen.analytics.increment_pickup_click(395643,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/225/icon.png?1564963212" width="48" alt="田中龍作">
    <dl>
        <dt>官邸は衆院選までれいわを利用か</dt>
        <dd class="author">田中龍作</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>24</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395772/" onclick="kotzen.analytics.increment_pickup_click(395772,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/72348/icon.png?1564963212" width="48" alt="和田政宗">
    <dl>
        <dt>自民議員 韓国発表は誤情報多い</dt>
        <dd class="author">和田政宗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395739/" onclick="kotzen.analytics.increment_pickup_click(395739,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1564963212" width="48" alt="文春オンライン">
    <dl>
        <dt>文政権が最優先にする前政権否定</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/395266/" onclick="kotzen.analytics.increment_pickup_click(395266,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/28585/icon.png?1564963212" width="48" alt="木村正人">
    <dl>
        <dt>米誌「日韓は仲良くできない」</dt>
        <dd class="author">木村正人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>77</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/395728/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/233963/ref_s.jpg" alt="関係悪化でも東京五輪を利用したい韓国" width="100" />
<h3>関係悪化でも東京五輪を利用したい韓国</h3>

<p class="author">文春オンライン</p>

</a></li>


<li class="odd">

<a href="/outline/395696/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/212111/ref_s.jpg" alt="ホルムズ海峡有志連合 日本は参加前に熟考を" width="100" />
<h3>ホルムズ海峡有志連合 日本は参加前に熟考を</h3>

<p class="author">吉崎達彦（かんべえ）</p>

</a></li>


<li class="odd">

<a href="/outline/395734/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/221590/ref_s.jpg" alt="7pay撤退に違和感 不正利用報告をクレーム扱いか" width="100" />
<h3>7pay撤退に違和感 不正利用報告をクレーム扱いか</h3>

<p class="author">essa</p>

</a></li>


<li class="odd">

<a href="/outline/395701/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/201474/ref_s.jpg" alt="田口淳之介被告ら異例の判決延期 検察ミスで無罪に？" width="100" />
<h3>田口淳之介被告ら異例の判決延期 検察ミスで無罪に？</h3>

<p class="author">渡邉裕二</p>

</a></li>


<li class="odd">

<a href="/outline/395521/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/233955/ref_s.jpg" alt="&quot;夜道で電話&quot;は女性や子どもの犯罪被害防止になるか" width="100" />
<h3>&quot;夜道で電話&quot;は女性や子どもの犯罪被害防止になるか</h3>

<p class="author">NEWSポストセブン</p>

</a></li>


<li class="odd">

<a href="/outline/395736/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/233971/ref_s.jpg" alt="NGT48・加藤美南の「0から頑張る」に賛否" width="100" />
<h3>NGT48・加藤美南の「0から頑張る」に賛否</h3>

<p class="author">女性自身</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16881397/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">韓国「日本との冷却期間が必要」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16881435/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">祭りの散水車にはねられ女児重傷</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16880183/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">韓国 日本企業に課徴金命令か</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16879728/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">テロップで「アホ」フジが謝罪</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16880087/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">米消費者「サムスンとLGが最高」</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16881047/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">話が面白いorつまらない人の違い</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16878579/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">日本の歪んだ「たばこ規制」事情</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16881205/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">全英V 渋野節に海外メディア爆笑</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16880575/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">青アフロ誰? 渋野会見で質問殺到</a></li>

<li><a target="_blank" href="https://news.livedoor.com/article/detail/16881233/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">実は整形している意外な有名人</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/IT･経済']);">IT･経済</a></li>
<li><a href="/genre/society/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/社会']);">社会</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/culture/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/カルチャー']);">カルチャー</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212466"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(395739,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(395739,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/395739/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/395739/" class="hatena-bookmark-button" data-hatena-bookmark-title="【対韓輸出規制】ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/395739/" data-text="ホワイト国除外で日韓関係は底が抜ける。文在寅は徴用工問題をここですり替えた！ 同志社大学教授（韓国政治）浅羽祐樹氏インタビュー - 「週刊文春」編集部 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,bunshun_online">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_395739" rel="395739" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_435084" rel="435084" data-layout="ready" ><span>17</span><a href="/article/395739/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
