





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ</title>


<meta name="description" content="［ベルリン　２８日　ロイター］ - ドイツの市場調査グループＧｆＫが発表した６月の独消費者信頼感指数は１０．１で、前月改定値の１０．２から低下し、過去２年余りで最低となった。消費者の購買意欲が低下したほか、ドイツ経済の先行きに悲観的な見方が増えた。２０１７年５" />

<meta name="keywords" content="経済,ロイター, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="経済,ロイター">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/pc/image/common/og_thumbnail_image.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/380208/" />
<meta property="og:title" content="独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ" />
<meta property="og:description" content="［ベルリン　２８日　ロイター］ - ドイツの市場調査グループＧｆＫが発表した６月の独消費者信頼感指数は１０．１で、前月改定値の１０．２から低下し、過去２年余りで最低となった。消費者の購買意欲が低下したほか、ドイツ経済の先行きに悲観的な見方が増えた。２０１７年５" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="経済" />
<meta property="article:author" content="//blogos.com/blogger/jp_reuters/article/"><!-- /ogp -->

<!-- twitter -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ">
<meta name="twitter:description" content="［ベルリン　２８日　ロイター］ - ドイツの市場調査グループＧｆＫが発表した６月の独消費者信頼感指数は１０．１で、前月改定値の１０．２から低下し、過去２年余りで最低となった。消費者の購買意欲が低下したほか、ドイツ経済の先行きに悲観的な見方が増えた。２０１７年５">
<meta name="twitter:image:src" content="https://static.blogos.com/pc/image/common/og_thumbnail_image.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-05-28T18:10:15" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/380208/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/380208/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/380208/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793096" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1554795594" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
<!-- popIn -->
<script type="text/javascript">
var _popIn_categoryName = "経済";
(function() {
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
pa.src = window.location.protocol + "//api.popin.cc/searchbox/blogos.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- /popIn -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="economy" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/380208/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li class="on"><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'form']);">
        <input id="keyword" type="text" name="keyword" value="" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/economy/" itemprop="url"><span itemprop="title">経済</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ロイター</a></li>
        <li itemprop="datePublished" content="2019-05-28T16:22+0900" class="update">2019年05月28日 16:22</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/380208/" data-text="独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/380208/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/380208/" class="hatena-bookmark-button" data-hatena-bookmark-title="独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>［ベルリン　２８日　ロイター］ - ドイツの市場調査グループＧｆＫが発表した６月の独消費者信頼感指数は１０．１で、前月改定値の１０．２から低下し、過去２年余りで最低となった。</p><p>消費者の購買意欲が低下したほか、ドイツ経済の先行きに悲観的な見方が増えた。</p><p>２０１７年５月以来の低水準で、市場予想の１０．４を下回った。</p><p>調査は約２０００人を対象に実施した。</p><p>消費者の所得の見通しを示す指数は５７．７に上昇。一方、経済の見通しを示す指数は１．７に低下し、両指数の差が引き続き拡大している。</p><p>ただ複数の調査担当者は、今年の個人消費が約１．５％増加するとの見通しを維持。ＧｆＫの調査担当者ロルフ・ビュルクル氏は「内需は経済成長の重要な柱になるだろう」との見方を示した。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    
        
        <!-- popIn_reuters -->
        <div id ="_popIn_recommend_reuters"></div>
        <!-- /popIn_reuters -->
        
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/98631/icon.png"><img src="https://static.blogos.com/media/member/98631/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ロイター</a>
        <div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">ロイター通信が提供するニュースです</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/380240/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">上海短期金融市場＝人民元金利上昇、内蒙古地銀の接収で</a></li>
    

    
    
    <li><a href="/article/380237/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">ドイツ商工会議所、今年の経済成長予測を0.6％に下方修正</a></li>
    

    
    
    <li><a href="/article/380238/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">英、新たなＥＵ離脱合意と交渉チーム必要＝ジェレミー・ハント氏</a></li>
    

    
    
    <li><a href="/article/380232/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">金融庁、野村ＨＤに業務改善命令　 市場再編に関する情報漏えいで</a></li>
    

    
    
    <li><a href="/article/380233/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">ＥＵ、財政規律違反でイタリアに制裁金30億ユーロも＝副首相</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/jp_reuters/article/"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>







<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380232/" onclick="
kotzen.analytics.increment_pickup_click(380232,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">金融庁が野村HDに業務改善命令</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380186/" onclick="
kotzen.analytics.increment_pickup_click(380186,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">川崎襲撃男 ほぼ家にいなかった</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380221/" onclick="
kotzen.analytics.increment_pickup_click(380221,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">国民議員 「7条解散」濫用に異議</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380191/" onclick="
kotzen.analytics.increment_pickup_click(380191,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">不登校実態 国の調査と大きな差</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380169/" onclick="
kotzen.analytics.increment_pickup_click(380169,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">飲酒事故 同調迫るイジメの構造</a></li>


<li><a href="/outline/358566/" onclick="
kotzen.analytics.increment_pickup_click(358566,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">アナタの可能性をAIが2分で診断</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/380209/" onclick="
kotzen.analytics.increment_pickup_click(380209,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">「友人へ金貸し続けた話」に驚き</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380162/" onclick="
kotzen.analytics.increment_pickup_click(380162,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">安倍トランプ自撮り写真羨む韓国</a></li>


<li><a href="/outline/380227/" onclick="
kotzen.analytics.increment_pickup_click(380227,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">包丁持った男に警官が発砲 埼玉</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380180/" onclick="
kotzen.analytics.increment_pickup_click(380180,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">川崎殺傷事件で注目の治療優先度</a></li>


<li><a href="/outline/380179/" onclick="
kotzen.analytics.increment_pickup_click(380179,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">「白い巨塔」を現代描写にする謎</a></li>


<li><a href="/outline/380178/" onclick="
kotzen.analytics.increment_pickup_click(380178,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">自民党の打ち出すSNS戦略を危惧</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380228/" onclick="
kotzen.analytics.increment_pickup_click(380228,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">おもてなし外交への批判に違和感</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380235/" onclick="
kotzen.analytics.increment_pickup_click(380235,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">夏野剛氏「官僚も英語習得せよ」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380234/" onclick="
kotzen.analytics.increment_pickup_click(380234,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">イラン 米国と交渉の見込みない</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380231/" onclick="
kotzen.analytics.increment_pickup_click(380231,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">菅長官「解散は総理の専権事項」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380203/" onclick="
kotzen.analytics.increment_pickup_click(380203,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">千葉2世議員が元恋人に中絶要求</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380212/" onclick="
kotzen.analytics.increment_pickup_click(380212,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">トランプ氏訪日 安倍外交は成功</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/380184/" onclick="
kotzen.analytics.increment_pickup_click(380184,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">日米会談 不都合を隠す安倍首相</a></li>


<li><a href="/outline/380182/" onclick="
kotzen.analytics.increment_pickup_click(380182,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">議員の歳費自主返納で各党が対立</a></li>


<li><a href="/outline/380178/" onclick="
kotzen.analytics.increment_pickup_click(380178,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">自民党の打ち出すSNS戦略を危惧</a></li>


<li><a href="/outline/380033/" onclick="
kotzen.analytics.increment_pickup_click(380033,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">韓国が徴用工問題を放置するワケ</a></li>


<li><a href="/outline/380141/" onclick="
kotzen.analytics.increment_pickup_click(380141,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">オーストリア首相の不信任案可決</a></li>


<li><a href="/outline/380167/" onclick="
kotzen.analytics.increment_pickup_click(380167,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">トランプ氏 自衛隊が米軍強固に</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380232/" onclick="
kotzen.analytics.increment_pickup_click(380232,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">金融庁が野村HDに業務改善命令</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380188/" onclick="
kotzen.analytics.increment_pickup_click(380188,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">NYでも人気 1本5000円のレンコン</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380174/" onclick="
kotzen.analytics.increment_pickup_click(380174,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">中国の人工林面積がついに世界一</a></li>


<li><a href="/outline/380072/" onclick="
kotzen.analytics.increment_pickup_click(380072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">LINE Bank誕生へ準備会社を設立</a></li>


<li><a href="/outline/380096/" onclick="
kotzen.analytics.increment_pickup_click(380096,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">企業最大株主が日銀の日本は異常</a></li>


<li><a href="/outline/380036/" onclick="
kotzen.analytics.increment_pickup_click(380036,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">世界から後退する日本の家電市場</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/380089/" onclick="
kotzen.analytics.increment_pickup_click(380089,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">ゾッとする野村HDの情報漏えい</a></li>


<li><a href="/outline/380076/" onclick="
kotzen.analytics.increment_pickup_click(380076,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">寿司が今やアメリカの国民食に</a></li>


<li><a href="/outline/380024/" onclick="
kotzen.analytics.increment_pickup_click(380024,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">欧州議会選でユーロ圏分断が顕著</a></li>


<li><a href="/outline/379937/" onclick="
kotzen.analytics.increment_pickup_click(379937,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">ルノー FCAとの合併を来週判断か</a></li>


<li><a href="/outline/380051/" onclick="
kotzen.analytics.increment_pickup_click(380051,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">日産騒動の裏で進む世界的な再編</a></li>


<li><a href="/outline/379988/" onclick="
kotzen.analytics.increment_pickup_click(379988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">ゴーン氏弁護士 国連機関に接触</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380224/" onclick="
kotzen.analytics.increment_pickup_click(380224,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">川崎襲撃 女児出血も必死の訴え</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380227/" onclick="
kotzen.analytics.increment_pickup_click(380227,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">包丁持った男に警官が発砲 埼玉</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380057/" onclick="
kotzen.analytics.increment_pickup_click(380057,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">定年後に見直すべき保険の手続き</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380197/" onclick="
kotzen.analytics.increment_pickup_click(380197,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">松坂のゴルフ騒動を大御所が擁護</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380211/" onclick="
kotzen.analytics.increment_pickup_click(380211,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">自民議員 川崎襲撃「あり得ぬ」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380209/" onclick="
kotzen.analytics.increment_pickup_click(380209,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">「友人へ金貸し続けた話」に驚き</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/380086/" onclick="
kotzen.analytics.increment_pickup_click(380086,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">将来はお金より信用重視の時代へ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380181/" onclick="
kotzen.analytics.increment_pickup_click(380181,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">男性は業務量…男女別新人の悩み</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380124/" onclick="
kotzen.analytics.increment_pickup_click(380124,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">人事が語る不祥事もみ消しの事例</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380191/" onclick="
kotzen.analytics.increment_pickup_click(380191,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">不登校実態 国の調査と大きな差</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380186/" onclick="
kotzen.analytics.increment_pickup_click(380186,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">川崎襲撃男 ほぼ家にいなかった</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380157/" onclick="
kotzen.analytics.increment_pickup_click(380157,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">地元で就職したい学生5割以下に</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380130/" onclick="
kotzen.analytics.increment_pickup_click(380130,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">PayPayがオートチャージに対応</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380047/" onclick="
kotzen.analytics.increment_pickup_click(380047,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">HUAWEI次期主力にも米制裁影響か</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380108/" onclick="
kotzen.analytics.increment_pickup_click(380108,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">東浩紀 ネットは世の中変えない</a></li>


<li><a href="/outline/380080/" onclick="
kotzen.analytics.increment_pickup_click(380080,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">ビットコイン市場再過熱 懸念も</a></li>


<li><a href="/outline/379974/" onclick="
kotzen.analytics.increment_pickup_click(379974,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">低スペックなXperia1に落胆の声</a></li>


<li><a href="/outline/379896/" onclick="
kotzen.analytics.increment_pickup_click(379896,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">中国の監視インフラ輸出が不気味</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/379841/" onclick="
kotzen.analytics.increment_pickup_click(379841,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">HUAWEIのCEO Appleへ報復は反対</a></li>


<li><a href="/outline/379839/" onclick="
kotzen.analytics.increment_pickup_click(379839,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">HUAWEI孤立 激化する米中5G戦争</a></li>


<li><a href="/outline/379821/" onclick="
kotzen.analytics.increment_pickup_click(379821,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">米中貿易戦争がテク業界に飛び火</a></li>


<li><a href="/outline/379691/" onclick="
kotzen.analytics.increment_pickup_click(379691,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">HUAWEI排斥が世界二分する恐れも</a></li>


<li><a href="/outline/379613/" onclick="
kotzen.analytics.increment_pickup_click(379613,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">AI脅威論は映画に影響受けた幻想</a></li>


<li><a href="/outline/379498/" onclick="
kotzen.analytics.increment_pickup_click(379498,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">「保護者LINE」険悪なトラブルも</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380229/" onclick="
kotzen.analytics.increment_pickup_click(380229,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">川崎襲撃受け? テレ東が内容変更</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380054/" onclick="
kotzen.analytics.increment_pickup_click(380054,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">井上尚弥 強みは「特徴のなさ」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380221/" onclick="
kotzen.analytics.increment_pickup_click(380221,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">国民議員 「7条解散」濫用に異議</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380121/" onclick="
kotzen.analytics.increment_pickup_click(380121,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">ゴミ清掃芸人 有吉の金言に感謝</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/380115/" onclick="
kotzen.analytics.increment_pickup_click(380115,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">磯野貴理子の離婚は稀なケース</a></li>


<li><a href="/outline/380179/" onclick="
kotzen.analytics.increment_pickup_click(380179,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">「白い巨塔」を現代描写にする謎</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/380163/" onclick="
kotzen.analytics.increment_pickup_click(380163,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">米メディアの解雇が異常なペース</a></li>


<li><a href="/outline/380084/" onclick="
kotzen.analytics.increment_pickup_click(380084,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">悠仁さま「刃物事件」逮捕の裏側</a></li>


<li><a href="/outline/380085/" onclick="
kotzen.analytics.increment_pickup_click(380085,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">NHK 受信料判決振りかざす裏切り</a></li>


<li><a href="/outline/380070/" onclick="
kotzen.analytics.increment_pickup_click(380070,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">元KARAク・ハラ 自殺未遂の理由</a></li>


<li><a href="/outline/380002/" onclick="
kotzen.analytics.increment_pickup_click(380002,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">KAT-TUN亀梨ら 田口逮捕で集合</a></li>


<li><a href="/outline/379994/" onclick="
kotzen.analytics.increment_pickup_click(379994,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">白い巨塔が二桁視聴率出せたワケ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/380175/" onclick="kotzen.analytics.increment_pickup_click(380175,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/71039/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">川崎殺傷事件の犯人非難に警鐘</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>15</p>
        </ul>
        <p class="author-name">藤田孝典</p>
    </div>
</a></li>




<li>
<a href="/article/379974/" onclick="kotzen.analytics.increment_pickup_click(379974,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/160266/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">低スペックなXperia1に落胆の声</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>41</p>
        </ul>
        <p class="author-name">NewsInsight</p>
    </div>
</a></li>




<li>
<a href="/article/380108/" onclick="kotzen.analytics.increment_pickup_click(380108,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/523/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東浩紀 ネットは世の中変えない</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>29</p>
        </ul>
        <p class="author-name">村上 隆則</p>
    </div>
</a></li>




<li>
<a href="/article/380050/" onclick="kotzen.analytics.increment_pickup_click(380050,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/52579/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">反NHK党の投票無効は防げたはず</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">おときた駿（前東京都議会議員/北区選出）</p>
    </div>
</a></li>




<li>
<a href="/article/379962/" onclick="kotzen.analytics.increment_pickup_click(379962,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/31203/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日米蜜月にケチつける日本の新聞</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>326</p>
        </ul>
        <p class="author-name">門田隆将</p>
    </div>
</a></li>




<li>
<a href="/article/380003/" onclick="kotzen.analytics.increment_pickup_click(380003,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/96322/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏「トランプ氏に好感」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>45</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/380162/" onclick="kotzen.analytics.increment_pickup_click(380162,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/113/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">安倍トランプ自撮り写真羨む韓国</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">木走正水（きばしりまさみず）</p>
    </div>
</a></li>




<li>
<a href="/article/380153/" onclick="kotzen.analytics.increment_pickup_click(380153,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/228/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">天皇陛下は大統領より格上の存在</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">舛添要一</p>
    </div>
</a></li>




<li>
<a href="/article/380104/" onclick="kotzen.analytics.increment_pickup_click(380104,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/372/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">誰もがうらやむ蜜月の日米関係</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">ヒロ</p>
    </div>
</a></li>




<li>
<a href="/article/380085/" onclick="kotzen.analytics.increment_pickup_click(380085,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/85652/icon.png?1559034008" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">NHK 受信料判決振りかざす裏切り</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/98631/icon.png?1559034615" width="60" /></a>
            <dl>
                <dt><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ロイター</a></dt>
                <dd>ロイター通信が提供するニュースです</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blogos.com/blogger/jp_reuters/article/" target="_blank">ロイター</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380228/" onclick="
kotzen.analytics.increment_pickup_click(380228,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">おもてなし外交への批判に違和感</a></li>

<li><a href="/outline/380235/" onclick="
kotzen.analytics.increment_pickup_click(380235,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">夏野剛氏「官僚も英語習得せよ」</a></li>

<li><a href="/outline/380234/" onclick="
kotzen.analytics.increment_pickup_click(380234,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">イラン 米国と交渉の見込みない</a></li>

<li><a href="/outline/380231/" onclick="
kotzen.analytics.increment_pickup_click(380231,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">菅長官「解散は総理の専権事項」</a></li>

<li><a href="/outline/380203/" onclick="
kotzen.analytics.increment_pickup_click(380203,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">千葉2世議員が元恋人に中絶要求</a></li>

<li><a href="/outline/380212/" onclick="
kotzen.analytics.increment_pickup_click(380212,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">トランプ氏訪日 安倍外交は成功</a></li>

<li><a href="/outline/380184/" onclick="
kotzen.analytics.increment_pickup_click(380184,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">日米会談 不都合を隠す安倍首相</a></li>

<li><a href="/outline/380182/" onclick="
kotzen.analytics.increment_pickup_click(380182,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">議員の歳費自主返納で各党が対立</a></li>

<li><a href="/outline/380178/" onclick="
kotzen.analytics.increment_pickup_click(380178,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">自民党の打ち出すSNS戦略を危惧</a></li>

<li><a href="/outline/380033/" onclick="
kotzen.analytics.increment_pickup_click(380033,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">韓国が徴用工問題を放置するワケ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380232/" onclick="
kotzen.analytics.increment_pickup_click(380232,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">金融庁が野村HDに業務改善命令</a></li>

<li><a href="/outline/380188/" onclick="
kotzen.analytics.increment_pickup_click(380188,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">NYでも人気 1本5000円のレンコン</a></li>

<li><a href="/outline/380174/" onclick="
kotzen.analytics.increment_pickup_click(380174,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">中国の人工林面積がついに世界一</a></li>

<li><a href="/outline/380072/" onclick="
kotzen.analytics.increment_pickup_click(380072,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">LINE Bank誕生へ準備会社を設立</a></li>

<li><a href="/outline/380096/" onclick="
kotzen.analytics.increment_pickup_click(380096,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">企業最大株主が日銀の日本は異常</a></li>

<li><a href="/outline/380036/" onclick="
kotzen.analytics.increment_pickup_click(380036,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">世界から後退する日本の家電市場</a></li>

<li><a href="/outline/380089/" onclick="
kotzen.analytics.increment_pickup_click(380089,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">ゾッとする野村HDの情報漏えい</a></li>

<li><a href="/outline/380076/" onclick="
kotzen.analytics.increment_pickup_click(380076,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">寿司が今やアメリカの国民食に</a></li>

<li><a href="/outline/380024/" onclick="
kotzen.analytics.increment_pickup_click(380024,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">欧州議会選でユーロ圏分断が顕著</a></li>

<li><a href="/outline/379937/" onclick="
kotzen.analytics.increment_pickup_click(379937,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">ルノー FCAとの合併を来週判断か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380224/" onclick="
kotzen.analytics.increment_pickup_click(380224,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">川崎襲撃 女児出血も必死の訴え</a></li>

<li><a href="/outline/380227/" onclick="
kotzen.analytics.increment_pickup_click(380227,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">包丁持った男に警官が発砲 埼玉</a></li>

<li><a href="/outline/380057/" onclick="
kotzen.analytics.increment_pickup_click(380057,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">定年後に見直すべき保険の手続き</a></li>

<li><a href="/outline/380197/" onclick="
kotzen.analytics.increment_pickup_click(380197,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">松坂のゴルフ騒動を大御所が擁護</a></li>

<li><a href="/outline/380211/" onclick="
kotzen.analytics.increment_pickup_click(380211,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">自民議員 川崎襲撃「あり得ぬ」</a></li>

<li><a href="/outline/380209/" onclick="
kotzen.analytics.increment_pickup_click(380209,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">「友人へ金貸し続けた話」に驚き</a></li>

<li><a href="/outline/380086/" onclick="
kotzen.analytics.increment_pickup_click(380086,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">将来はお金より信用重視の時代へ</a></li>

<li><a href="/outline/380181/" onclick="
kotzen.analytics.increment_pickup_click(380181,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">男性は業務量…男女別新人の悩み</a></li>

<li><a href="/outline/380124/" onclick="
kotzen.analytics.increment_pickup_click(380124,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">人事が語る不祥事もみ消しの事例</a></li>

<li><a href="/outline/380191/" onclick="
kotzen.analytics.increment_pickup_click(380191,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">不登校実態 国の調査と大きな差</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380130/" onclick="
kotzen.analytics.increment_pickup_click(380130,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">PayPayがオートチャージに対応</a></li>

<li><a href="/outline/380047/" onclick="
kotzen.analytics.increment_pickup_click(380047,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">HUAWEI次期主力にも米制裁影響か</a></li>

<li><a href="/outline/380108/" onclick="
kotzen.analytics.increment_pickup_click(380108,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">東浩紀 ネットは世の中変えない</a></li>

<li><a href="/outline/380080/" onclick="
kotzen.analytics.increment_pickup_click(380080,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">ビットコイン市場再過熱 懸念も</a></li>

<li><a href="/outline/379974/" onclick="
kotzen.analytics.increment_pickup_click(379974,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">低スペックなXperia1に落胆の声</a></li>

<li><a href="/outline/379896/" onclick="
kotzen.analytics.increment_pickup_click(379896,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">中国の監視インフラ輸出が不気味</a></li>

<li><a href="/outline/379841/" onclick="
kotzen.analytics.increment_pickup_click(379841,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">HUAWEIのCEO Appleへ報復は反対</a></li>

<li><a href="/outline/379839/" onclick="
kotzen.analytics.increment_pickup_click(379839,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">HUAWEI孤立 激化する米中5G戦争</a></li>

<li><a href="/outline/379821/" onclick="
kotzen.analytics.increment_pickup_click(379821,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">米中貿易戦争がテク業界に飛び火</a></li>

<li><a href="/outline/379691/" onclick="
kotzen.analytics.increment_pickup_click(379691,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">HUAWEI排斥が世界二分する恐れも</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/380229/" onclick="
kotzen.analytics.increment_pickup_click(380229,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">川崎襲撃受け? テレ東が内容変更</a></li>

<li><a href="/outline/380054/" onclick="
kotzen.analytics.increment_pickup_click(380054,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">井上尚弥 強みは「特徴のなさ」</a></li>

<li><a href="/outline/380221/" onclick="
kotzen.analytics.increment_pickup_click(380221,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">国民議員 「7条解散」濫用に異議</a></li>

<li><a href="/outline/380121/" onclick="
kotzen.analytics.increment_pickup_click(380121,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">ゴミ清掃芸人 有吉の金言に感謝</a></li>

<li><a href="/outline/380115/" onclick="
kotzen.analytics.increment_pickup_click(380115,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">磯野貴理子の離婚は稀なケース</a></li>

<li><a href="/outline/380179/" onclick="
kotzen.analytics.increment_pickup_click(380179,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">「白い巨塔」を現代描写にする謎</a></li>

<li><a href="/outline/380163/" onclick="
kotzen.analytics.increment_pickup_click(380163,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">米メディアの解雇が異常なペース</a></li>

<li><a href="/outline/380084/" onclick="
kotzen.analytics.increment_pickup_click(380084,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">悠仁さま「刃物事件」逮捕の裏側</a></li>

<li><a href="/outline/380085/" onclick="
kotzen.analytics.increment_pickup_click(380085,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">NHK 受信料判決振りかざす裏切り</a></li>

<li><a href="/outline/380070/" onclick="
kotzen.analytics.increment_pickup_click(380070,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">元KARAク・ハラ 自殺未遂の理由</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/378500/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/200476/ref_m.jpg" alt="有休なんてない「フリーの現実」"><p class="caption">BLOGOS編集部</p><dl><dt>有休なんてない「フリーの現実」</dt><dd>「独立＝自由で楽しい」は大間違い？</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/news/hatarakuron/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/199314/ref_m.jpg" alt="【特集】十人十色のはたらく論"><p class="caption">BLOGOS編集部</p><dl><dt>【特集】十人十色のはたらく論</dt><dd>人生100年時代、どう働く？</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/358566/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/162895/ref_m.jpg" alt="あなたの信用度をAIが無料診断（PR)"><p class="caption">BLOGOS編集部</p><dl><dt>あなたの信用度をAIが無料診断（PR)</dt><dd>話題の「信用スコア」で可能性がわかる</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">285</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">421</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/380089/" onclick="kotzen.analytics.increment_pickup_click(380089,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/70/icon.png?1559034021" width="48" alt="山口利昭">
    <dl>
        <dt>ゾッとする野村HDの情報漏えい</dt>
        <dd class="author">山口利昭</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/379979/" onclick="kotzen.analytics.increment_pickup_click(379979,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/60196/icon.png?1559034021" width="48" alt="キャリコネニュース">
    <dl>
        <dt>優秀な40代より安い若者とる日本</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>32</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/380076/" onclick="kotzen.analytics.increment_pickup_click(380076,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/138/icon.png?1559034021" width="48" alt="後藤文俊">
    <dl>
        <dt>寿司が今やアメリカの国民食に</dt>
        <dd class="author">後藤文俊</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/380051/" onclick="kotzen.analytics.increment_pickup_click(380051,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/228/icon.png?1559034021" width="48" alt="舛添要一">
    <dl>
        <dt>日産騒動の裏で進む世界的な再編</dt>
        <dd class="author">舛添要一</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/380036/" onclick="kotzen.analytics.increment_pickup_click(380036,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1559034021" width="48" alt="文春オンライン">
    <dl>
        <dt>世界から後退する日本の家電市場</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/380096/" onclick="kotzen.analytics.increment_pickup_click(380096,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1559034021" width="48" alt="AbemaTIMES">
    <dl>
        <dt>企業最大株主が日銀の日本は異常</dt>
        <dd class="author">AbemaTIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/380174/" onclick="kotzen.analytics.increment_pickup_click(380174,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/59658/icon.png?1559034021" width="48" alt="田中淳夫">
    <dl>
        <dt>中国の人工林面積がついに世界一</dt>
        <dd class="author">田中淳夫</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/379937/" onclick="kotzen.analytics.increment_pickup_click(379937,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1559034021" width="48" alt="ロイター">
    <dl>
        <dt>ルノー FCAとの合併を来週判断か</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/379988/" onclick="kotzen.analytics.increment_pickup_click(379988,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1559034021" width="48" alt="ロイター">
    <dl>
        <dt>ゴーン氏弁護士 国連機関に接触</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/379986/" onclick="kotzen.analytics.increment_pickup_click(379986,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/2312/icon.png?1559034021" width="48" alt="篠原孝">
    <dl>
        <dt>中国発展の陰で見えない貧困農民</dt>
        <dd class="author">篠原孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/380108/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/203648/ref_s.jpg" alt="ネットは世の中悪くした？東浩紀が語るネットの10年" width="100" />
<h3>ネットは世の中悪くした？東浩紀が語るネットの10年</h3>

<p class="author">村上 隆則</p>

</a></li>


<li class="odd">

<a href="/outline/380061/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/188311/ref_s.jpg" alt="衆参ダブル選の容認が過半数 引くに引けない安倍首相" width="100" />
<h3>衆参ダブル選の容認が過半数 引くに引けない安倍首相</h3>

<p class="author">NEWSポストセブン</p>

</a></li>


<li class="odd">

<a href="/outline/380036/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/203614/ref_s.jpg" alt="世界から日本の製品が後退した「平成」" width="100" />
<h3>世界から日本の製品が後退した「平成」</h3>

<p class="author">文春オンライン</p>

</a></li>


<li class="odd">

<a href="/outline/379924/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/203526/ref_s.jpg" alt="女性にパンプス強制は国際的な性差別" width="100" />
<h3>女性にパンプス強制は国際的な性差別</h3>

<p class="author">文化通信特報版</p>

</a></li>


<li class="odd">

<a href="/outline/380080/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/203579/ref_s.jpg" alt="活気が戻った仮想通貨市場 ビットコインの好調続く" width="100" />
<h3>活気が戻った仮想通貨市場 ビットコインの好調続く</h3>

<p class="author">鎌田　傳</p>

</a></li>


<li class="odd">

<a href="/outline/380085/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/203568/ref_s.jpg" alt="カーナビさえ受信料義務化 必要なNHKの経営効率化" width="100" />
<h3>カーナビさえ受信料義務化 必要なNHKの経営効率化</h3>

<p class="author">PRESIDENT Online</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16528990/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">iPhone Bluetooth機能を強化か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16528852/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">アップル侵入の少年に粋な判決</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16528698/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">超速&amp;省電力「Wi-Fi 6」の実力</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16526875/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">「電車」と「列車」JR線の役割</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16527469/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">コンビニのATM手数料 6社を比較</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16529565/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">バーガーキング 23店舗を閉鎖へ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16529579/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">「炎上CM」広告業界やめられず?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16528154/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">多すぎる電子マネー 賢い使い方</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16528431/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">昭和の国産車 パワー競争の歴史</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16529231/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">車内販売のホットコーヒー終了</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212466"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(380208,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(380208,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(2);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(2);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/380208/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/380208/" class="hatena-bookmark-button" data-hatena-bookmark-title="独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/380208/" data-text="独消費者信頼感指数、6月は10.1　2年ぶり低水準＝ＧｆＫ #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_380208" rel="380208" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_413363" rel="413363" data-layout="ready" ><span>0</span><a href="/article/380208/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
