






<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>ストリーミング黄金時代、音楽レーベルの同一化現象とは？</title>


<meta name="description" content="音楽業界は、長らく多様性をモットーとしてきた。ヒップホップ、ロック、カントリー、R&amp;amp;B、クラシック、インディーズ、エレクトロ、さらにその下に何百万ものサブジャンルが存在し、無限のごとき広がりを見せている。かつてはその選択肢の多さが、大手音楽レーベルにと" />

<meta name="keywords" content="ウェブ,Spotify,音楽業界,Rolling Stone Japan, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ウェブ,Spotify,音楽業界,Rolling Stone Japan">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="185079748242866" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/183734/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/369667/" />
<meta property="og:title" content="ストリーミング黄金時代、音楽レーベルの同一化現象とは？" />
<meta property="og:description" content="音楽業界は、長らく多様性をモットーとしてきた。ヒップホップ、ロック、カントリー、R&amp;amp;B、クラシック、インディーズ、エレクトロ、さらにその下に何百万ものサブジャンルが存在し、無限のごとき広がりを見せている。かつてはその選択肢の多さが、大手音楽レーベルにと" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ウェブ" />
<meta property="article:author" content="//blogos.com/blogger/rollingstonejapan/article/">
<meta property="article:tag" content="Spotify" />

<meta property="article:tag" content="音楽業界" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@rollingstonejp">
<meta name="twitter:title" content="ストリーミング黄金時代、音楽レーベルの同一化現象とは？">
<meta name="twitter:description" content="音楽業界は、長らく多様性をモットーとしてきた。ヒップホップ、ロック、カントリー、R&amp;amp;B、クラシック、インディーズ、エレクトロ、さらにその下に何百万ものサブジャンルが存在し、無限のごとき広がりを見せている。かつてはその選択肢の多さが、大手音楽レーベルにと">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/183734/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-04-09T18:22:32" />

<meta property="fb:pages" content="161962970496484" />
<meta property="fb:admins" content="100001719429911" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/369667/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/369667/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/369667/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1554795593" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="web" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/369667/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=185079748242866" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li class="on"><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="音楽業界" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/web/" itemprop="url"><span itemprop="title">ウェブ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/rollingstonejapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">Rolling Stone Japan</a></li>
        <li itemprop="datePublished" content="2019-04-09T11:00+0900" class="update">2019年04月09日 11:00</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">ストリーミング黄金時代、音楽レーベルの同一化現象とは？</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/369667/" data-text="ストリーミング黄金時代、音楽レーベルの同一化現象とは？ #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,rollingstonejp">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/369667/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/369667/" class="hatena-bookmark-button" data-hatena-bookmark-title="ストリーミング黄金時代、音楽レーベルの同一化現象とは？" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<div class="article-image-border"><img src="https://static.blogos.com/media/img/183734/raw.jpg" width="640"/><div class="image-caption">2018年、シカゴのネイビー・ピアのコンサートに出演するマシュメロ。（Photo by Rmv/Shutterstock）</div><br /></div>
<p>音楽業界は、長らく多様性をモットーとしてきた。ヒップホップ、ロック、カントリー、R&amp;B、クラシック、インディーズ、エレクトロ、さらにその下に何百万ものサブジャンルが存在し、無限のごとき広がりを見せている。<br/><br/>かつてはその選択肢の多さが、大手音楽レーベルにとって各々のカラーになっていた。しかし近年、各社とも業績アップをはかるべく、お互いのコアビジネスを侵食しつつある。その背景にあるのが「音楽業界のNetflix」を目指す音楽ストリーミング会社の存在だ。彼らはインディーズのアーティストに投資し、従来のレコード会社の枠組みにはまらない独自のコンテンツを生み出そうとしている。<br/><br/>Spotifyは昨年、インディーズのアーティストと直接ライセンス契約を結ぶという手に打って出た。アーティストにレーベルと同程度の金額を前金として払い、彼らがレコード会社と契約を結ばなくてもいいように取りはからったのだ。<br/><br/>その背景には、経済的に切迫した問題があった。Spotifyは現在、純利益のおよそ52パーセントをレーベル側に支払っているが、レーベル側がアーティストに払うのはこのほんの一部だけ。Spotifyはアーティストと直接ライセンス契約を結ぶことで、純利益の50パーセントをアーティストに支払い、わずかな差額を手元に残すことができる。アーティストとしても、懐に入る額はずっと多くなる。<br/><br/>Spotifyのこの施策は、ストリーミングサービス最大の供給元、大手レコード会社のご機嫌を損ねることになりかねない。だがSpotifyの競合相手の何社かは、もうずいぶん前からアーティストとの直接契約を進めている。ただし、アメリカの音楽業界ではなく、他の国々での話だが。<br/><br/>Saavn（現在はJioSaavnへ名称変更）は長らくインドの新人アーティスト向けに「アーティスト第一主義」のプラットフォームを運営し、つい最近ではマシュメロとボリウッドの作曲家Pritamの共演に一役買った。中東最大の音楽ストリーミング会社Anghami（有料会員数は100万人以上）も同じように、マシュメロと地元の有名スターAmr Diabのコラボレーションを実現させた（ザ・ウィークエンドのマネージャー、トニー・サル氏もAnghamiのベンチャー事業に一枚かんでいる）。<br/><br/>最近ニューヨーク株式市場に進出を果たした中国のストリーミング大手テンセント・ミュージック・エンターテインメント（TME）もまた、巨額の資金をつぎ込んで地元アーティストと直接契約を進めている。あまりにも社内の音楽制作部門につぎ込んだかためか、TMEの最新の四半期決算では「コンテンツ費」が前期よりも62.5パーセントも増えていた。<br/><br/>さらに、SpotifyとSoundCloudはレコード会社のもうひとつの牙城、音楽流通を崩しにかかっている。両社が提供するサービスにより、アーティストが自作の楽曲を直接アップロードできる上、競合他社にアップロードすることもできる（AppleMusicやTIDALなど）。<br/><br/>自分たちの領域が新参者に侵されるのを見て、レコード会社もただ手をこまねいているわけではない。<br/><br/>ソニー・ミュージックはさっそく日本で、高音質の音楽ストリーミングサービス「mora qualitas」を立ち上げた。「Spotifyの対抗馬」という印象を和らげようと様々な努力が払われたが、事実は変わらなかった。日本の音楽ファンの間に浸透するには時間がかかったものの、音楽ストリーミングがいずれマーケットを席捲する存在となるのは避けられない。その時が来るまでに、自社のストリーミングサービスを日本のトッププレイヤーとして確立したい、というのがソニーミュージックの目論見だ。<br/><br/>もっと広い視点でみれば、大手レコード会社――ユニバーサル・ミュージック・グループ、ソニー・ミュージックエンタテインメント、ワーナー・ミュージック・グループ――はアーティスト向けに、音楽制作、流通、販売の枠を超えた幅広いサービスに生き残りをかけている。Spotifyと直接契約しても構いませんよ、と彼らはアーティストに呼びかける。ただ、こうも呼びかけるのだ。「でも果たしてSpotifyは、皆さんの音楽著作権や肖像権、全世界での物販契約、楽曲の版権や、ブランド管理を世界規模でカバーできるでしょうか？ 各ジャンルの専門知識や、ジャンルに関連する背景知識など持ち合わせているでしょうか？」<br/><br/>このようなきめ細かいサービスをちらつかせ、ユニバーサル・ミュージック・グループはザ・ローリング・ストーンズやエルトン・ジョンといった超ビッグスターと、各人の収入源をすべて網羅する包括的グローバル契約を締結した。<br/><br/>レコード会社が訴えるのは、「我々は巨額の投資をして、皆さんのキャリアのバックアップをします。仮に音楽出版で損をしても、物販で取り返します。仮にレコードの売り上げが伸びなくても、皆さんのネームバリューがついたテーマパークやレストラン、ヘッドフォンで儲けさせていただきます」ということだ。<br/><br/>レーベル各社を脅かすもうひとつの問題は、また別のところからやってくる。アーティストのマネージメント会社だ。この数カ月間だけで、Three Six Zero社（カルヴィン・ハリス、ティエスト）、TaP Management社（ラナ・デル・レイ、デュア・リパ）、Palm Tree社（カイゴ）といった主要なマネージメント会社が次々と、レコードレーベル的な事業を立ち上げた。<br/><br/>これが何を意味するかというと、音楽ビジネスの根底にあるのが経済変化だということだ。何十年もの間、マネージャーたちはアーティストの稼ぎの10～20パーセントを自分たちの取り分とすることで満足する他なかった。もしアーティストと決裂すれば、当然金の流れもそこでストップ。一方レコード会社は、著作権を所有している限り、アーティストとの契約があろうとなかろうと、楽曲やアルバムのロイヤリティのうち50～80パーセント強を懐に入れていた（ソニーなどはR・ケリーとの契約を「解約」したにも関わらず、いまだに彼の楽曲から収入を得ている）。<br/><br/>だが昨今、ストリーミングサービスやソーシャルメディア、オンライン配信ツールのおかげで、アーティストはレコード会社を挟まなくてもキャリアの一歩を踏み出せるようになった。もしアーティストにマネージメント会社がついていて、会社が金を出してキャリアアップや知名度アップをバックアップしてくれるなら、そのマネージメント会社は事実上のレコードレーベルとなる。この場合、マネージメント会社は所属アーティストの著作権からより多くの取り分を、より長い期間享受できる可能性がある。<br/><br/>今のところ、大手レコード会社はこうした風潮に抗うのではなく、歓迎の姿勢を見せている。よくあるのが、アーティストのマネージメント会社と組んで共同事業を立ち上げるといったケースだ（Three Six Zero社やPalm Tree社は、いずれもソニー・ミュージックと共同事業契約を結んでいる）。<br/><br/>こうした傾向はレーベル側にも広がっている。ラテン界のスーパースターJ・バルヴィンの場合、ユニバーサル・ミュージッ・グループはレコード会社兼共同マネージャーを務めている（老舗のRebeca Leonとの共同マネージメント）。さらに2017年、UMGは日本のオフィス・オーガスタを買収し、日本人アーティストのマネージメントからライブプロモーションまで、あらゆる業務を展開している。<br/><br/>チャンス・ザ・ラッパーといったアーティストと組んできたイギリスの流通会社Ditto Musicが、なぜ最近マネージメント子会社を設立したのか、これでだいたい察しがつくだろう――これもまた、高まる事業拡大欲が従来の音楽業界の壁を壊した一例だ。<br/><br/>まとめると、ストリーミング会社は流通会社と化し、場合によってはレコードレーベルにもなる。レコード会社はストリーミング会社へ姿を変え、時にマネージメント会社としての顔も持つ。マネージメント会社がレコードレーベル化すれば、流通会社がマネージメント会社の代わりを果たす（ちなみにこうした企業はみな、動画および／またはポッドキャスト制作会社への転換も画策している）。<br/><br/>だが一方で、決して変わらないものがある。こうした動向の中心にいるのは、世界トップクラスのアーティストたちだ。彼らにラブコールを送る企業は、昔とは違う姿をしているかもしれない。だが業界の人間は誰もがみな知っている。ストリーミングが世界中で躍進を続ける中、これまで以上にリスクは高くなるだろうと。<br/><br/>・著者のTim Inghamは、Music Business Worldwideの創設者兼出版人。2015年より、世界中の音楽業界に最新情報、データ分析、求人情報を提供している。毎週ローリングストーン誌でコラムを連載中。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->


<div class="related_link">
<h2>関連記事</h2>
<ul>
  
  <li><a href="https://rollingstonejapan.com/articles/detail/30260" target="_blank">もしもGoogleが世界最大の音楽企業を買収したら？</a></li>
  
  <li><a href="https://rollingstonejapan.com/articles/detail/29959" target="_blank">「業界の外」から音楽業界の流れを変える、知っておくべき世界の実力者トップ5</a></li>
  
  <li><a href="https://rollingstonejapan.com/articles/detail/29786" target="_blank">Spotify有料会員一人あたりの平均売上が下がっている理由</a></li>
  
</ul>
</div>








<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/Spotify/?g=web" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">Spotify</a></li>
            
                <li><a href="/tag/%E9%9F%B3%E6%A5%BD%E6%A5%AD%E7%95%8C/?g=web" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">音楽業界</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_369667" rel="369667" data-layout="ready" ></div></li>
        
        
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://rollingstonejapan.com/articles/detail/30490" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/118489/icon.png"><img src="https://static.blogos.com/media/member/118489/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/rollingstonejapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">Rolling Stone Japan</a>
        <div class="fun-blogger" id="fun-blogger-118489" rel="118489" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/rollingstonejp/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">音楽カルチャーマガジン米Rolling Stone誌の日本版</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/369519/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">「アベンジャーズ」と「名探偵コナン」が掟破りのタッグ、特別ビジュアルとSP映像公開</a></li>
    

    
    
    <li><a href="/article/367377/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">口パクでレコード会社と6桁の額の契約を結ぶ12歳、何者？</a></li>
    

    
    
    <li><a href="/article/366654/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">Appleの新しい映像配信サービスに関して知っておくべきこと</a></li>
    

    
    
    <li><a href="/article/366044/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">ショーン・レノン、内田裕也を偲ぶ</a></li>
    

    
    
    <li><a href="/article/366033/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">テクノロジー発展はアダルト産業から？　仮想通貨決済へ移行する風俗業界</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/rollingstonejapan/article/"><a href="/blogger/rollingstonejapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/369559/" onclick="kotzen.analytics.increment_pickup_click(369559,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146233/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">米津玄師 戦友の死去に無言投稿</h3>
        <p class="author-name">女性自身</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/369144/" onclick="kotzen.analytics.increment_pickup_click(369144,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/59968/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">AppleMusic 成長率でSpotify抜く</h3>
        <p class="author-name">ジェイ・コウガミ</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/369014/" onclick="kotzen.analytics.increment_pickup_click(369014,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146233/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加藤ミリヤ 結婚の陰に母の言葉</h3>
        <p class="author-name">女性自身</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/368320/" onclick="kotzen.analytics.increment_pickup_click(368320,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/21795/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「令和」即リリース 金爆の発想</h3>
        <p class="author-name">かさこ</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/368289/" onclick="kotzen.analytics.increment_pickup_click(368289,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">槇原敬之事件 なぜ復帰できたか</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E9%9F%B3%E6%A5%BD%E6%A5%AD%E7%95%8C/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「音楽業界」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369754/" onclick="
kotzen.analytics.increment_pickup_click(369754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">【全文】ゴーン氏の肉声公開</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369710/" onclick="
kotzen.analytics.increment_pickup_click(369710,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">男系維持に医療 保守にドン引き</a></li>


<li><a href="/outline/369712/" onclick="
kotzen.analytics.increment_pickup_click(369712,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">辞任の塚田元副大臣「深く反省」</a></li>


<li><a href="/outline/369721/" onclick="
kotzen.analytics.increment_pickup_click(369721,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">netgeekを提訴「弱者で金儲け」</a></li>


<li><a href="/outline/358566/" onclick="
kotzen.analytics.increment_pickup_click(358566,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">アナタの可能性をAIが2分で診断</a></li>


<li><a href="/outline/369761/" onclick="
kotzen.analytics.increment_pickup_click(369761,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">新紙幣の人選巡り安倍首相に敬意</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/369716/" onclick="
kotzen.analytics.increment_pickup_click(369716,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">偽りのGDP 中国経済はハリボテか</a></li>


<li><a href="/outline/369697/" onclick="
kotzen.analytics.increment_pickup_click(369697,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">米の個人情報丸裸サービスに驚愕</a></li>


<li><a href="/outline/369700/" onclick="
kotzen.analytics.increment_pickup_click(369700,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">ゴーン氏妻出国 検察寄りの報道</a></li>


<li><a href="/outline/369715/" onclick="
kotzen.analytics.increment_pickup_click(369715,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">トランプ氏が円高強制する可能性</a></li>


<li><a href="/outline/369714/" onclick="
kotzen.analytics.increment_pickup_click(369714,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">新紙幣のフォントがダサいと批判</a></li>


<li><a href="/outline/369671/" onclick="
kotzen.analytics.increment_pickup_click(369671,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">がんを告白された際のNGな反応</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369774/" onclick="
kotzen.analytics.increment_pickup_click(369774,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">自民無双を招いた野党の人材不足</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369750/" onclick="
kotzen.analytics.increment_pickup_click(369750,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">説明能力を磨かない防衛省に怒り</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369770/" onclick="
kotzen.analytics.increment_pickup_click(369770,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">立民議員 与党の壁は厚いと痛感</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369761/" onclick="
kotzen.analytics.increment_pickup_click(369761,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">新紙幣の人選巡り安倍首相に敬意</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369725/" onclick="
kotzen.analytics.increment_pickup_click(369725,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">国民が失望する何でも反対の野党</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369672/" onclick="
kotzen.analytics.increment_pickup_click(369672,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">次期首相? 菅義偉内閣の閣僚名簿</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/369749/" onclick="
kotzen.analytics.increment_pickup_click(369749,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">竹田恒泰氏 私の皇族復帰はない</a></li>


<li><a href="/outline/369702/" onclick="
kotzen.analytics.increment_pickup_click(369702,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">米がイラン軍隊をテロ組織に指定</a></li>


<li><a href="/outline/369704/" onclick="
kotzen.analytics.increment_pickup_click(369704,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">舛添氏 中東の外交は欧州と組め</a></li>


<li><a href="/outline/369715/" onclick="
kotzen.analytics.increment_pickup_click(369715,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">トランプ氏が円高強制する可能性</a></li>


<li><a href="/outline/369709/" onclick="
kotzen.analytics.increment_pickup_click(369709,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">よしのり氏「自称保守こそ朝敵」</a></li>


<li><a href="/outline/369710/" onclick="
kotzen.analytics.increment_pickup_click(369710,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">男系維持に医療 保守にドン引き</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369772/" onclick="
kotzen.analytics.increment_pickup_click(369772,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">日産経営陣に株主総会で厳しい声</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369775/" onclick="
kotzen.analytics.increment_pickup_click(369775,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">ゴーン氏の取締役解任は問題ない</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369729/" onclick="
kotzen.analytics.increment_pickup_click(369729,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">新卒に人気の企業 2位は伊藤忠</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369751/" onclick="
kotzen.analytics.increment_pickup_click(369751,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">ゴーン氏の動画 妨害予見し準備</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369590/" onclick="
kotzen.analytics.increment_pickup_click(369590,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">日本地方創生はマレーシアに学べ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369752/" onclick="
kotzen.analytics.increment_pickup_click(369752,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">ゴーン氏「すべての嫌疑は無実」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/369754/" onclick="
kotzen.analytics.increment_pickup_click(369754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">【全文】ゴーン氏の肉声公開</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369716/" onclick="
kotzen.analytics.increment_pickup_click(369716,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">偽りのGDP 中国経済はハリボテか</a></li>


<li><a href="/outline/369717/" onclick="
kotzen.analytics.increment_pickup_click(369717,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">幸福度の低さに無自覚な日本人</a></li>


<li><a href="/outline/369727/" onclick="
kotzen.analytics.increment_pickup_click(369727,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">ゴーン氏 起きていることは陰謀</a></li>


<li><a href="/outline/369700/" onclick="
kotzen.analytics.increment_pickup_click(369700,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">ゴーン氏妻出国 検察寄りの報道</a></li>


<li><a href="/outline/369714/" onclick="
kotzen.analytics.increment_pickup_click(369714,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">新紙幣のフォントがダサいと批判</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369584/" onclick="
kotzen.analytics.increment_pickup_click(369584,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">3人に1人不合格 歯科医の狭き門</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369771/" onclick="
kotzen.analytics.increment_pickup_click(369771,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">子供の家庭学習を増やすのは誤り</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369610/" onclick="
kotzen.analytics.increment_pickup_click(369610,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">りゅうちぇる語るAI時代の子育て</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369671/" onclick="
kotzen.analytics.increment_pickup_click(369671,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">がんを告白された際のNGな反応</a></li>


<li><a href="/outline/369698/" onclick="
kotzen.analytics.increment_pickup_click(369698,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">旧紙幣使えない? 詐欺に注意喚起</a></li>


<li><a href="/outline/369680/" onclick="
kotzen.analytics.increment_pickup_click(369680,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">新任上司には嫌われる勇気が必須</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/369652/" onclick="
kotzen.analytics.increment_pickup_click(369652,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">渋沢栄一が一万円札になる意味</a></li>


<li><a href="/outline/369636/" onclick="
kotzen.analytics.increment_pickup_click(369636,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">タワマン乱立で小学校に弊害も</a></li>


<li><a href="/outline/369644/" onclick="
kotzen.analytics.increment_pickup_click(369644,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">現金レス時代に紙幣刷新の意図は</a></li>


<li><a href="/outline/369648/" onclick="
kotzen.analytics.increment_pickup_click(369648,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">保育園通わぬ14万人の「無園児」</a></li>


<li><a href="/outline/369638/" onclick="
kotzen.analytics.increment_pickup_click(369638,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">TDLに試練2度も 試行錯誤の歴史</a></li>


<li><a href="/outline/369619/" onclick="
kotzen.analytics.increment_pickup_click(369619,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">タバコやめない患者に医師が嘆き</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369667/" onclick="
kotzen.analytics.increment_pickup_click(369667,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">Spotifyが崩しにかかる業界の壁</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369721/" onclick="
kotzen.analytics.increment_pickup_click(369721,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">netgeekを提訴「弱者で金儲け」</a></li>


<li><a href="/outline/369719/" onclick="
kotzen.analytics.increment_pickup_click(369719,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">中国でビットコイン採掘禁止検討</a></li>


<li><a href="/outline/369697/" onclick="
kotzen.analytics.increment_pickup_click(369697,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">米の個人情報丸裸サービスに驚愕</a></li>


<li><a href="/outline/369633/" onclick="
kotzen.analytics.increment_pickup_click(369633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">iPhoneの「i」に込められた意味 </a></li>


<li><a href="/outline/369701/" onclick="
kotzen.analytics.increment_pickup_click(369701,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">GW前に再確認 パソコン安全対策</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/369692/" onclick="
kotzen.analytics.increment_pickup_click(369692,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">「世界初が重要」韓国で5G通信</a></li>


<li><a href="/outline/369637/" onclick="
kotzen.analytics.increment_pickup_click(369637,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">TwitterCEO 2018年報酬は1.4ドル</a></li>


<li><a href="/outline/369517/" onclick="
kotzen.analytics.increment_pickup_click(369517,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">けもフレ2監督が嫌味ツイートか</a></li>


<li><a href="/outline/369558/" onclick="
kotzen.analytics.increment_pickup_click(369558,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">完璧主義者描いたWeb漫画が話題</a></li>


<li><a href="/outline/369508/" onclick="
kotzen.analytics.increment_pickup_click(369508,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">ネットのエロ動画 どこから違法?</a></li>


<li><a href="/outline/369486/" onclick="
kotzen.analytics.increment_pickup_click(369486,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">匿名Twitterでヘイト呟く中高年</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369737/" onclick="
kotzen.analytics.increment_pickup_click(369737,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">新人女子アナに大役を任せる思惑</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369734/" onclick="
kotzen.analytics.increment_pickup_click(369734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">千原ジュニア 兄より批判多い訳</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369588/" onclick="
kotzen.analytics.increment_pickup_click(369588,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">石野卓球が瀧被告を皮肉る真意</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369586/" onclick="
kotzen.analytics.increment_pickup_click(369586,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">池江Twitter更新後も2万件の激励</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/369693/" onclick="
kotzen.analytics.increment_pickup_click(369693,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">1万円札にラノベ作家?勘違い続出</a></li>


<li><a href="/outline/369713/" onclick="
kotzen.analytics.increment_pickup_click(369713,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">新紙幣 渋沢栄一の本に注文殺到</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/369604/" onclick="
kotzen.analytics.increment_pickup_click(369604,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">小室騒動が女性天皇容認を後押し</a></li>


<li><a href="/outline/369561/" onclick="
kotzen.analytics.increment_pickup_click(369561,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">ゴーン氏弁護人が日経記事に怒り</a></li>


<li><a href="/outline/369559/" onclick="
kotzen.analytics.increment_pickup_click(369559,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">米津玄師 戦友の死去に無言投稿</a></li>


<li><a href="/outline/369533/" onclick="
kotzen.analytics.increment_pickup_click(369533,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">藤田ニコルTV初出演時メイク再現</a></li>


<li><a href="/outline/369519/" onclick="
kotzen.analytics.increment_pickup_click(369519,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">コナンとマーベルが掟破りコラボ</a></li>


<li><a href="/outline/369529/" onclick="
kotzen.analytics.increment_pickup_click(369529,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">芸能人不祥事で出演作自粛に賛否</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/369619/" onclick="kotzen.analytics.increment_pickup_click(369619,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/3786/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">タバコやめない患者に医師が嘆き</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>21</p>
        </ul>
        <p class="author-name">中村ゆきつぐ</p>
    </div>
</a></li>




<li>
<a href="/article/369636/" onclick="kotzen.analytics.increment_pickup_click(369636,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/1196/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">タワマン乱立で小学校に弊害も</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">fujipon</p>
    </div>
</a></li>




<li>
<a href="/article/368929/" onclick="kotzen.analytics.increment_pickup_click(368929,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/123/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「世界一休む国」英国人の実情</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>18</p>
        </ul>
        <p class="author-name">BLOGOS編集部</p>
    </div>
</a></li>




<li>
<a href="/article/369652/" onclick="kotzen.analytics.increment_pickup_click(369652,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/372/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">渋沢栄一が一万円札になる意味</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>65</p>
        </ul>
        <p class="author-name">ヒロ</p>
    </div>
</a></li>




<li>
<a href="/article/369025/" onclick="kotzen.analytics.increment_pickup_click(369025,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/523/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">40万円の高級カブが異例のヒット</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>372</p>
        </ul>
        <p class="author-name">村上 隆則</p>
    </div>
</a></li>




<li>
<a href="/article/369721/" onclick="kotzen.analytics.increment_pickup_click(369721,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/13305/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">netgeekを提訴「弱者で金儲け」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">永江一石</p>
    </div>
</a></li>




<li>
<a href="/article/369596/" onclick="kotzen.analytics.increment_pickup_click(369596,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/187/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">令和好評で政権支持率上がる日本</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>139</p>
        </ul>
        <p class="author-name">やまもといちろう</p>
    </div>
</a></li>




<li>
<a href="/article/369641/" onclick="kotzen.analytics.increment_pickup_click(369641,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/9497/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">橋下氏 野党共闘選挙カーは最悪</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>224</p>
        </ul>
        <p class="author-name">橋下徹</p>
    </div>
</a></li>




<li>
<a href="/article/369347/" onclick="kotzen.analytics.increment_pickup_click(369347,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/21795/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">焼きそば生産終了「安倍が悪い」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>801</p>
        </ul>
        <p class="author-name">かさこ</p>
    </div>
</a></li>




<li>
<a href="/article/369560/" onclick="kotzen.analytics.increment_pickup_click(369560,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/187/icon.png?1554800409" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">吉村洋文氏を生んだ橋下氏の功績</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">やまもといちろう</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/rollingstonejapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/118489/icon.png?1554801752" width="60" /></a>
            <dl>
                <dt><a href="/blogger/rollingstonejapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">Rolling Stone Japan</a></dt>
                <dd>音楽カルチャーマガジン米Rolling Stone誌の日本版</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-118489" rel="118489" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/rollingstonejp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@rollingstonejpさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://www.rollingstonejapan.com/" target="_blank">ローリングストーン日本版</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369774/" onclick="
kotzen.analytics.increment_pickup_click(369774,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">自民無双を招いた野党の人材不足</a></li>

<li><a href="/outline/369750/" onclick="
kotzen.analytics.increment_pickup_click(369750,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">説明能力を磨かない防衛省に怒り</a></li>

<li><a href="/outline/369770/" onclick="
kotzen.analytics.increment_pickup_click(369770,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">立民議員 与党の壁は厚いと痛感</a></li>

<li><a href="/outline/369761/" onclick="
kotzen.analytics.increment_pickup_click(369761,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">新紙幣の人選巡り安倍首相に敬意</a></li>

<li><a href="/outline/369725/" onclick="
kotzen.analytics.increment_pickup_click(369725,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">国民が失望する何でも反対の野党</a></li>

<li><a href="/outline/369672/" onclick="
kotzen.analytics.increment_pickup_click(369672,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">次期首相? 菅義偉内閣の閣僚名簿</a></li>

<li><a href="/outline/369749/" onclick="
kotzen.analytics.increment_pickup_click(369749,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">竹田恒泰氏 私の皇族復帰はない</a></li>

<li><a href="/outline/369702/" onclick="
kotzen.analytics.increment_pickup_click(369702,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">米がイラン軍隊をテロ組織に指定</a></li>

<li><a href="/outline/369704/" onclick="
kotzen.analytics.increment_pickup_click(369704,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">舛添氏 中東の外交は欧州と組め</a></li>

<li><a href="/outline/369715/" onclick="
kotzen.analytics.increment_pickup_click(369715,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">トランプ氏が円高強制する可能性</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369772/" onclick="
kotzen.analytics.increment_pickup_click(369772,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">日産経営陣に株主総会で厳しい声</a></li>

<li><a href="/outline/369775/" onclick="
kotzen.analytics.increment_pickup_click(369775,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">ゴーン氏の取締役解任は問題ない</a></li>

<li><a href="/outline/369729/" onclick="
kotzen.analytics.increment_pickup_click(369729,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">新卒に人気の企業 2位は伊藤忠</a></li>

<li><a href="/outline/369751/" onclick="
kotzen.analytics.increment_pickup_click(369751,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">ゴーン氏の動画 妨害予見し準備</a></li>

<li><a href="/outline/369590/" onclick="
kotzen.analytics.increment_pickup_click(369590,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">日本地方創生はマレーシアに学べ</a></li>

<li><a href="/outline/369752/" onclick="
kotzen.analytics.increment_pickup_click(369752,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">ゴーン氏「すべての嫌疑は無実」</a></li>

<li><a href="/outline/369754/" onclick="
kotzen.analytics.increment_pickup_click(369754,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">【全文】ゴーン氏の肉声公開</a></li>

<li><a href="/outline/369716/" onclick="
kotzen.analytics.increment_pickup_click(369716,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">偽りのGDP 中国経済はハリボテか</a></li>

<li><a href="/outline/369717/" onclick="
kotzen.analytics.increment_pickup_click(369717,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">幸福度の低さに無自覚な日本人</a></li>

<li><a href="/outline/369727/" onclick="
kotzen.analytics.increment_pickup_click(369727,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">ゴーン氏 起きていることは陰謀</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369584/" onclick="
kotzen.analytics.increment_pickup_click(369584,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">3人に1人不合格 歯科医の狭き門</a></li>

<li><a href="/outline/369771/" onclick="
kotzen.analytics.increment_pickup_click(369771,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">子供の家庭学習を増やすのは誤り</a></li>

<li><a href="/outline/369610/" onclick="
kotzen.analytics.increment_pickup_click(369610,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">りゅうちぇる語るAI時代の子育て</a></li>

<li><a href="/outline/369671/" onclick="
kotzen.analytics.increment_pickup_click(369671,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">がんを告白された際のNGな反応</a></li>

<li><a href="/outline/369698/" onclick="
kotzen.analytics.increment_pickup_click(369698,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">旧紙幣使えない? 詐欺に注意喚起</a></li>

<li><a href="/outline/369680/" onclick="
kotzen.analytics.increment_pickup_click(369680,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">新任上司には嫌われる勇気が必須</a></li>

<li><a href="/outline/369652/" onclick="
kotzen.analytics.increment_pickup_click(369652,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">渋沢栄一が一万円札になる意味</a></li>

<li><a href="/outline/369636/" onclick="
kotzen.analytics.increment_pickup_click(369636,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">タワマン乱立で小学校に弊害も</a></li>

<li><a href="/outline/369644/" onclick="
kotzen.analytics.increment_pickup_click(369644,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">現金レス時代に紙幣刷新の意図は</a></li>

<li><a href="/outline/369648/" onclick="
kotzen.analytics.increment_pickup_click(369648,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">保育園通わぬ14万人の「無園児」</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369667/" onclick="
kotzen.analytics.increment_pickup_click(369667,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">Spotifyが崩しにかかる業界の壁</a></li>

<li><a href="/outline/369721/" onclick="
kotzen.analytics.increment_pickup_click(369721,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">netgeekを提訴「弱者で金儲け」</a></li>

<li><a href="/outline/369719/" onclick="
kotzen.analytics.increment_pickup_click(369719,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">中国でビットコイン採掘禁止検討</a></li>

<li><a href="/outline/369697/" onclick="
kotzen.analytics.increment_pickup_click(369697,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">米の個人情報丸裸サービスに驚愕</a></li>

<li><a href="/outline/369633/" onclick="
kotzen.analytics.increment_pickup_click(369633,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">iPhoneの「i」に込められた意味 </a></li>

<li><a href="/outline/369701/" onclick="
kotzen.analytics.increment_pickup_click(369701,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">GW前に再確認 パソコン安全対策</a></li>

<li><a href="/outline/369692/" onclick="
kotzen.analytics.increment_pickup_click(369692,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">「世界初が重要」韓国で5G通信</a></li>

<li><a href="/outline/369637/" onclick="
kotzen.analytics.increment_pickup_click(369637,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">TwitterCEO 2018年報酬は1.4ドル</a></li>

<li><a href="/outline/369517/" onclick="
kotzen.analytics.increment_pickup_click(369517,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">けもフレ2監督が嫌味ツイートか</a></li>

<li><a href="/outline/369558/" onclick="
kotzen.analytics.increment_pickup_click(369558,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">完璧主義者描いたWeb漫画が話題</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/369737/" onclick="
kotzen.analytics.increment_pickup_click(369737,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">新人女子アナに大役を任せる思惑</a></li>

<li><a href="/outline/369734/" onclick="
kotzen.analytics.increment_pickup_click(369734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">千原ジュニア 兄より批判多い訳</a></li>

<li><a href="/outline/369588/" onclick="
kotzen.analytics.increment_pickup_click(369588,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">石野卓球が瀧被告を皮肉る真意</a></li>

<li><a href="/outline/369586/" onclick="
kotzen.analytics.increment_pickup_click(369586,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">池江Twitter更新後も2万件の激励</a></li>

<li><a href="/outline/369693/" onclick="
kotzen.analytics.increment_pickup_click(369693,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">1万円札にラノベ作家?勘違い続出</a></li>

<li><a href="/outline/369713/" onclick="
kotzen.analytics.increment_pickup_click(369713,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">新紙幣 渋沢栄一の本に注文殺到</a></li>

<li><a href="/outline/369604/" onclick="
kotzen.analytics.increment_pickup_click(369604,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">小室騒動が女性天皇容認を後押し</a></li>

<li><a href="/outline/369561/" onclick="
kotzen.analytics.increment_pickup_click(369561,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">ゴーン氏弁護人が日経記事に怒り</a></li>

<li><a href="/outline/369559/" onclick="
kotzen.analytics.increment_pickup_click(369559,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">米津玄師 戦友の死去に無言投稿</a></li>

<li><a href="/outline/369533/" onclick="
kotzen.analytics.increment_pickup_click(369533,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">藤田ニコルTV初出演時メイク再現</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/368606/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/181729/ref_m.jpg" alt="日本人には「休み方革命」が必要だ"><p class="caption">Getty Images</p><dl><dt>日本人には「休み方革命」が必要だ</dt><dd>より自由に、柔軟に休むことができる社会に</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/368835/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/182043/ref_m.jpg" alt="GWの旅行予約はまだ間に合う！"><p class="caption">Pixabay</p><dl><dt>GWの旅行予約はまだ間に合う！</dt><dd>旅行会社が教える10連休の裏ワザ</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/358566/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/162895/ref_m.jpg" alt="あなたの信用度をAIが無料診断（PR)"><p class="caption">BLOGOS編集部</p><dl><dt>あなたの信用度をAIが無料診断（PR)</dt><dd>話題の「信用スコア」で可能性がわかる</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">265</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">413</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/369721/" onclick="kotzen.analytics.increment_pickup_click(369721,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/13305/icon.png?1554800434" width="48" alt="永江一石">
    <dl>
        <dt>netgeekを提訴「弱者で金儲け」</dt>
        <dd class="author">永江一石</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369508/" onclick="kotzen.analytics.increment_pickup_click(369508,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1554800434" width="48" alt="文春オンライン">
    <dl>
        <dt>ネットのエロ動画 どこから違法?</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>27</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369692/" onclick="kotzen.analytics.increment_pickup_click(369692,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1554800434" width="48" alt="ロイター">
    <dl>
        <dt>「世界初が重要」韓国で5G通信</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369517/" onclick="kotzen.analytics.increment_pickup_click(369517,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/60196/icon.png?1554800434" width="48" alt="キャリコネニュース">
    <dl>
        <dt>けもフレ2監督が嫌味ツイートか</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369697/" onclick="kotzen.analytics.increment_pickup_click(369697,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/419/icon.png?1554800434" width="48" alt="島田範正">
    <dl>
        <dt>米の個人情報丸裸サービスに驚愕</dt>
        <dd class="author">島田範正</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369558/" onclick="kotzen.analytics.increment_pickup_click(369558,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1554800434" width="48" alt="AbemaTIMES">
    <dl>
        <dt>完璧主義者描いたWeb漫画が話題</dt>
        <dd class="author">AbemaTIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369719/" onclick="kotzen.analytics.increment_pickup_click(369719,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/98631/icon.png?1554800434" width="48" alt="ロイター">
    <dl>
        <dt>中国でビットコイン採掘禁止検討</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369633/" onclick="kotzen.analytics.increment_pickup_click(369633,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/85652/icon.png?1554800434" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>iPhoneの「i」に込められた意味 </dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369486/" onclick="kotzen.analytics.increment_pickup_click(369486,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1554800434" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>匿名Twitterでヘイト呟く中高年</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/369701/" onclick="kotzen.analytics.increment_pickup_click(369701,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/494/icon.png?1554800434" width="48" alt="新倉茂彦 / ITmedia オルタナティブ・ブログ">
    <dl>
        <dt>GW前に再確認 パソコン安全対策</dt>
        <dd class="author">新倉茂彦 / ITmedia オルタナティブ・ブログ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/369652/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/183526/ref_s.jpg" alt="なぜ1万円札の肖像画に渋沢栄一が選ばれたのか" width="100" />
<h3>なぜ1万円札の肖像画に渋沢栄一が選ばれたのか</h3>

<p class="author">ヒロ</p>

</a></li>


<li class="odd">

<a href="/outline/369715/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/177115/ref_s.jpg" alt="トランプ氏が日本に「円高」強制する可能性" width="100" />
<h3>トランプ氏が日本に「円高」強制する可能性</h3>

<p class="author">MONEY VOICE</p>

</a></li>


<li class="odd">

<a href="/outline/369618/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/183457/ref_s.jpg" alt="日産臨時株主総会でゴーン氏の巧妙さを強調" width="100" />
<h3>日産臨時株主総会でゴーン氏の巧妙さを強調</h3>

<p class="author">企業法務戦士（id:FJneo1994）</p>

</a></li>


<li class="odd">

<a href="/outline/368929/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/182200/ref_s.jpg" alt="「世界一休める国」イギリスの意外な休暇事情" width="100" />
<h3>「世界一休める国」イギリスの意外な休暇事情</h3>

<p class="author">BLOGOS編集部</p>

</a></li>


<li class="odd">

<a href="/outline/369692/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/183629/ref_s.jpg" alt="一番乗りが重要？韓国の世界初5G通信開始に波紋" width="100" />
<h3>一番乗りが重要？韓国の世界初5G通信開始に波紋</h3>

<p class="author">ロイター</p>

</a></li>


<li class="odd">

<a href="/outline/369604/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/183458/ref_s.jpg" alt="結論は令和3年?小室騒動が女性天皇容認を後押しか" width="100" />
<h3>結論は令和3年?小室騒動が女性天皇容認を後押しか</h3>

<p class="author">NEWSポストセブン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16290342/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">小6男児が不明 1人で船で遊ぶ姿</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16290224/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">新紙幣発表 タイミングを問題視</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16289873/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">連続殺人犯に狙われた女性たち</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16288483/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">USB「安全な取り外し」不要に</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16290092/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">大隈重信はなぜお札になれない</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16289113/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">新紙幣「フォントがダサい」の声</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16285432/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">千原Jrが「桜を見る会」を辞退</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16290188/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">ヒャダインが「乾癬」を公表</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16290046/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">瀧被告の自宅に警察出動 原因は</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16290404/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">大沢たかお 朝からステーキ400g</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(369667,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(369667,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(4);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(4);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/369667/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/369667/" class="hatena-bookmark-button" data-hatena-bookmark-title="ストリーミング黄金時代、音楽レーベルの同一化現象とは？" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/369667/" data-text="ストリーミング黄金時代、音楽レーベルの同一化現象とは？ #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,rollingstonejp">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_369667" rel="369667" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '185079748242866',
    xfbml      : true,
    version    : 'v3.2'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
