




<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人</title>


<meta name="description" content="昨日、首相官邸前で、官房長官記者会見における菅官房長官の東京新聞・望月衣塑子記者への発言について抗議するためとして、新聞労連などがデモを行ったとの記事が配信されています。この記事の写真で「アベ政治を許さない」とのプラカードが写っています。同じく写真に写っている" />

<meta name="keywords" content="政治,朝日新聞,デモ,デマ,和田政宗, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,朝日新聞,デモ,デマ,和田政宗">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/173945/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/364506/" />
<meta property="og:title" content="官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人" />
<meta property="og:description" content="昨日、首相官邸前で、官房長官記者会見における菅官房長官の東京新聞・望月衣塑子記者への発言について抗議するためとして、新聞労連などがデモを行ったとの記事が配信されています。この記事の写真で「アベ政治を許さない」とのプラカードが写っています。同じく写真に写っている" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/masamune_wada/article/">
<meta property="article:tag" content="朝日新聞" />

<meta property="article:tag" content="デモ" />

<meta property="article:tag" content="デマ" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人">
<meta name="twitter:description" content="昨日、首相官邸前で、官房長官記者会見における菅官房長官の東京新聞・望月衣塑子記者への発言について抗議するためとして、新聞労連などがデモを行ったとの記事が配信されています。この記事の写真で「アベ政治を許さない」とのプラカードが写っています。同じく写真に写っている">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/173945/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-03-16T10:00:13" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/364506/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/364506/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/364506/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1544763018" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/364506/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="朝日新聞" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">和田政宗</a></li>
        <li itemprop="datePublished" content="2019-03-15T23:52+0900" class="update">2019年03月15日 23:52</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/364506/" data-text="官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/364506/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/364506/" class="hatena-bookmark-button" data-hatena-bookmark-title="官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>昨日、首相官邸前で、官房長官記者会見における菅官房長官の東京新聞・望月衣塑子記者への発言について抗議するためとして、新聞労連などがデモを行ったとの記事が配信されています。</p><p>この記事の写真で「アベ政治を許さない」とのプラカードが写っています。</p><p>同じく写真に写っている「質問に答えろ」などのプラカードはまだしも、「アベ政治を許さない」とやったら、もうジャーナリストではなく活動家の振る舞いではないでしょうか。</p><p>実は、デモを主催した新聞労連委員長の南彰氏という人物は、朝日新聞の記者で、森友学園の設置趣意書が「安倍晋三記念小学校」だったという誤った情報を朝日新聞で拡散した張本人です。</p><p>私は今日、様々な新聞記者と話しましたが、昨日の集会に新聞労連加盟社記者の大半は参加しませんでした。</p><p>そもそも記者は、報道することが仕事であり、官房長官の発言に問題点があるなら堂々と記事を書いて批判すればいいわけです。</p><p>多くの記者がデモに疑問を感じており、組合員の賛同も得ずにあたかも新聞労連の総意であるかのごとく振る舞う南彰氏の政治運動に疑問を呈していました。</p><p>「真実の報道のため官房長官は質問に答えろ」と言っている人達が、恣意的な紙面作りや安倍政権打倒を目指すかのような政治活動をするのには何か意図があるのでしょうか？</p><p>こうした人達をジャーナリストと呼べるのでしょうか。</p><blockquote><p>『「官邸は質問制限するな」と抗議　マスコミ労組』（共同通信）</p><p><a href="https://headlines.yahoo.co.jp/hl?a=20190314-00000186-kyodonews-soci" target="_blank">https://headlines.yahoo.co.jp/hl?a=20190314-00000186-kyodonews-soci</a></p></blockquote>
<p>以下、朝日新聞の平成29（2017）年5月9日の記事です。</p><blockquote><p>『「昭恵氏との写真、１４年提示」　籠池氏、近畿財務局に　2017.05.09　東京朝刊　</p><p>　学校法人「森友学園」（大阪市）への国有地売却問題で、学園前理事長の籠池泰典氏が８日夜、朝日新聞の取材に応じ、「安倍晋三記念小学校」との校名を記した設立趣意書を２０１３年に財務省近畿財務局に出したと明らかにした。１４年には、首相の妻昭恵氏と建設予定地で撮影した写真も示し、支援を受けていると説明したという。</p><p>　小学校設置の認可を受けるには、建設地を自己所有しているのが原則で、近畿財務局は将来の売却を前提とした定期借地契約を学園側と結ぶ異例の手続きを１５年５月に取った。籠池氏の証言通りなら、財務省側が１４年時点で国有地の取引を昭恵氏関連の案件と認識していた可能性も出てきた。</p><p>　籠池氏が小学校の設立趣意書を出したのは、１３年９月。籠池氏の説明では、小学校の建設用地として、大阪府豊中市の国有地を取得したいとの要望書を近畿財務局に出した際に添付した。籠池氏は、設立趣意書に記した名称を「安倍晋三記念小学校」としたという。（南彰）』</p></blockquote>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/asahi/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">朝日新聞</a></li>
            
                <li><a href="/news/demonstration/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">デモ</a></li>
            
                <li><a href="/tag/%E3%83%87%E3%83%9E/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">デマ</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_364506" rel="364506" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_392679" rel="392679" data-layout="ready" ><a href="/article/364506/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(3)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://ameblo.jp/wada-masamune/entry-12447236136.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/72348/icon.png"><img src="https://static.blogos.com/media/member/72348/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">和田政宗</a>
        <div class="fun-blogger" id="fun-blogger-72348" rel="72348" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">参・自民／元NHKアナウンサー</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/364451/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">朝日新聞「安倍晋三記念小学校」は消したい報道？</a></li>
    

    
    
    <li><a href="/article/363962/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">当たり前である北朝鮮への制裁延長</a></li>
    

    
    
    <li><a href="/article/363254/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">テレ朝「報道ステーション」 また新事実でないものを「新事実」と</a></li>
    

    
    
    <li><a href="/article/362671/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">NHKの事実に即しない恣意的な報道 </a></li>
    

    
    
    <li><a href="/article/362401/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">テレ朝「報道ステーション」はジャーナリズムを放棄？</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/masamune_wada/article/"><a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/364451/" onclick="kotzen.analytics.increment_pickup_click(364451,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/72348/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">朝日が紙面に出さない森友報道</h3>
        <p class="author-name">和田政宗</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/364223/" onclick="kotzen.analytics.increment_pickup_click(364223,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/141337/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">新元号発表、スクープ合戦舞台に</h3>
        <p class="author-name">NEWSポストセブン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/364141/" onclick="kotzen.analytics.increment_pickup_click(364141,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/430/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">朝日の予備試験批判に弁護士呆れ</h3>
        <p class="author-name">坂野真一</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/363175/" onclick="kotzen.analytics.increment_pickup_click(363175,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/52/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">国主導で遅い復興 地方に委ねよ</h3>
        <p class="author-name">天木直人</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/362635/" onclick="kotzen.analytics.increment_pickup_click(362635,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">産経が朝日の「天声人語」に反論</h3>
        <p class="author-name">文春オンライン</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/asahi/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「朝日新聞」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364473/" onclick="
kotzen.analytics.increment_pickup_click(364473,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">NZ銃乱射映像 SNS拡散に厳しい目</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364242/" onclick="
kotzen.analytics.increment_pickup_click(364242,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">森友「黒塗り」賠償命令は画期的</a></li>


<li><a href="/outline/364503/" onclick="
kotzen.analytics.increment_pickup_click(364503,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">NZテロ 生中継で49人殺害の異様</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364502/" onclick="
kotzen.analytics.increment_pickup_click(364502,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">10連休需要調べず学童クラブ閉所</a></li>


<li><a href="/outline/364297/" onclick="
kotzen.analytics.increment_pickup_click(364297,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">コンビニの24時間営業は曲がり角</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/358566/" onclick="
kotzen.analytics.increment_pickup_click(358566,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">AIスコアであなたの可能性を診断</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/363177/" onclick="
kotzen.analytics.increment_pickup_click(363177,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">暴言も？避難所のリアルを実体験</a></li>


<li><a href="/outline/364505/" onclick="
kotzen.analytics.increment_pickup_click(364505,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">パチンコ客離れ招いた業界の怠慢</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364449/" onclick="
kotzen.analytics.increment_pickup_click(364449,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">新型Xperiaでソニーの復権はない</a></li>


<li><a href="/outline/364234/" onclick="
kotzen.analytics.increment_pickup_click(364234,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">マスコミ労組史上初の官邸前抗議</a></li>


<li><a href="/outline/364445/" onclick="
kotzen.analytics.increment_pickup_click(364445,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">石破氏 大阪W選挙は理解できない</a></li>


<li><a href="/outline/364437/" onclick="
kotzen.analytics.increment_pickup_click(364437,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">術後わいせつ事件判決は非科学的</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364506/" onclick="
kotzen.analytics.increment_pickup_click(364506,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">官邸前デモに誤報拡散の朝日記者</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364502/" onclick="
kotzen.analytics.increment_pickup_click(364502,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">10連休需要調べず学童クラブ閉所</a></li>


<li><a href="/outline/364452/" onclick="
kotzen.analytics.increment_pickup_click(364452,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">玉木代表 辺野古工事は見直しを</a></li>


<li><a href="/outline/364445/" onclick="
kotzen.analytics.increment_pickup_click(364445,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">石破氏 大阪W選挙は理解できない</a></li>


<li><a href="/outline/364435/" onclick="
kotzen.analytics.increment_pickup_click(364435,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">強引に運営 都民ファのダブスタ</a></li>


<li><a href="/outline/364340/" onclick="
kotzen.analytics.increment_pickup_click(364340,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">障害者設備の目的覆す対応に疑問</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/363920/" onclick="
kotzen.analytics.increment_pickup_click(363920,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">ソ連兵に性接待 日本女性の告白</a></li>


<li><a href="/outline/364354/" onclick="
kotzen.analytics.increment_pickup_click(364354,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">北海道知事選で有権者騙す自民系</a></li>


<li><a href="/outline/364375/" onclick="
kotzen.analytics.increment_pickup_click(364375,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">中国めぐりマレーシア首相が警告</a></li>


<li><a href="/outline/364373/" onclick="
kotzen.analytics.increment_pickup_click(364373,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">「韓国は欲張り」米から厳しい声</a></li>


<li><a href="/outline/364367/" onclick="
kotzen.analytics.increment_pickup_click(364367,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">北 ミサイル発射中断を再考か</a></li>


<li><a href="/outline/364365/" onclick="
kotzen.analytics.increment_pickup_click(364365,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">オウム真理教の隠れた勧誘に警鐘</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364505/" onclick="
kotzen.analytics.increment_pickup_click(364505,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">パチンコ客離れ招いた業界の怠慢</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364297/" onclick="
kotzen.analytics.increment_pickup_click(364297,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">コンビニの24時間営業は曲がり角</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364425/" onclick="
kotzen.analytics.increment_pickup_click(364425,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">360°カメラ 日本市場投入のワケ</a></li>


<li><a href="/outline/364410/" onclick="
kotzen.analytics.increment_pickup_click(364410,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">1月の訪日客数が過去最高を更新</a></li>


<li><a href="/outline/364299/" onclick="
kotzen.analytics.increment_pickup_click(364299,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">印鑑残すなら技術革新とか言うな</a></li>


<li><a href="/outline/364383/" onclick="
kotzen.analytics.increment_pickup_click(364383,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">伊藤忠 デサントの敵対的TOB成立</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/364339/" onclick="
kotzen.analytics.increment_pickup_click(364339,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">年金機構Twitter 批判殺到で削除</a></li>


<li><a href="/outline/364318/" onclick="
kotzen.analytics.increment_pickup_click(364318,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">絶好調の景気 なぜ実感できない?</a></li>


<li><a href="/outline/364267/" onclick="
kotzen.analytics.increment_pickup_click(364267,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">桁違いに売るコンビニ店長の手腕</a></li>


<li><a href="/outline/364295/" onclick="
kotzen.analytics.increment_pickup_click(364295,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">中小企業の新陳代謝上げる時代に</a></li>


<li><a href="/outline/364277/" onclick="
kotzen.analytics.increment_pickup_click(364277,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">景気制御できぬ異次元緩和に警告</a></li>


<li><a href="/outline/364280/" onclick="
kotzen.analytics.increment_pickup_click(364280,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">米中交渉の裏で日本景気は鈍化</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364503/" onclick="
kotzen.analytics.increment_pickup_click(364503,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">NZテロ 生中継で49人殺害の異様</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364442/" onclick="
kotzen.analytics.increment_pickup_click(364442,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">透析中止は医者が「勧めた」のか</a></li>


<li><a href="/outline/364438/" onclick="
kotzen.analytics.increment_pickup_click(364438,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">借金400万円 気づかぬ買い物依存</a></li>


<li><a href="/outline/364437/" onclick="
kotzen.analytics.increment_pickup_click(364437,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">術後わいせつ事件判決は非科学的</a></li>


<li><a href="/outline/364417/" onclick="
kotzen.analytics.increment_pickup_click(364417,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">児ポ被害も 児童虐待が過去最多</a></li>


<li><a href="/outline/364409/" onclick="
kotzen.analytics.increment_pickup_click(364409,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">ピエール瀧作品の自粛に識者反論</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/364387/" onclick="
kotzen.analytics.increment_pickup_click(364387,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">浮気率1位は埼玉県 相模ゴム調査</a></li>


<li><a href="/outline/364309/" onclick="
kotzen.analytics.increment_pickup_click(364309,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">相続法40年ぶり改正「妻」に焦点</a></li>


<li><a href="/outline/364377/" onclick="
kotzen.analytics.increment_pickup_click(364377,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">片付け下手は確実に貯金も下手</a></li>


<li><a href="/outline/364380/" onclick="
kotzen.analytics.increment_pickup_click(364380,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">新築の呪縛から逃れられぬ日本人</a></li>


<li><a href="/outline/364269/" onclick="
kotzen.analytics.increment_pickup_click(364269,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">森鴎外が「大正」を批判したワケ</a></li>


<li><a href="/outline/364374/" onclick="
kotzen.analytics.increment_pickup_click(364374,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">「禁煙は正義」という風潮に疑問</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364473/" onclick="
kotzen.analytics.increment_pickup_click(364473,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">NZ銃乱射映像 SNS拡散に厳しい目</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364504/" onclick="
kotzen.analytics.increment_pickup_click(364504,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">ZOZO前澤社長 Twitterを一部更新</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364450/" onclick="
kotzen.analytics.increment_pickup_click(364450,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">iOS13発表へAppleがイベント告知</a></li>


<li><a href="/outline/364449/" onclick="
kotzen.analytics.increment_pickup_click(364449,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">新型Xperiaでソニーの復権はない</a></li>


<li><a href="/outline/364420/" onclick="
kotzen.analytics.increment_pickup_click(364420,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">電グル配信停止で「CD回帰」の波</a></li>


<li><a href="/outline/364385/" onclick="
kotzen.analytics.increment_pickup_click(364385,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">電子決済の本格普及は10月以降?</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/364404/" onclick="
kotzen.analytics.increment_pickup_click(364404,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">サムスン原宿出店の裏に危機感</a></li>


<li><a href="/outline/364352/" onclick="
kotzen.analytics.increment_pickup_click(364352,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">AI使いこなせぬ企業は消える未来</a></li>


<li><a href="/outline/364353/" onclick="
kotzen.analytics.increment_pickup_click(364353,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">日本技術者が円周率31.4兆桁計算</a></li>


<li><a href="/outline/364321/" onclick="
kotzen.analytics.increment_pickup_click(364321,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">危険物ネット売買 規制の難しさ</a></li>


<li><a href="/outline/364300/" onclick="
kotzen.analytics.increment_pickup_click(364300,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">意外に使える? 「100円マウス」</a></li>


<li><a href="/outline/364110/" onclick="
kotzen.analytics.increment_pickup_click(364110,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">新作ソシャゲの平均寿命は400日</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364497/" onclick="
kotzen.analytics.increment_pickup_click(364497,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">両陛下の仲介役語る御成婚秘話</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364492/" onclick="
kotzen.analytics.increment_pickup_click(364492,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">新天皇で三種の神器に贈与税?</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/364447/" onclick="
kotzen.analytics.increment_pickup_click(364447,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">武豊の不倫相手に「怖すぎ」の声</a></li>


<li><a href="/outline/364451/" onclick="
kotzen.analytics.increment_pickup_click(364451,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">朝日が紙面に出さない森友報道</a></li>


<li><a href="/outline/364419/" onclick="
kotzen.analytics.increment_pickup_click(364419,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">橋下氏 瀧容疑者の制裁仕方ない</a></li>


<li><a href="/outline/364415/" onclick="
kotzen.analytics.increment_pickup_click(364415,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">ブラマヨ吉田「休みが怖かった」</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/364411/" onclick="
kotzen.analytics.increment_pickup_click(364411,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">V.I騒動に見る韓国芸能界の裏側</a></li>


<li><a href="/outline/364388/" onclick="
kotzen.analytics.increment_pickup_click(364388,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">霜降り明星がANN 全国で通じるか</a></li>


<li><a href="/outline/364397/" onclick="
kotzen.analytics.increment_pickup_click(364397,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">中村倫也 今も家賃9万円アパート</a></li>


<li><a href="/outline/364398/" onclick="
kotzen.analytics.increment_pickup_click(364398,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">小室一家騒動で苦慮の秋篠宮さま</a></li>


<li><a href="/outline/364386/" onclick="
kotzen.analytics.increment_pickup_click(364386,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">アナ雪DVDも ピエール瀧の影響力</a></li>


<li><a href="/outline/364405/" onclick="
kotzen.analytics.increment_pickup_click(364405,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">麻生氏発言は脅迫 韓国紙の主張</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/364405/" onclick="kotzen.analytics.increment_pickup_click(364405,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/113/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">麻生氏発言は脅迫 韓国紙の主張</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>376</p>
        </ul>
        <p class="author-name">木走正水（きばしりまさみず）</p>
    </div>
</a></li>




<li>
<a href="/article/364398/" onclick="kotzen.analytics.increment_pickup_click(364398,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/141337/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小室一家騒動で苦慮の秋篠宮さま</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>66</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/364249/" onclick="kotzen.analytics.increment_pickup_click(364249,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/142384/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">目が笑わない俳優ピエール瀧の闇</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>154</p>
        </ul>
        <p class="author-name">文化通信特報版</p>
    </div>
</a></li>




<li>
<a href="/article/364288/" onclick="kotzen.analytics.increment_pickup_click(364288,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/9266/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">内柴氏の再挑戦へ協力拒む柔道界</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>869</p>
        </ul>
        <p class="author-name">笹川陽平</p>
    </div>
</a></li>




<li>
<a href="/article/364373/" onclick="kotzen.analytics.increment_pickup_click(364373,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/48636/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「韓国は欲張り」米から厳しい声</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>97</p>
        </ul>
        <p class="author-name">高英起</p>
    </div>
</a></li>




<li>
<a href="/article/364419/" onclick="kotzen.analytics.increment_pickup_click(364419,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">橋下氏 瀧容疑者の制裁仕方ない</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>23</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/364447/" onclick="kotzen.analytics.increment_pickup_click(364447,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/146233/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">武豊の不倫相手に「怖すぎ」の声</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">女性自身</p>
    </div>
</a></li>




<li>
<a href="/article/364374/" onclick="kotzen.analytics.increment_pickup_click(364374,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/30843/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「禁煙は正義」という風潮に疑問</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>473</p>
        </ul>
        <p class="author-name">諌山裕</p>
    </div>
</a></li>




<li>
<a href="/article/364206/" onclick="kotzen.analytics.increment_pickup_click(364206,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/25405/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">三浦瑠麗氏 徴兵制は現実的提言</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>12</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/364451/" onclick="kotzen.analytics.increment_pickup_click(364451,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/72348/icon.png?1552696207" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">朝日が紙面に出さない森友報道</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">和田政宗</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/72348/icon.png?1552698013" width="60" /></a>
            <dl>
                <dt><a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">和田政宗</a></dt>
                <dd>参・自民／元NHKアナウンサー</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-72348" rel="72348" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://ameblo.jp/wada-masamune" target="_blank">和田　政宗オフィシャルブログ</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364506/" onclick="
kotzen.analytics.increment_pickup_click(364506,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">官邸前デモに誤報拡散の朝日記者</a></li>

<li><a href="/outline/364502/" onclick="
kotzen.analytics.increment_pickup_click(364502,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">10連休需要調べず学童クラブ閉所</a></li>

<li><a href="/outline/364452/" onclick="
kotzen.analytics.increment_pickup_click(364452,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">玉木代表 辺野古工事は見直しを</a></li>

<li><a href="/outline/364445/" onclick="
kotzen.analytics.increment_pickup_click(364445,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">石破氏 大阪W選挙は理解できない</a></li>

<li><a href="/outline/364435/" onclick="
kotzen.analytics.increment_pickup_click(364435,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">強引に運営 都民ファのダブスタ</a></li>

<li><a href="/outline/364340/" onclick="
kotzen.analytics.increment_pickup_click(364340,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">障害者設備の目的覆す対応に疑問</a></li>

<li><a href="/outline/363920/" onclick="
kotzen.analytics.increment_pickup_click(363920,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">ソ連兵に性接待 日本女性の告白</a></li>

<li><a href="/outline/364354/" onclick="
kotzen.analytics.increment_pickup_click(364354,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">北海道知事選で有権者騙す自民系</a></li>

<li><a href="/outline/364375/" onclick="
kotzen.analytics.increment_pickup_click(364375,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">中国めぐりマレーシア首相が警告</a></li>

<li><a href="/outline/364373/" onclick="
kotzen.analytics.increment_pickup_click(364373,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">「韓国は欲張り」米から厳しい声</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364505/" onclick="
kotzen.analytics.increment_pickup_click(364505,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">パチンコ客離れ招いた業界の怠慢</a></li>

<li><a href="/outline/364297/" onclick="
kotzen.analytics.increment_pickup_click(364297,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">コンビニの24時間営業は曲がり角</a></li>

<li><a href="/outline/364425/" onclick="
kotzen.analytics.increment_pickup_click(364425,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">360°カメラ 日本市場投入のワケ</a></li>

<li><a href="/outline/364410/" onclick="
kotzen.analytics.increment_pickup_click(364410,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">1月の訪日客数が過去最高を更新</a></li>

<li><a href="/outline/364299/" onclick="
kotzen.analytics.increment_pickup_click(364299,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">印鑑残すなら技術革新とか言うな</a></li>

<li><a href="/outline/364383/" onclick="
kotzen.analytics.increment_pickup_click(364383,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">伊藤忠 デサントの敵対的TOB成立</a></li>

<li><a href="/outline/364339/" onclick="
kotzen.analytics.increment_pickup_click(364339,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">年金機構Twitter 批判殺到で削除</a></li>

<li><a href="/outline/364318/" onclick="
kotzen.analytics.increment_pickup_click(364318,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">絶好調の景気 なぜ実感できない?</a></li>

<li><a href="/outline/364267/" onclick="
kotzen.analytics.increment_pickup_click(364267,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">桁違いに売るコンビニ店長の手腕</a></li>

<li><a href="/outline/364295/" onclick="
kotzen.analytics.increment_pickup_click(364295,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">中小企業の新陳代謝上げる時代に</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364503/" onclick="
kotzen.analytics.increment_pickup_click(364503,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">NZテロ 生中継で49人殺害の異様</a></li>

<li><a href="/outline/364442/" onclick="
kotzen.analytics.increment_pickup_click(364442,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">透析中止は医者が「勧めた」のか</a></li>

<li><a href="/outline/364438/" onclick="
kotzen.analytics.increment_pickup_click(364438,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">借金400万円 気づかぬ買い物依存</a></li>

<li><a href="/outline/364437/" onclick="
kotzen.analytics.increment_pickup_click(364437,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">術後わいせつ事件判決は非科学的</a></li>

<li><a href="/outline/364417/" onclick="
kotzen.analytics.increment_pickup_click(364417,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">児ポ被害も 児童虐待が過去最多</a></li>

<li><a href="/outline/364409/" onclick="
kotzen.analytics.increment_pickup_click(364409,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">ピエール瀧作品の自粛に識者反論</a></li>

<li><a href="/outline/364387/" onclick="
kotzen.analytics.increment_pickup_click(364387,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">浮気率1位は埼玉県 相模ゴム調査</a></li>

<li><a href="/outline/364309/" onclick="
kotzen.analytics.increment_pickup_click(364309,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">相続法40年ぶり改正「妻」に焦点</a></li>

<li><a href="/outline/364377/" onclick="
kotzen.analytics.increment_pickup_click(364377,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">片付け下手は確実に貯金も下手</a></li>

<li><a href="/outline/364380/" onclick="
kotzen.analytics.increment_pickup_click(364380,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">新築の呪縛から逃れられぬ日本人</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364473/" onclick="
kotzen.analytics.increment_pickup_click(364473,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">NZ銃乱射映像 SNS拡散に厳しい目</a></li>

<li><a href="/outline/364504/" onclick="
kotzen.analytics.increment_pickup_click(364504,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">ZOZO前澤社長 Twitterを一部更新</a></li>

<li><a href="/outline/364450/" onclick="
kotzen.analytics.increment_pickup_click(364450,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">iOS13発表へAppleがイベント告知</a></li>

<li><a href="/outline/364449/" onclick="
kotzen.analytics.increment_pickup_click(364449,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">新型Xperiaでソニーの復権はない</a></li>

<li><a href="/outline/364420/" onclick="
kotzen.analytics.increment_pickup_click(364420,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">電グル配信停止で「CD回帰」の波</a></li>

<li><a href="/outline/364385/" onclick="
kotzen.analytics.increment_pickup_click(364385,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">電子決済の本格普及は10月以降?</a></li>

<li><a href="/outline/364404/" onclick="
kotzen.analytics.increment_pickup_click(364404,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">サムスン原宿出店の裏に危機感</a></li>

<li><a href="/outline/364352/" onclick="
kotzen.analytics.increment_pickup_click(364352,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">AI使いこなせぬ企業は消える未来</a></li>

<li><a href="/outline/364353/" onclick="
kotzen.analytics.increment_pickup_click(364353,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">日本技術者が円周率31.4兆桁計算</a></li>

<li><a href="/outline/364321/" onclick="
kotzen.analytics.increment_pickup_click(364321,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">危険物ネット売買 規制の難しさ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/364497/" onclick="
kotzen.analytics.increment_pickup_click(364497,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">両陛下の仲介役語る御成婚秘話</a></li>

<li><a href="/outline/364492/" onclick="
kotzen.analytics.increment_pickup_click(364492,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">新天皇で三種の神器に贈与税?</a></li>

<li><a href="/outline/364447/" onclick="
kotzen.analytics.increment_pickup_click(364447,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">武豊の不倫相手に「怖すぎ」の声</a></li>

<li><a href="/outline/364451/" onclick="
kotzen.analytics.increment_pickup_click(364451,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">朝日が紙面に出さない森友報道</a></li>

<li><a href="/outline/364419/" onclick="
kotzen.analytics.increment_pickup_click(364419,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">橋下氏 瀧容疑者の制裁仕方ない</a></li>

<li><a href="/outline/364415/" onclick="
kotzen.analytics.increment_pickup_click(364415,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">ブラマヨ吉田「休みが怖かった」</a></li>

<li><a href="/outline/364411/" onclick="
kotzen.analytics.increment_pickup_click(364411,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">V.I騒動に見る韓国芸能界の裏側</a></li>

<li><a href="/outline/364388/" onclick="
kotzen.analytics.increment_pickup_click(364388,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">霜降り明星がANN 全国で通じるか</a></li>

<li><a href="/outline/364397/" onclick="
kotzen.analytics.increment_pickup_click(364397,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">中村倫也 今も家賃9万円アパート</a></li>

<li><a href="/outline/364398/" onclick="
kotzen.analytics.increment_pickup_click(364398,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">小室一家騒動で苦慮の秋篠宮さま</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/363177/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/171533/ref_m.jpg" alt="避難所で起きるトラブルを実際に体験（PR）"><p class="caption">BLOGOS編集部</p><dl><dt>避難所で起きるトラブルを実際に体験（PR）</dt><dd>リアルな防災訓練で暴言も</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/358566/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/162895/ref_m.jpg" alt="あなたの信用度をAIが無料診断（PR)"><p class="caption">BLOGOS編集部</p><dl><dt>あなたの信用度をAIが無料診断（PR)</dt><dd>話題の「信用スコア」</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/358566/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/162895/ref_m.jpg" alt="あなたの信用度をAIが無料診断（PR)"><p class="caption">BLOGOS編集部</p><dl><dt>あなたの信用度をAIが無料診断（PR)</dt><dd>話題の「信用スコア」</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">261</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">406</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/364373/" onclick="kotzen.analytics.increment_pickup_click(364373,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/48636/icon.png?1552696212" width="48" alt="高英起">
    <dl>
        <dt>「韓国は欲張り」米から厳しい声</dt>
        <dd class="author">高英起</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>97</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364206/" onclick="kotzen.analytics.increment_pickup_click(364206,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/25405/icon.png?1552696212" width="48" alt="文春オンライン">
    <dl>
        <dt>三浦瑠麗氏 徴兵制は現実的提言</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>12</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364242/" onclick="kotzen.analytics.increment_pickup_click(364242,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/2318/icon.png?1552696212" width="48" alt="大串博志">
    <dl>
        <dt>森友「黒塗り」賠償命令は画期的</dt>
        <dd class="author">大串博志</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>91</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364445/" onclick="kotzen.analytics.increment_pickup_click(364445,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/9/icon.png?1552696212" width="48" alt="石破茂">
    <dl>
        <dt>石破氏 大阪W選挙は理解できない</dt>
        <dd class="author">石破茂</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364354/" onclick="kotzen.analytics.increment_pickup_click(364354,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/418/icon.png?1552696212" width="48" alt="猪野 亨">
    <dl>
        <dt>北海道知事選で有権者騙す自民系</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>38</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364452/" onclick="kotzen.analytics.increment_pickup_click(364452,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/155911/icon.png?1552696212" width="48" alt="国民民主党">
    <dl>
        <dt>玉木代表 辺野古工事は見直しを</dt>
        <dd class="author">国民民主党</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364375/" onclick="kotzen.analytics.increment_pickup_click(364375,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/93731/icon.png?1552696212" width="48" alt="NEXT MEDIA &quot;Japan In-depth&quot;">
    <dl>
        <dt>中国めぐりマレーシア首相が警告</dt>
        <dd class="author">NEXT MEDIA &quot;Japan In-depth&quot;</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/363920/" onclick="kotzen.analytics.increment_pickup_click(363920,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/144960/icon.png?1552696212" width="48" alt="AbemaTIMES">
    <dl>
        <dt>ソ連兵に性接待 日本女性の告白</dt>
        <dd class="author">AbemaTIMES</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364435/" onclick="kotzen.analytics.increment_pickup_click(364435,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/52579/icon.png?1552696212" width="48" alt="おときた駿（東京都議会議員/北区選出）">
    <dl>
        <dt>強引に運営 都民ファのダブスタ</dt>
        <dd class="author">おときた駿（東京都議会議員/北区選出）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/364271/" onclick="kotzen.analytics.increment_pickup_click(364271,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/94/icon.png?1552696212" width="48" alt="早川忠孝">
    <dl>
        <dt>影の薄い立憲 野党拒絶が裏目に?</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>332</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/364419/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/173812/ref_s.jpg" alt="橋下徹氏、ピエール瀧作品の自粛は「やむを得ない」" width="100" />
<h3>橋下徹氏、ピエール瀧作品の自粛は「やむを得ない」</h3>

<p class="author">AbemaTIMES</p>

</a></li>


<li class="odd">

<a href="/outline/364373/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/168048/ref_s.jpg" alt="「欲張り過ぎ」北朝鮮問題めぐり米国が韓国に苦言" width="100" />
<h3>「欲張り過ぎ」北朝鮮問題めぐり米国が韓国に苦言</h3>

<p class="author">高英起</p>

</a></li>


<li class="odd">

<a href="/outline/364299/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/25517/ref_s.jpg" alt="デジタル時代に印鑑廃止もできない日本の残念さ" width="100" />
<h3>デジタル時代に印鑑廃止もできない日本の残念さ</h3>

<p class="author">文春オンライン</p>

</a></li>


<li class="odd">

<a href="/outline/364374/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/77107/ref_s.jpg" alt="タバコゼロより数千人が死ぬクルマをゼロにせよ" width="100" />
<h3>タバコゼロより数千人が死ぬクルマをゼロにせよ</h3>

<p class="author">諌山裕</p>

</a></li>


<li class="odd">

<a href="/outline/364385/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/135803/ref_s.jpg" alt="国家主導で安心？電子マネーの普及促すポイント還元" width="100" />
<h3>国家主導で安心？電子マネーの普及促すポイント還元</h3>

<p class="author">永江一石</p>

</a></li>


<li class="odd">

<a href="/outline/364398/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/173762/ref_s.jpg" alt="秋篠宮さまが小室一家の詳細を知らなかった理由" width="100" />
<h3>秋篠宮さまが小室一家の詳細を知らなかった理由</h3>

<p class="author">NEWSポストセブン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16167417/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">保育園駐車場 1歳児はねられ死亡</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168519/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">小平奈緒 世界記録更新ならず</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16167722/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">売れない…残念なマンションの例</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168242/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">中年フリーター 事態は悪化か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168142/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">強盗被害 注目集めた元詐欺師</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168147/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">「アナ雪」生産・販売が中止</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168320/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">「小人症」23歳女性が挑む表現</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168565/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">TOKIO城島「幻のサメ」再び捕獲</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168465/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">南果歩 渡辺謙との離婚時「無」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16168755/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">年収5000万円超 人気料理人の今</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(364506,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(364506,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/364506/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/364506/" class="hatena-bookmark-button" data-hatena-bookmark-title="官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/364506/" data-text="官邸前デモ新聞労連・南彰委員長は「安倍晋三記念小学校」拡散報道の張本人 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_364506" rel="364506" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_392679" rel="392679" data-layout="ready" ><span>3</span><a href="/article/364506/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
