






<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表</title>


<meta name="description" content="衆院予算委員会で２５日、集中審議が開かれ国民民主党の第１番手として玉木雄一郎代表が質問に立ち、（１）毎月勤労統計問題（２）高齢者の貧困（３）軽減税率（４）日ロ平和交渉――などについて安倍総理らにただした。　毎月勤労統計の改善を検討した厚生労働省の専門家会議で、" />

<meta name="keywords" content="政治,経済政策,玉木雄一郎,国民民主党, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,経済政策,玉木雄一郎,国民民主党">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="https://static.blogos.com/media/img/166037/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="https://blogos.com/outline/360288/" />
<meta property="og:title" content="【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表" />
<meta property="og:description" content="衆院予算委員会で２５日、集中審議が開かれ国民民主党の第１番手として玉木雄一郎代表が質問に立ち、（１）毎月勤労統計問題（２）高齢者の貧困（３）軽減税率（４）日ロ平和交渉――などについて安倍総理らにただした。　毎月勤労統計の改善を検討した厚生労働省の専門家会議で、" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="//blogos.com/blogger/kokuminminshu/article/">
<meta property="article:tag" content="経済政策" />

<meta property="article:tag" content="玉木雄一郎" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@@DPFPnews">
<meta name="twitter:title" content="【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表">
<meta name="twitter:description" content="衆院予算委員会で２５日、集中審議が開かれ国民民主党の第１番手として玉木雄一郎代表が質問に立ち、（１）毎月勤労統計問題（２）高齢者の貧困（３）軽減税率（４）日ロ平和交渉――などについて安倍総理らにただした。　毎月勤労統計の改善を検討した厚生労働省の専門家会議で、">
<meta name="twitter:image:src" content="https://static.blogos.com/media/img/166037/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2019-02-25T22:51:56" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/360288/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="https://lite.blogos.com/article/360288/" />
<link rel="shortcut icon" href="https://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="https://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="https://blogos.com/article/360288/" />



<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/colorbox.css?1540793095" />

<link rel="stylesheet" type="text/css" href="https://static.blogos.com/pc/css/refine/global.css?1544763018" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="https://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="https://lite.blogos.com/article/360288/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="https://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="玉木雄一郎" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="https://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/kokuminminshu/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">国民民主党</a></li>
        <li itemprop="datePublished" content="2019-02-25T22:09+0900" class="update">2019年02月25日 22:09</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/360288/" data-text="【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,@DPFPnews">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="https://blogos.com/outline/360288/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/https://blogos.com/article/360288/" class="hatena-bookmark-button" data-hatena-bookmark-title="【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="//b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<div><img src="https://static.blogos.com/media/img/166036/raw.jpg" width="640"><div class="image-caption"></div><br /></div>

<p>　衆院予算委員会で２５日、集中審議が開かれ国民民主党の第１番手として玉木雄一郎代表が質問に立ち、（１）毎月勤労統計問題（２）高齢者の貧困（３）軽減税率（４）日ロ平和交渉――などについて安倍総理らにただした。</p>
<p>
　毎月勤労統計の改善を検討した厚生労働省の専門家会議で、部分入れ替え方式が現場の事務負担、予算や人員配置などで問題があることから総入れ替え方式を継続すると取りまとめたにもかかわらず、総理官邸への報告後に部分入れ替え方式に突如変更された点についてただした。「現場の事務負担を解消し、（専門家が）懸念として挙げた管理システムの更新、都道府県の人員体制、予算措置の強化をきちんと対応した上で部分入れ替え方式に変えたのか」と質問。それに対して厚生労働省の藤沢政策統括官が答弁に立ったが、質問通告がなかったとして答弁を避けた。</p>
<p>
　アベノミクスの実質賃金への影響について玉木代表は、６年間のアベノミクスのうち実質賃金が対前年比でプラスなのが２０１６年の１年だけで、それ以外の年が全てマイナスだと指摘。この背景に関してアベノミクスが実質賃金と実質金利を引き下げて企業に業績を上げさせるよう促したからだと分析。それは同時に家計の負担で企業業績を上げているからだが、「家計の負担の上に成り立つ企業の繁栄というのは長続きしない」と説き、「働く人が将来の展望と安心感を持っていけるような経済政策に今こそ変えて行くべき」と提案した。</p>
<p>
　高齢者で貧困層が増えているにもかかわらず、それに対応する政策が安倍政権に手薄すぎるとも指摘。「少し税の投入を増やしてでも年金、特に基礎年金の最低保障機能を高めていくべきだ。高齢者向けのベーシックインカムのような制度を作っていかないと生活保護を受ける高齢者の数は激増する」「年金制度の中で４０年掛けたら将来が安心できるような最低限の尊厳ある生活を保障するような年金額をどうやって確保するのかという議論を与野党上げてやるべきだ」と提案した。</p>
<h2>質疑を終えて</h2>
<p>　衆院予算委員会での論戦を終えて記者団の取材に応じた玉木代表は、次のように発言した。</p>

<p>　統計不正問題については「聞くたびに政府の答弁が変わる。例えば官邸の関与について、根本大臣は２月１９日の記者会見では全くないと言ったが、２２日のわが党の後藤議員の質問には、何やらあやふやなことを言うし、今日も何度か聞き返したが、みんな言ってることが少しずつ違う。非常に不透明極まりない。総理は専門家の方にしっかり議論をしていただいた結果だと言うが、その専門家の方に議論していただいた結果が急遽変わると。しかもそれがメールで。政府側からの十分な説明責任果たされたとは思えないので、引き続き追及し、実態解明を行っていきたい」と答えた。</p>
<p>
　また経済政策についての論戦について水を向けられると「別に安倍政権と民主党政権のどっちが成功したかではない。長いこの平成という時代が終わろうとする中で、これまでどういう経済政策をしてそれが国民生活に一体どういう効果や影響を与えたのか。そういうことを正面から議論したいと思って『どちらがいいとか悪いとかってことをやらずにやりましょう』と言ったのに、またそういう民主党政権がどうだという話しかしない」「一言で言えば企業重視の政策から、家計重視の政策に大きくかじを切る必要があると思っている。具体的には、特に高齢化が進む中で、高齢者の貧困の現状であるとか。あるいはその中で導入されようとしている消費税の、むしろ高所得者を非常に優遇し、低所得者には厳しいという、逆進性の問題。生活に身近なテーマを取り上げ、国民の皆さんに分かりやすくお伝えしようということで論戦に入ったが、その意味では、正面から受け止めてもらえず、いつものようなはぐらかしで非常に残念」と語った。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E7%B5%8C%E6%B8%88%E6%94%BF%E7%AD%96/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">経済政策</a></li>
            
                <li><a href="/news/Yuichiro_Tamaki/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">玉木雄一郎</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_360288" rel="360288" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_387136" rel="387136" data-layout="ready" ><a href="/article/360288/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(3)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="https://www.dpfp.or.jp/article/201207" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="https://static.blogos.com/media/member/155911/icon.png"><img src="https://static.blogos.com/media/member/155911/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/kokuminminshu/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">国民民主党</a>
        <div class="fun-blogger" id="fun-blogger-155911" rel="155911" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/@DPFPnews/" target="_blank"><span class="button">Twitter</span></a></div><div class="fun-blogger-fb"><a href="https://www.facebook.com/democratic.party.for.the.people/" target="_blank"><span class="button">Facebook</span></a></div>
    </dt>
    <dd itemprop="description">対決ではなく、解決。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/360291/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">【衆院予算委】「西村統計委員長の『文書』総務省がねつ造したことになる」渡辺議員</a></li>
    

    
    
    
    <li><a href="/article/360092/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">【談話】沖縄県民投票について</a></li>
    

    
    
    <li><a href="/article/359970/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">「働いている人たちがもっと豊かになるように」ハッピーママフェスタで玉木代表</a></li>
    

    
    
    <li><a href="/article/359736/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">国民民主党新ＣＭ・ショートムービーを発表</a></li>
    

    
    
    <li><a href="/article/359707/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">候補者公募２０１９をスタート</a></li>
    
</ul>



<p class="more" itemprop="url" content="https://blogos.com/blogger/kokuminminshu/article/"><a href="/blogger/kokuminminshu/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/359970/" onclick="kotzen.analytics.increment_pickup_click(359970,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/155911/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">玉木氏 ママフェスで読み聞かせ</h3>
        <p class="author-name">国民民主党</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/359254/" onclick="kotzen.analytics.increment_pickup_click(359254,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/155911/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">玉木代表「統計の疑惑高まった」</h3>
        <p class="author-name">国民民主党</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/358678/" onclick="kotzen.analytics.increment_pickup_click(358678,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/155911/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">玉木氏 家計を優先した政策作れ</h3>
        <p class="author-name">国民民主党</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/356853/" onclick="kotzen.analytics.increment_pickup_click(356853,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小沢氏 安倍総理は倫理観がない</h3>
        <p class="author-name">AbemaTIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/356852/" onclick="kotzen.analytics.increment_pickup_click(356852,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小沢氏が担ぐ橋下氏は見たくない</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/Yuichiro_Tamaki/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「玉木雄一郎」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/360114/" onclick="
kotzen.analytics.increment_pickup_click(360114,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">フィフィ炎上で朝日だけを叩く謎</a></li>


<li><a href="/outline/360064/" onclick="
kotzen.analytics.increment_pickup_click(360064,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">三浦大知独唱で思い馳せた沖縄戦</a></li>


<li><a href="/outline/360083/" onclick="
kotzen.analytics.increment_pickup_click(360083,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">桜田大臣の遅刻問題 海外は驚き</a></li>


<li><a href="/outline/360090/" onclick="
kotzen.analytics.increment_pickup_click(360090,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">二島返還で衆参ダブル選挙もある</a></li>


<li><a href="/outline/358566/" onclick="
kotzen.analytics.increment_pickup_click(358566,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">日本でも浸透する信用スコアとは</a></li>


<li><a href="/outline/359350/" onclick="
kotzen.analytics.increment_pickup_click(359350,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">AbemaTV10億円番組に込めた思い</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/360136/" onclick="
kotzen.analytics.increment_pickup_click(360136,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">PayPay横目にSuicaは殿様の余裕</a></li>


<li><a href="/outline/360204/" onclick="
kotzen.analytics.increment_pickup_click(360204,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">収入目当てのブロガーは本末転倒</a></li>


<li><a href="/outline/360102/" onclick="
kotzen.analytics.increment_pickup_click(360102,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">失言続きの政治家は影響力考えろ</a></li>


<li><a href="/outline/360287/" onclick="
kotzen.analytics.increment_pickup_click(360287,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">少子化対策に無理な投資はやめよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360289/" onclick="
kotzen.analytics.increment_pickup_click(360289,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">安倍首相を忖度? 統計めぐる関与</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360281/" onclick="
kotzen.analytics.increment_pickup_click(360281,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">「子どもを大切に」圧力強い日本</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/360291/" onclick="
kotzen.analytics.increment_pickup_click(360291,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">総務省が統計委員長を装い捏造か</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360287/" onclick="
kotzen.analytics.increment_pickup_click(360287,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">少子化対策に無理な投資はやめよ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360289/" onclick="
kotzen.analytics.increment_pickup_click(360289,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">安倍首相を忖度? 統計めぐる関与</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360288/" onclick="
kotzen.analytics.increment_pickup_click(360288,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">玉木代表 毎回政府の答弁変わる</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360279/" onclick="
kotzen.analytics.increment_pickup_click(360279,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">金正恩氏の親密美女が異例の出世</a></li>


<li><a href="/outline/360264/" onclick="
kotzen.analytics.increment_pickup_click(360264,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">辺野古賛否受け自衛隊を議論せよ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/360250/" onclick="
kotzen.analytics.increment_pickup_click(360250,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">辺野古7割反対 政府は強行やめよ</a></li>


<li><a href="/outline/360249/" onclick="
kotzen.analytics.increment_pickup_click(360249,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">宗男氏 県民投票の3択は短絡的</a></li>


<li><a href="/outline/360245/" onclick="
kotzen.analytics.increment_pickup_click(360245,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">辺野古に反対多数も何ら解決せず</a></li>


<li><a href="/outline/360244/" onclick="
kotzen.analytics.increment_pickup_click(360244,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">池上氏 平和賞推薦はほめ殺しか</a></li>


<li><a href="/outline/360202/" onclick="
kotzen.analytics.increment_pickup_click(360202,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">マクロン仏大統領の支持率が上昇</a></li>


<li><a href="/outline/360220/" onclick="
kotzen.analytics.increment_pickup_click(360220,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">トランプ氏 26日夜にベトナム着</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/360211/" onclick="
kotzen.analytics.increment_pickup_click(360211,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">海外旅行なら欧州最貧ウクライナ</a></li>


<li><a href="/outline/360199/" onclick="
kotzen.analytics.increment_pickup_click(360199,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">残業代確保に基本給を抑える日本</a></li>


<li><a href="/outline/360206/" onclick="
kotzen.analytics.increment_pickup_click(360206,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">日産の「老害」となったゴーン氏</a></li>


<li><a href="/outline/360191/" onclick="
kotzen.analytics.increment_pickup_click(360191,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">ふるさと納税で約7億円減収の市</a></li>


<li><a href="/outline/360188/" onclick="
kotzen.analytics.increment_pickup_click(360188,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">赤字報道のLINE「費用増見込む」</a></li>


<li><a href="/outline/360107/" onclick="
kotzen.analytics.increment_pickup_click(360107,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">町の中華屋が生き残る5つの理由</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/360186/" onclick="
kotzen.analytics.increment_pickup_click(360186,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">名目と実質 賃金取り扱いは同じ</a></li>


<li><a href="/outline/360193/" onclick="
kotzen.analytics.increment_pickup_click(360193,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">社員の幸福に顧客満足は付随する</a></li>


<li><a href="/outline/360170/" onclick="
kotzen.analytics.increment_pickup_click(360170,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">顧客見誤ったモス マックと明暗</a></li>


<li><a href="/outline/360030/" onclick="
kotzen.analytics.increment_pickup_click(360030,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">小銭に喜ぶ富豪 格差生む価値観</a></li>


<li><a href="/outline/360113/" onclick="
kotzen.analytics.increment_pickup_click(360113,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">東証がLINE株に注意喚起と発表</a></li>


<li><a href="/outline/359964/" onclick="
kotzen.analytics.increment_pickup_click(359964,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">ちょっとした改善できぬ日本企業</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/359836/" onclick="
kotzen.analytics.increment_pickup_click(359836,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">「保活」経験者 夫の給料に憤り</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/359855/" onclick="
kotzen.analytics.increment_pickup_click(359855,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">東京が高齢化 20年後に介護難民?</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360281/" onclick="
kotzen.analytics.increment_pickup_click(360281,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">「子どもを大切に」圧力強い日本</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360254/" onclick="
kotzen.analytics.increment_pickup_click(360254,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">ヒール強要にMeTooならぬKuToo</a></li>


<li><a href="/outline/359969/" onclick="
kotzen.analytics.increment_pickup_click(359969,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">絶滅危惧のウナギ 放流は逆効果</a></li>


<li><a href="/outline/360228/" onclick="
kotzen.analytics.increment_pickup_click(360228,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">双方にメリット? コネ入社の実態</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/360226/" onclick="
kotzen.analytics.increment_pickup_click(360226,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">不寛容な日本 銅像にクレームも</a></li>


<li><a href="/outline/360174/" onclick="
kotzen.analytics.increment_pickup_click(360174,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">20代の6割 飲みニケーション必要</a></li>


<li><a href="/outline/360060/" onclick="
kotzen.analytics.increment_pickup_click(360060,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">学校の変革を阻むのは法律より人</a></li>


<li><a href="/outline/360171/" onclick="
kotzen.analytics.increment_pickup_click(360171,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">医大入試における男女別枠の是非</a></li>


<li><a href="/outline/360180/" onclick="
kotzen.analytics.increment_pickup_click(360180,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">虐待対策 児相は警察と連携せよ</a></li>


<li><a href="/outline/360119/" onclick="
kotzen.analytics.increment_pickup_click(360119,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">北海道震度6弱 PTSD再発のリスク</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/359977/" onclick="
kotzen.analytics.increment_pickup_click(359977,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">キャッシュレスは現金より1割得</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360290/" onclick="
kotzen.analytics.increment_pickup_click(360290,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">EU改正法 成立ならYouTube破壊?</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360285/" onclick="
kotzen.analytics.increment_pickup_click(360285,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">格安SIMのマイネオ 伸び悩む理由</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360282/" onclick="
kotzen.analytics.increment_pickup_click(360282,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">世界初 4K有機ELのスマホが発表</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360267/" onclick="
kotzen.analytics.increment_pickup_click(360267,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">クレカ決済が面倒くさすぎる日本</a></li>


<li><a href="/outline/360248/" onclick="
kotzen.analytics.increment_pickup_click(360248,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">ソニーが新スマホXperia One発表</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/360234/" onclick="
kotzen.analytics.increment_pickup_click(360234,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">はあちゅう 炎上のたび引退覚悟</a></li>


<li><a href="/outline/360229/" onclick="
kotzen.analytics.increment_pickup_click(360229,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">在日認定も 高齢ネトウヨに懸念</a></li>


<li><a href="/outline/360204/" onclick="
kotzen.analytics.increment_pickup_click(360204,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">収入目当てのブロガーは本末転倒</a></li>


<li><a href="/outline/360195/" onclick="
kotzen.analytics.increment_pickup_click(360195,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">車内の犬も快適に テスラ新機能</a></li>


<li><a href="/outline/360192/" onclick="
kotzen.analytics.increment_pickup_click(360192,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">Chromeで確定申告できぬ時代遅れ</a></li>


<li><a href="/outline/360187/" onclick="
kotzen.analytics.increment_pickup_click(360187,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">Twitterで宣伝する漫画家の是非</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/360132/" onclick="
kotzen.analytics.increment_pickup_click(360132,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">出馬否定 元TBSアナのすごい経歴</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/359806/" onclick="
kotzen.analytics.increment_pickup_click(359806,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">フジ カトパン投入で難局打開か</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360286/" onclick="
kotzen.analytics.increment_pickup_click(360286,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">官邸スジの情報を疑わぬマスコミ</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360265/" onclick="
kotzen.analytics.increment_pickup_click(360265,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">松本人志炎上 SEX同意「冷める」</a><img class="new" src="https://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/360260/" onclick="
kotzen.analytics.increment_pickup_click(360260,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">マツコ おしぼりで顔拭きに賛同</a></li>


<li><a href="/outline/360239/" onclick="
kotzen.analytics.increment_pickup_click(360239,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">アリアナ文化盗用で考える多様性</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/360217/" onclick="
kotzen.analytics.increment_pickup_click(360217,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">ガキ使のケツバット隊が語る裏話</a></li>


<li><a href="/outline/360124/" onclick="
kotzen.analytics.increment_pickup_click(360124,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">稀勢の里「力士にSNSいらない」</a></li>


<li><a href="/outline/360212/" onclick="
kotzen.analytics.increment_pickup_click(360212,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">坂上忍「芸能界から干されたい」</a></li>


<li><a href="/outline/360237/" onclick="
kotzen.analytics.increment_pickup_click(360237,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">沖縄県民投票に何も言わない読売</a></li>


<li><a href="/outline/360227/" onclick="
kotzen.analytics.increment_pickup_click(360227,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">小川アナ NEWS23起用で不協和音?</a></li>


<li><a href="/outline/360207/" onclick="
kotzen.analytics.increment_pickup_click(360207,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">コタツは要らない水着の子猫たち</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/360064/" onclick="kotzen.analytics.increment_pickup_click(360064,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/72348/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">三浦大知独唱で思い馳せた沖縄戦</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>165</p>
        </ul>
        <p class="author-name">和田政宗</p>
    </div>
</a></li>




<li>
<a href="/article/360004/" onclick="kotzen.analytics.increment_pickup_click(360004,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/31203/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">共同訓練参加 防衛相を罷免せよ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2077</p>
        </ul>
        <p class="author-name">門田隆将</p>
    </div>
</a></li>




<li>
<a href="/article/360114/" onclick="kotzen.analytics.increment_pickup_click(360114,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/1/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">フィフィ炎上で朝日だけを叩く謎</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>14</p>
        </ul>
        <p class="author-name">赤木智弘</p>
    </div>
</a></li>




<li>
<a href="/article/360192/" onclick="kotzen.analytics.increment_pickup_click(360192,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/280/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">Chromeで確定申告できぬ時代遅れ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>25</p>
        </ul>
        <p class="author-name">韋駄天太助</p>
    </div>
</a></li>




<li>
<a href="/article/360113/" onclick="kotzen.analytics.increment_pickup_click(360113,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/98631/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東証がLINE株に注意喚起と発表</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>4</p>
        </ul>
        <p class="author-name">ロイター</p>
    </div>
</a></li>




<li>
<a href="/article/360136/" onclick="kotzen.analytics.increment_pickup_click(360136,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/92/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">PayPay横目にSuicaは殿様の余裕</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>79</p>
        </ul>
        <p class="author-name">Chikirin</p>
    </div>
</a></li>




<li>
<a href="/article/360083/" onclick="kotzen.analytics.increment_pickup_click(360083,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/300/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">桜田大臣の遅刻問題 海外は驚き</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">野口雅昭</p>
    </div>
</a></li>




<li>
<a href="/article/359913/" onclick="kotzen.analytics.increment_pickup_click(359913,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/407/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">モデル勧誘から…AV強要の実態</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>61</p>
        </ul>
        <p class="author-name">週刊金曜日編集部</p>
    </div>
</a></li>




<li>
<a href="/article/360154/" onclick="kotzen.analytics.increment_pickup_click(360154,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/96322/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏「辺野古断念なら今」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>124</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/360057/" onclick="kotzen.analytics.increment_pickup_click(360057,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="https://static.blogos.com/media/member/418/icon.png?1551101407" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">安倍首相は沖縄県民に謝罪すべき</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1252</p>
        </ul>
        <p class="author-name">猪野 亨</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/kokuminminshu/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="https://static.blogos.com/media/member/155911/icon.png?1551102716" width="60" /></a>
            <dl>
                <dt><a href="/blogger/kokuminminshu/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">国民民主党</a></dt>
                <dd>対決ではなく、解決。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-155911" rel="155911" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/@DPFPnews" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@@DPFPnewsさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="https://www.dpfp.or.jp/category/news/" target="_blank">国民民主党</a></dd>
            
            
            <dt>facebook：</dt>
            <dd><a href="https://www.facebook.com/democratic.party.for.the.people/" target="_blank">国民民主党</a></dd>
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/360291/" onclick="
kotzen.analytics.increment_pickup_click(360291,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">総務省が統計委員長を装い捏造か</a></li>

<li><a href="/outline/360287/" onclick="
kotzen.analytics.increment_pickup_click(360287,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">少子化対策に無理な投資はやめよ</a></li>

<li><a href="/outline/360289/" onclick="
kotzen.analytics.increment_pickup_click(360289,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">安倍首相を忖度? 統計めぐる関与</a></li>

<li><a href="/outline/360288/" onclick="
kotzen.analytics.increment_pickup_click(360288,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">玉木代表 毎回政府の答弁変わる</a></li>

<li><a href="/outline/360279/" onclick="
kotzen.analytics.increment_pickup_click(360279,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">金正恩氏の親密美女が異例の出世</a></li>

<li><a href="/outline/360264/" onclick="
kotzen.analytics.increment_pickup_click(360264,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">辺野古賛否受け自衛隊を議論せよ</a></li>

<li><a href="/outline/360250/" onclick="
kotzen.analytics.increment_pickup_click(360250,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">辺野古7割反対 政府は強行やめよ</a></li>

<li><a href="/outline/360249/" onclick="
kotzen.analytics.increment_pickup_click(360249,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">宗男氏 県民投票の3択は短絡的</a></li>

<li><a href="/outline/360245/" onclick="
kotzen.analytics.increment_pickup_click(360245,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">辺野古に反対多数も何ら解決せず</a></li>

<li><a href="/outline/360244/" onclick="
kotzen.analytics.increment_pickup_click(360244,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">池上氏 平和賞推薦はほめ殺しか</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/360211/" onclick="
kotzen.analytics.increment_pickup_click(360211,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">海外旅行なら欧州最貧ウクライナ</a></li>

<li><a href="/outline/360199/" onclick="
kotzen.analytics.increment_pickup_click(360199,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">残業代確保に基本給を抑える日本</a></li>

<li><a href="/outline/360206/" onclick="
kotzen.analytics.increment_pickup_click(360206,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">日産の「老害」となったゴーン氏</a></li>

<li><a href="/outline/360191/" onclick="
kotzen.analytics.increment_pickup_click(360191,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">ふるさと納税で約7億円減収の市</a></li>

<li><a href="/outline/360188/" onclick="
kotzen.analytics.increment_pickup_click(360188,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">赤字報道のLINE「費用増見込む」</a></li>

<li><a href="/outline/360107/" onclick="
kotzen.analytics.increment_pickup_click(360107,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">町の中華屋が生き残る5つの理由</a></li>

<li><a href="/outline/360186/" onclick="
kotzen.analytics.increment_pickup_click(360186,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">名目と実質 賃金取り扱いは同じ</a></li>

<li><a href="/outline/360193/" onclick="
kotzen.analytics.increment_pickup_click(360193,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">社員の幸福に顧客満足は付随する</a></li>

<li><a href="/outline/360170/" onclick="
kotzen.analytics.increment_pickup_click(360170,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">顧客見誤ったモス マックと明暗</a></li>

<li><a href="/outline/360030/" onclick="
kotzen.analytics.increment_pickup_click(360030,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">小銭に喜ぶ富豪 格差生む価値観</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/359836/" onclick="
kotzen.analytics.increment_pickup_click(359836,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">「保活」経験者 夫の給料に憤り</a></li>

<li><a href="/outline/359855/" onclick="
kotzen.analytics.increment_pickup_click(359855,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">東京が高齢化 20年後に介護難民?</a></li>

<li><a href="/outline/360281/" onclick="
kotzen.analytics.increment_pickup_click(360281,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">「子どもを大切に」圧力強い日本</a></li>

<li><a href="/outline/360254/" onclick="
kotzen.analytics.increment_pickup_click(360254,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">ヒール強要にMeTooならぬKuToo</a></li>

<li><a href="/outline/359969/" onclick="
kotzen.analytics.increment_pickup_click(359969,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">絶滅危惧のウナギ 放流は逆効果</a></li>

<li><a href="/outline/360228/" onclick="
kotzen.analytics.increment_pickup_click(360228,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">双方にメリット? コネ入社の実態</a></li>

<li><a href="/outline/360226/" onclick="
kotzen.analytics.increment_pickup_click(360226,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">不寛容な日本 銅像にクレームも</a></li>

<li><a href="/outline/360174/" onclick="
kotzen.analytics.increment_pickup_click(360174,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">20代の6割 飲みニケーション必要</a></li>

<li><a href="/outline/360060/" onclick="
kotzen.analytics.increment_pickup_click(360060,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">学校の変革を阻むのは法律より人</a></li>

<li><a href="/outline/360171/" onclick="
kotzen.analytics.increment_pickup_click(360171,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">医大入試における男女別枠の是非</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/359977/" onclick="
kotzen.analytics.increment_pickup_click(359977,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">キャッシュレスは現金より1割得</a></li>

<li><a href="/outline/360290/" onclick="
kotzen.analytics.increment_pickup_click(360290,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">EU改正法 成立ならYouTube破壊?</a></li>

<li><a href="/outline/360285/" onclick="
kotzen.analytics.increment_pickup_click(360285,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">格安SIMのマイネオ 伸び悩む理由</a></li>

<li><a href="/outline/360282/" onclick="
kotzen.analytics.increment_pickup_click(360282,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">世界初 4K有機ELのスマホが発表</a></li>

<li><a href="/outline/360267/" onclick="
kotzen.analytics.increment_pickup_click(360267,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">クレカ決済が面倒くさすぎる日本</a></li>

<li><a href="/outline/360248/" onclick="
kotzen.analytics.increment_pickup_click(360248,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">ソニーが新スマホXperia One発表</a></li>

<li><a href="/outline/360234/" onclick="
kotzen.analytics.increment_pickup_click(360234,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">はあちゅう 炎上のたび引退覚悟</a></li>

<li><a href="/outline/360229/" onclick="
kotzen.analytics.increment_pickup_click(360229,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">在日認定も 高齢ネトウヨに懸念</a></li>

<li><a href="/outline/360204/" onclick="
kotzen.analytics.increment_pickup_click(360204,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">収入目当てのブロガーは本末転倒</a></li>

<li><a href="/outline/360195/" onclick="
kotzen.analytics.increment_pickup_click(360195,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">車内の犬も快適に テスラ新機能</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/360132/" onclick="
kotzen.analytics.increment_pickup_click(360132,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">出馬否定 元TBSアナのすごい経歴</a></li>

<li><a href="/outline/359806/" onclick="
kotzen.analytics.increment_pickup_click(359806,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">フジ カトパン投入で難局打開か</a></li>

<li><a href="/outline/360286/" onclick="
kotzen.analytics.increment_pickup_click(360286,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">官邸スジの情報を疑わぬマスコミ</a></li>

<li><a href="/outline/360265/" onclick="
kotzen.analytics.increment_pickup_click(360265,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">松本人志炎上 SEX同意「冷める」</a></li>

<li><a href="/outline/360260/" onclick="
kotzen.analytics.increment_pickup_click(360260,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">マツコ おしぼりで顔拭きに賛同</a></li>

<li><a href="/outline/360239/" onclick="
kotzen.analytics.increment_pickup_click(360239,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">アリアナ文化盗用で考える多様性</a></li>

<li><a href="/outline/360217/" onclick="
kotzen.analytics.increment_pickup_click(360217,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">ガキ使のケツバット隊が語る裏話</a></li>

<li><a href="/outline/360124/" onclick="
kotzen.analytics.increment_pickup_click(360124,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">稀勢の里「力士にSNSいらない」</a></li>

<li><a href="/outline/360212/" onclick="
kotzen.analytics.increment_pickup_click(360212,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">坂上忍「芸能界から干されたい」</a></li>

<li><a href="/outline/360237/" onclick="
kotzen.analytics.increment_pickup_click(360237,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">沖縄県民投票に何も言わない読売</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="https://blogos.com/article/358566/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/162895/ref_m.jpg" alt="日本でも浸透し始めた「信用スコア」とは？（PR）"><p class="caption">BLOGOS編集部</p><dl><dt>日本でも浸透し始めた「信用スコア」とは？（PR）</dt><dd>スコアによって特典獲得も</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="https://blogos.com/article/356594/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/159313/ref_m.jpg" alt="社長は元漁師 東北のIT企業がAIに注力するワケ（PR）"><p class="caption">BLOGOS編集部</p><dl><dt>社長は元漁師 東北のIT企業がAIに注力するワケ（PR）</dt><dd>全世界200兆円のインフラ市場に挑む</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="https://blogos.com/article/359350/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="https://static.blogos.com/media/img/164393/ref_m.jpg" alt="世界を救うアイデアを募集！？『10億円会議キャンペーン』開始（PR）"><p class="caption">BLOGOS編集部</p><dl><dt>世界を救うアイデアを募集！？『10億円会議キャンペーン』開始（PR）</dt><dd>AbemaTVと連動し、まだ見ぬ社会課題を見つける</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">257</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">405</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/360064/" onclick="kotzen.analytics.increment_pickup_click(360064,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/72348/icon.png?1551101411" width="48" alt="和田政宗">
    <dl>
        <dt>三浦大知独唱で思い馳せた沖縄戦</dt>
        <dd class="author">和田政宗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>165</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360004/" onclick="kotzen.analytics.increment_pickup_click(360004,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/31203/icon.png?1551101411" width="48" alt="門田隆将">
    <dl>
        <dt>共同訓練参加 防衛相を罷免せよ</dt>
        <dd class="author">門田隆将</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2077</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360154/" onclick="kotzen.analytics.increment_pickup_click(360154,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/96322/icon.png?1551101411" width="48" alt="小林よしのり">
    <dl>
        <dt>よしのり氏「辺野古断念なら今」</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>124</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360057/" onclick="kotzen.analytics.increment_pickup_click(360057,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/418/icon.png?1551101411" width="48" alt="猪野 亨">
    <dl>
        <dt>安倍首相は沖縄県民に謝罪すべき</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1252</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360141/" onclick="kotzen.analytics.increment_pickup_click(360141,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/104382/icon.png?1551101411" width="48" alt="山本洋一">
    <dl>
        <dt>県民投票を否定 産経社説に疑問</dt>
        <dd class="author">山本洋一</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>126</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360090/" onclick="kotzen.analytics.increment_pickup_click(360090,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/440/icon.png?1551101411" width="48" alt="田原総一朗">
    <dl>
        <dt>二島返還で衆参ダブル選挙もある</dt>
        <dd class="author">田原総一朗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>38</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360059/" onclick="kotzen.analytics.increment_pickup_click(360059,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/146850/icon.png?1551101411" width="48" alt="立憲民主党">
    <dl>
        <dt>立民談話 沖縄の意思受け止めよ</dt>
        <dd class="author">立憲民主党</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>6</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360068/" onclick="kotzen.analytics.increment_pickup_click(360068,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/141337/icon.png?1551101411" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>韓国政治家 反日発言の共通点</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>104</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360081/" onclick="kotzen.analytics.increment_pickup_click(360081,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/33872/icon.png?1551101411" width="48" alt="自由党">
    <dl>
        <dt>小沢氏 沖縄無視の政治許されぬ</dt>
        <dd class="author">自由党</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/360063/" onclick="kotzen.analytics.increment_pickup_click(360063,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="https://static.blogos.com/media/member/114731/icon.png?1551101411" width="48" alt="赤池　まさあき">
    <dl>
        <dt>天皇陛下式典で日本の国柄を体感</dt>
        <dd class="author">赤池　まさあき</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>41</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/360154/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="https://static.blogos.com/media/img/165687/ref_s.jpg" alt="沖縄県民投票7割が反対 辺野古断念は今が最後の機会" width="100" />
<h3>沖縄県民投票7割が反対 辺野古断念は今が最後の機会</h3>

<p class="author">小林よしのり</p>

</a></li>


<li class="odd">

<a href="/outline/360183/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="https://static.blogos.com/media/img/93697/ref_s.jpg" alt="野田佳彦氏「不景気も統計一つで好景気」の標語に感心" width="100" />
<h3>野田佳彦氏「不景気も統計一つで好景気」の標語に感心</h3>

<p class="author">野田佳彦</p>

</a></li>


<li class="odd">

<a href="/outline/360199/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="https://static.blogos.com/media/img/144482/ref_s.jpg" alt="基本給抑え残業代を捻出する日本企業の悪循環" width="100" />
<h3>基本給抑え残業代を捻出する日本企業の悪循環</h3>

<p class="author">城繁幸</p>

</a></li>


<li class="odd">

<a href="/outline/360228/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="https://static.blogos.com/media/img/87736/ref_s.jpg" alt="実は有能？元採用担当者に聞くコネ入社の実態" width="100" />
<h3>実は有能？元採用担当者に聞くコネ入社の実態</h3>

<p class="author">NEWSポストセブン</p>

</a></li>


<li class="odd">

<a href="/outline/360192/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="https://static.blogos.com/media/img/74913/ref_s.jpg" alt="Chrome使えず…PCからの確定申告に不満" width="100" />
<h3>Chrome使えず…PCからの確定申告に不満</h3>

<p class="author">韋駄天太助</p>

</a></li>


<li class="odd">

<a href="/outline/360062/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="https://static.blogos.com/media/img/33422/ref_s.jpg" alt="松本人志「鶴瓶さんは出る杭を絶対打たない」" width="100" />
<h3>松本人志「鶴瓶さんは出る杭を絶対打たない」</h3>

<p class="author">文春オンライン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16074239/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">携帯値下げ法案 国会に提出へ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16074751/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">BMW 罰金10億円支払いを受け入れ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16074567/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">温厚な施設長 なぜ刺殺されたか</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16070685/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">米投資家「日本株すべて売った」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16074665/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">脳2%で生まれた男児に奇跡 英</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16074439/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">CF支援で550万円も…会社が破産</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16073954/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">批判殺到 韓国の新人アナが謝罪</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16073305/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">セール開始 止まらぬZOZO離れ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16074674/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">二宮と両親が不仲? 交際に原因か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/16074098/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">「同意は冷める」松本に非難殺到</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="https://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="https://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="https://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="https://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="https://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/kotzen.auth.js?1524212464"></script>
<script src="https://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="https://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="https://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="https://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="https://static.blogos.com/common/js/blockadblock.js"></script>

<script src="https://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="https://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="https://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="https://static.blogos.com/common/js/charCount.js"></script>
<script src="https://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="https://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(360288,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(360288,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="https://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="https://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="https://blogos.com/outline/360288/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="//b.hatena.ne.jp/entry/https://blogos.com/article/360288/" class="hatena-bookmark-button" data-hatena-bookmark-title="【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="//b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blogos.com/outline/360288/" data-text="【衆院予算委】「働く人が将来の展望と安心感を持てような経済政策に変えるべき」玉木代表 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,@DPFPnews">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_360288" rel="360288" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_387136" rel="387136" data-layout="ready" ><span>3</span><a href="/article/360288/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
