





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>ＮＹ市場サマリー（5日）</title>


<meta name="description" content="［５日　ロイター］ - ＜為替＞　ドルがやや軟化した。朝方発表された９月の米雇用統計で雇用者数の増加が予想を下回り、前年比の賃金の伸びもやや失速したことで、インフレが大きく押し上げられるとの観測が後退したことが背景。    ９月の雇用統計では、非農業部門の雇用" />

<meta name="keywords" content="経済,ロイター, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="経済,ロイター">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/pc/image/common/og_thumbnail_image.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/329858/" />
<meta property="og:title" content="ＮＹ市場サマリー（5日）" />
<meta property="og:description" content="［５日　ロイター］ - ＜為替＞　ドルがやや軟化した。朝方発表された９月の米雇用統計で雇用者数の増加が予想を下回り、前年比の賃金の伸びもやや失速したことで、インフレが大きく押し上げられるとの観測が後退したことが背景。    ９月の雇用統計では、非農業部門の雇用" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="経済" />
<meta property="article:author" content="http://blogos.com/blogger/jp_reuters/article/"><!-- /ogp -->

<!-- twitter -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="ＮＹ市場サマリー（5日）">
<meta name="twitter:description" content="［５日　ロイター］ - ＜為替＞　ドルがやや軟化した。朝方発表された９月の米雇用統計で雇用者数の増加が予想を下回り、前年比の賃金の伸びもやや失速したことで、インフレが大きく押し上げられるとの観測が後退したことが背景。    ９月の雇用統計では、非農業部門の雇用">
<meta name="twitter:image:src" content="http://static.blogos.com/pc/image/common/og_thumbnail_image.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2018-10-06T09:52:40" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/329858/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/329858/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/329858/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
<!-- popIn -->
<script type="text/javascript">
var _popIn_categoryName = "経済";
(function() {
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
pa.src = window.location.protocol + "//api.popin.cc/searchbox/blogos.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- /popIn -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="economy" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/329858/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li class="on"><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'form']);">
        <input id="keyword" type="text" name="keyword" value="" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/economy/" itemprop="url"><span itemprop="title">経済</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ロイター</a></li>
        <li itemprop="datePublished" content="2018-10-06T06:53+0900" class="update">2018年10月06日 06:53</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">ＮＹ市場サマリー（5日）</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/329858/" data-text="ＮＹ市場サマリー（5日） #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/329858/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/329858/" class="hatena-bookmark-button" data-hatena-bookmark-title="ＮＹ市場サマリー（5日）" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>［５日　ロイター］ - ＜為替＞　ドルがやや軟化した。朝方発表された９月の米雇用統計で雇用者数の増加が予想を下回り、前年比の賃金の伸びもやや失速したことで、インフレが大きく押し上げられるとの観測が後退したことが背景。    </p><p>９月の雇用統計では、非農業部門の雇用者数が１３万４０００人増となり、市場予想の１８万５０００人増を大幅に下回った。時間当たり平均賃金の伸びは前年比で２．８％と、９年超ぶりの大幅増となった前月の２．９％からやや鈍化した。</p><p>アメリプライズ・サービシズ（ミシガン州）のシニアエコノミスト、ラッセル・プライス氏は「賃金の伸びは上向いているが、市場の予想ほどではなかった」としている。</p><p>ただ市場関係者は、今回の雇用統計は米連邦準備理事会（ＦＲＢ）による金融引き締めの継続を支援するに十分なほど堅調だったと指摘。アムンディ・パイオニア・アセットマネジメント（ボストン）の外為戦略部門ディレクター、パレシュ・ウパジャヤ氏は「米経済が目に見えて減速しているということはない。今回の雇用統計はＦＲＢが安定的な利上げ軌道にとどまることを確認するものだった」と述べた。    </p><p>主要６通貨に対するドル指数&lt;.DXY&gt;は、雇用統計発表前は９５．７７０近辺で推移していたが、発表後に一時９５．５１６まで下落。その後は９５.６７８に戻している。</p><p>堅調な米経済指標とＦＲＢ当局者のタカ派的な発言がこのところドルの支援要因となっているほか、今週に入り米国債利回りが大きく上昇していることもドルの押し上げ要因となっている。    </p><p>オアンダ（トロント）の首席外為ストラテジスト、ディーン・ポップルウェル氏は「米国債利回り上昇が広範な通貨に対しドルの支援要因となっている」と指摘。ドル需要が堅調なため、市場参加者は３連休を控えドルをショートとすることに慎重になっていると述べた。    </p><p>週明け８日はコロンバス・デーの祝日のため米債券市場は休場。ただ株式市場は取引される。</p><p>ＮＹ外為市場：[USD/J]</p><p>＜債券＞　国債利回りが上昇。３０年債利回りが４年ぶり高水準に達するなど長期ゾーンの売りが膨らみ、イールドカーブはスティープ化した。</p><p>朝方発表された９月の米雇用統計は非農業部門雇用者数が１３万４０００人増と、市場予想の１８万５０００人増を下回ったものの、失業率は３．７％と、約４９年ぶりの水準に改善。時間当たり平均賃金は前月比０．３％増、前年同月比２．８％増。</p><p>３０年債利回り&lt;US30YT=RR&gt;は一時７ベーシスポイント（ｂｐ）上昇し、４年ぶり高水準の３．４２４％を付けた。指標１０年債利回り&lt;US10YT=RR&gt;も５．３ｂｐ上昇の３．２４８％。</p><p>ボヤ・インベストメント・マネジメントの債券部門最高投資責任者（ＣＩＯ）のマット・トムズ氏は、雇用統計は市場の見方を変えるほどではないものの堅調な内容で、１０年債の上昇は納得がいくと指摘した。</p><p>雇用統計発表直後、利回りは総じて低下。ただ間もなく上昇に転じ、午後の取引では今週見られた債券売りが戻り、利回りは上げ足を速めた。</p><p>ＴＤセキュリティーズのグローバル金利戦略主任、プリヤ・ミスラ氏は「非農業部門雇用者数は予想を下回る伸びにとどまったものの、失業率が低下した理由は正当で、賃金も堅調な伸びを示し、全体的には底堅い内容だった。ただ、金利市場の反応には首をかしげる」と述べた。</p><p>２・１０年債利回り格差&lt;US2US10=TWEB&gt;は３４．６ｂｐと、前日終盤の３１．５ｂｐから拡大。５・３０年債利回り格差&lt;US5US30=TWEB&gt;も３３．８ｂｐに拡大した。    </p><p>アナリストの間からは、利回り上昇は国債供給増が主因との声も聞かれた。ブラックロックの試算によると、今年の米債供給量はネットベースで９０００億ドル超に倍増し、２０１９年には１兆２０００億ドル近辺に達する可能性がある。</p><p>米金融・債券市場：[US/BJ]</p><p>＜株式＞　続落。底堅い内容となった米雇用統計を背景に、米債利回りが引き続き上昇したことが圧迫要因となった。</p><p>ハイテクや通信サービス関連銘柄の売りが膨らみ、全体の下げを主導。「ＦＡＡＮＧ銘柄」のフェイスブック&lt;FB.O&gt;、アマゾン・ドット・コム&lt;AMZN.O&gt;、アップル&lt;AAPL.O&gt;、ネットフリックス&lt;NFLX.O&gt;、アルファベット&lt;GOOGL.O&gt;は軒並み下落した。</p><p>９月の米雇用統計は非農業部門雇用者数が１３万４０００人増となり、予想の１８万５０００人増を下回ったが、失業率は３．７％と、約４９年ぶりの水準に改善した。</p><p>アメリプライズ・ファイナンシャル・サービシズのシニアエコノミスト、ラッセル・プライス氏は「米労働市場がこの一世代の最盛期あることに疑いはない」とし、「雇用統計はインフレ統計とみなされつつある」と述べた。</p><p>雇用統計を受け、指標の米１０年債利回り&lt;US10YT=RR&gt;は３．２４８％に上昇。金利先物市場では、米連邦準備理事会（ＦＲＢ）が１２月に追加利上げを実施するとの見方が依然大勢となっている。</p><p>週足では、ダウ工業株３０種&lt;.DJI&gt;が０．０４％、Ｓ＆Ｐ総合５００種&lt;.SPX&gt;が０．９８％それぞれ下落。ナスダック総合&lt;.IXIC&gt;は３．２％の大幅安となり、３月以来の大幅な下げとなった。</p><p>Ｓ＆Ｐ情報技術株&lt;.SPLRCT&gt;は１．２７％下落。インテル&lt;INTC.O&gt;とマクロソフト&lt;MSFT.O&gt;の下げが圧迫。</p><p>アップルは１．６％安。デービッド・アインホーン氏が率いるヘッジファンド、グリーンライト・キャピタルが、保有するアップル株すべてを売却したと発表したことが重しになった。</p><p>Ｓ＆Ｐ通信サービス株&lt;.SPLRCL&gt;は１．０４％安。</p><p>テスラ&lt;TSLA.O&gt;は７．０５％安。マスク最高経営責任者（ＣＥＯ）が、非公開化計画を巡り証券取引委員会（ＳＥＣ）と和解したことに絡み、ＳＥＣを揶揄するコメントをツイッターに投稿したことが材料視された。</p><p>公益事業株&lt;.SPLRCU&gt;は逆行高で１．５７％上昇。</p><p>米国株式市場：[.NJP]</p><p>＜金先物＞　ドルが対ユーロで軟化したことに伴う割安感を受けた買いなどを受けて、３日ぶりに反発した。中心限月１２月物の清算値は前日比４．００ドル（０．３３％）高の１オンス＝１ ２０５．６０ドルとなった。週間では０．７４％の上昇。</p><p>外国為替市場では朝方の米雇用統計の発表をきっかけに、ドルが対ユーロで軟化。ドル建てで取引される金塊などの商品に割安感が生じたため、金相場に買いが入った。９月の雇用統計では、失業率が３．７％と４８年９カ月ぶりの低水準を記録。一方、景気動向を反映する非農業部門の就業者数は前月比１３万４０００人増と、伸びは前月から減速し、市場予想も下回った。平均時給の伸びは前年同月比２．８％増と、市場予想と一致したが、賃金の上昇が着実に続いていることが確認された。全般的にみて、これらの内容が米利上げ継続方針の妨げにならないとの見方から米株価が大きく下落する中、安全資産とされる金には買い支えも入った。 </p><p>ただ、買いが午前中に一巡した後は伸び悩む展開。米長期金利の高止まりが、引き続き金利を生まない資産である金には重しとなったもよう。 </p><p>ＮＹ貴金属：[GOL/XJ]</p><p>＜米原油先物＞　米国による対イラン制裁の再発動を控えて供給不安などが支える一方、利益確定の売りも出やすく、ほぼ横ばいとなった。米国産標準油種ＷＴＩの中心限月１１月物の清算値は前日比０．０１ドル（０．０１％）高の１バレル＝７４．３４ドルだった。１２月物 は０．０１ドル高の７４．２６ドルとなった。</p><p>トランプ米政権がイラン産原油を輸入する国・企業に対し、１１月に制裁を再発動する方針であるため、同国産原油輸出の減少に伴う世界的な供給逼迫懸念がくすぶっている。また、朝方発表された９月の米雇用統計では、失業率が４８年９カ月ぶりの低水準となったほか、平均時給も上昇。米経済が底堅い成長を持続していることが裏付けられたことから、エネルギー需要にも楽観的な見方が広がり、原油相場を支えた。</p><p>一方、この日は週末に際して利益確定の売りや持ち高調整目的の売りも出やすかった。米長期金利の上昇を背景に米株式相場が一時３００ドル超下げる中、リスク資産とされる原油にも売りが出て、相場の上値は重かった。 </p><p>ＮＹＭＥＸエネルギー：[CR/USJ]</p><p> (※関連情報やアプリは画面右側にある「関連コンテンツ」メニューからご覧ください)</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    
        
        <!-- popIn_reuters -->
        <div id ="_popIn_recommend_reuters"></div>
        <!-- /popIn_reuters -->
        
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/98631/icon.png"><img src="http://static.blogos.com/media/member/98631/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ロイター</a>
        <div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">ロイター通信が提供するニュースです</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/329882/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">焦点：空前の「ＬＮＧブーム」到来か　シェルの投資決定が号砲</a></li>
    

    
    
    <li><a href="/article/329865/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">中国との貿易協定阻止、日欧にも条項盛り込む可能性＝米商務長官</a></li>
    

    
    
    <li><a href="/article/329864/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">日本の貿易黒字是正、自動車工場の米移転が最善＝ロス商務長官</a></li>
    

    
    
    <li><a href="/article/329840/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">米最高裁判事候補、指名承認へ前進　「浮動票」議員の一角も支持表明</a></li>
    

    
    
    
    <li><a href="/article/329859/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">ドル軟調、雇用統計受けインフレ高進懸念が後退＝ＮＹ市場</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/jp_reuters/article/"><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>







<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329784/" onclick="
kotzen.analytics.increment_pickup_click(329784,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">英国のEU離脱合意「非常に近い」</a></li>


<li><a href="/outline/329699/" onclick="
kotzen.analytics.increment_pickup_click(329699,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">電通へコネ入社? IT担当相に不安</a></li>


<li><a href="/outline/329633/" onclick="
kotzen.analytics.increment_pickup_click(329633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">沖縄知事選 デマ流した論者たち</a></li>


<li><a href="/outline/329874/" onclick="
kotzen.analytics.increment_pickup_click(329874,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">貴乃花引退めぐる深層心理を分析</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329822/" onclick="
kotzen.analytics.increment_pickup_click(329822,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">よしのり氏「旭日旗を掲げよ」</a></li>


<li><a href="/outline/329622/" onclick="
kotzen.analytics.increment_pickup_click(329622,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">巨人由伸監督の辞任は祝福すべき</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/329885/" onclick="
kotzen.analytics.increment_pickup_click(329885,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">キスミント終了 若者のガム離れ?</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329644/" onclick="
kotzen.analytics.increment_pickup_click(329644,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">勝てば日本人か 大坂優勝に指摘</a></li>


<li><a href="/outline/329697/" onclick="
kotzen.analytics.increment_pickup_click(329697,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">日本年金機構から届いた「脅し」</a></li>


<li><a href="/outline/329741/" onclick="
kotzen.analytics.increment_pickup_click(329741,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">死傷率80% 惨敗に目を背けた日本</a></li>


<li><a href="/outline/329768/" onclick="
kotzen.analytics.increment_pickup_click(329768,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">彼氏不要 アラサー女性に批判も</a></li>


<li><a href="/outline/329833/" onclick="
kotzen.analytics.increment_pickup_click(329833,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">五輪ボラを批判する風潮に疑問</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329886/" onclick="
kotzen.analytics.increment_pickup_click(329886,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">辺野古問題は日米地位協定次第か</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329862/" onclick="
kotzen.analytics.increment_pickup_click(329862,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">原田環境相 過去に杉田氏を絶賛</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329876/" onclick="
kotzen.analytics.increment_pickup_click(329876,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">麻生氏の「佐川氏は有能」に呆れ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329784/" onclick="
kotzen.analytics.increment_pickup_click(329784,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">英国のEU離脱合意「非常に近い」</a></li>


<li><a href="/outline/329833/" onclick="
kotzen.analytics.increment_pickup_click(329833,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">五輪ボラを批判する風潮に疑問</a></li>


<li><a href="/outline/329829/" onclick="
kotzen.analytics.increment_pickup_click(329829,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">正恩氏 オラオラ時代の不良写真</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/329826/" onclick="
kotzen.analytics.increment_pickup_click(329826,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">枝野氏が次期首相? 野党の人材難</a></li>


<li><a href="/outline/329822/" onclick="
kotzen.analytics.increment_pickup_click(329822,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">よしのり氏「旭日旗を掲げよ」</a></li>


<li><a href="/outline/329816/" onclick="
kotzen.analytics.increment_pickup_click(329816,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">石破氏 党員外からの応援明かす</a></li>


<li><a href="/outline/329815/" onclick="
kotzen.analytics.increment_pickup_click(329815,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">音喜多氏 人権条例の議決を棄権</a></li>


<li><a href="/outline/329813/" onclick="
kotzen.analytics.increment_pickup_click(329813,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">宗男氏が貴乃花の出馬説に仰天</a></li>


<li><a href="/outline/329800/" onclick="
kotzen.analytics.increment_pickup_click(329800,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">自民厚労部会長として見えたもの</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329612/" onclick="
kotzen.analytics.increment_pickup_click(329612,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">クルマの安全性能 1位はスバル車</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329885/" onclick="
kotzen.analytics.increment_pickup_click(329885,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">キスミント終了 若者のガム離れ?</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329805/" onclick="
kotzen.analytics.increment_pickup_click(329805,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">米長期金利3.2%台に 市場は警戒</a></li>


<li><a href="/outline/329810/" onclick="
kotzen.analytics.increment_pickup_click(329810,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">安倍首相 消費増税控え万全期す</a></li>


<li><a href="/outline/329801/" onclick="
kotzen.analytics.increment_pickup_click(329801,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">ブレないマツダ EVでも独自戦略</a></li>


<li><a href="/outline/329778/" onclick="
kotzen.analytics.increment_pickup_click(329778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">スルガ銀行に一部業務の停止命令</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/329703/" onclick="
kotzen.analytics.increment_pickup_click(329703,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">福島復興の足を引っ張る新政策</a></li>


<li><a href="/outline/329736/" onclick="
kotzen.analytics.increment_pickup_click(329736,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">トヨタが世界で243万台リコール</a></li>


<li><a href="/outline/329665/" onclick="
kotzen.analytics.increment_pickup_click(329665,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">トヨタがソフバンに要求するもの</a></li>


<li><a href="/outline/329658/" onclick="
kotzen.analytics.increment_pickup_click(329658,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">パナ初クラファンは空間着る製品</a></li>


<li><a href="/outline/329619/" onclick="
kotzen.analytics.increment_pickup_click(329619,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">ソフバンと新会社 夢託す豊田氏</a></li>


<li><a href="/outline/329571/" onclick="
kotzen.analytics.increment_pickup_click(329571,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">トヨタとソフバンを結んだ危機感</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329884/" onclick="
kotzen.analytics.increment_pickup_click(329884,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">週休3日制は企業側にも損失なし?</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329844/" onclick="
kotzen.analytics.increment_pickup_click(329844,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">大谷の手術には後遺症のリスク</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329874/" onclick="
kotzen.analytics.increment_pickup_click(329874,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">貴乃花引退めぐる深層心理を分析</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329753/" onclick="
kotzen.analytics.increment_pickup_click(329753,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">福島の風評被害を払拭する若者</a></li>


<li><a href="/outline/329811/" onclick="
kotzen.analytics.increment_pickup_click(329811,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">ノーベル平和賞はコンゴの医師ら</a></li>


<li><a href="/outline/329746/" onclick="
kotzen.analytics.increment_pickup_click(329746,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">筋トレを辞めたら幸せになった話</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/329768/" onclick="
kotzen.analytics.increment_pickup_click(329768,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">彼氏不要 アラサー女性に批判も</a></li>


<li><a href="/outline/329763/" onclick="
kotzen.analytics.increment_pickup_click(329763,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">ノーベル賞受賞も失速続く科学力</a></li>


<li><a href="/outline/329696/" onclick="
kotzen.analytics.increment_pickup_click(329696,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">同性婚受理されず 現行法を解説</a></li>


<li><a href="/outline/329738/" onclick="
kotzen.analytics.increment_pickup_click(329738,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">情報のインプット量を増やす方法</a></li>


<li><a href="/outline/329718/" onclick="
kotzen.analytics.increment_pickup_click(329718,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">為末大氏が推奨 プロを見抜く力</a></li>


<li><a href="/outline/329726/" onclick="
kotzen.analytics.increment_pickup_click(329726,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">福島の魚 震災前の品揃えが復活</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329627/" onclick="
kotzen.analytics.increment_pickup_click(329627,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">Netflix ヒット作量産できる背景</a></li>


<li><a href="/outline/329630/" onclick="
kotzen.analytics.increment_pickup_click(329630,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">ドラクエ以前のRPG 衝撃の2作品</a></li>


<li><a href="/outline/329520/" onclick="
kotzen.analytics.increment_pickup_click(329520,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">新型iPhone 昨年を上回る売上に</a></li>


<li><a href="/outline/329424/" onclick="
kotzen.analytics.increment_pickup_click(329424,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">リテラシー低い? IT担当相に苦言</a></li>


<li><a href="/outline/329398/" onclick="
kotzen.analytics.increment_pickup_click(329398,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">Facebook情報流出でEU当局が調査</a></li>


<li><a href="/outline/328489/" onclick="
kotzen.analytics.increment_pickup_click(328489,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">ネット閲覧履歴取得に立法化の波</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/329370/" onclick="
kotzen.analytics.increment_pickup_click(329370,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">五輪に向けてサイバー対策は急務</a></li>


<li><a href="/outline/329182/" onclick="
kotzen.analytics.increment_pickup_click(329182,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">AppleWatch 心電図はいつ使える?</a></li>


<li><a href="/outline/329291/" onclick="
kotzen.analytics.increment_pickup_click(329291,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">スマホは古い? 開発が進む「MR」</a></li>


<li><a href="/outline/329279/" onclick="
kotzen.analytics.increment_pickup_click(329279,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">Amazon最低賃金1700円になった訳</a></li>


<li><a href="/outline/329240/" onclick="
kotzen.analytics.increment_pickup_click(329240,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">ICTの導入で老舗旅館がV字回復</a></li>


<li><a href="/outline/329232/" onclick="
kotzen.analytics.increment_pickup_click(329232,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">性被害巡り米女性がFacebook提訴</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329869/" onclick="
kotzen.analytics.increment_pickup_click(329869,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">TOKIO山口脱退でDASH村に大打撃</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/329775/" onclick="
kotzen.analytics.increment_pickup_click(329775,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">精神科医 雅子さまは産後うつか</a></li>


<li><a href="/outline/329668/" onclick="
kotzen.analytics.increment_pickup_click(329668,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">孤独のグルメが韓国で人気なワケ</a></li>


<li><a href="/outline/329551/" onclick="
kotzen.analytics.increment_pickup_click(329551,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">娘。見捨てぬつんくの愛に反響</a></li>


<li><a href="/outline/329545/" onclick="
kotzen.analytics.increment_pickup_click(329545,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">ノブコブ吉村 好感度UPの神対応</a></li>


<li><a href="/outline/329579/" onclick="
kotzen.analytics.increment_pickup_click(329579,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">小泉今日子 不倫2ショットに非難</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/329616/" onclick="
kotzen.analytics.increment_pickup_click(329616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">樹木希林さん 告別式の一部始終</a></li>


<li><a href="/outline/329596/" onclick="
kotzen.analytics.increment_pickup_click(329596,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">本田翼 YouTuberで年収1億円超か</a></li>


<li><a href="/outline/329608/" onclick="
kotzen.analytics.increment_pickup_click(329608,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">貴乃花に出馬説 支持政党どこだ</a></li>


<li><a href="/outline/329601/" onclick="
kotzen.analytics.increment_pickup_click(329601,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">田村淳 Uber運転手の努力を評価</a></li>


<li><a href="/outline/328987/" onclick="
kotzen.analytics.increment_pickup_click(328987,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">紗綾 グラビア卒業への思い語る</a></li>


<li><a href="/outline/329502/" onclick="
kotzen.analytics.increment_pickup_click(329502,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">雅子さま 闘病15年からご快復へ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/329822/" onclick="kotzen.analytics.increment_pickup_click(329822,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏「旭日旗を掲げよ」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>79</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/329697/" onclick="kotzen.analytics.increment_pickup_click(329697,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/18467/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日本年金機構から届いた「脅し」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>14</p>
        </ul>
        <p class="author-name">川北英隆</p>
    </div>
</a></li>




<li>
<a href="/article/329768/" onclick="kotzen.analytics.increment_pickup_click(329768,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">彼氏不要 アラサー女性に批判も</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>328</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/329741/" onclick="kotzen.analytics.increment_pickup_click(329741,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/93731/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">死傷率80% 惨敗に目を背けた日本</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>8</p>
        </ul>
        <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
    </div>
</a></li>




<li>
<a href="/article/329699/" onclick="kotzen.analytics.increment_pickup_click(329699,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/113/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">電通へコネ入社? IT担当相に不安</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>137</p>
        </ul>
        <p class="author-name">木走正水（きばしりまさみず）</p>
    </div>
</a></li>




<li>
<a href="/article/329633/" onclick="kotzen.analytics.increment_pickup_click(329633,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/154881/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">沖縄知事選 デマ流した論者たち</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>531</p>
        </ul>
        <p class="author-name">MAG2 NEWS</p>
    </div>
</a></li>




<li>
<a href="/article/329668/" onclick="kotzen.analytics.increment_pickup_click(329668,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">孤独のグルメが韓国で人気なワケ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>77</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/329644/" onclick="kotzen.analytics.increment_pickup_click(329644,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/56779/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">勝てば日本人か 大坂優勝に指摘</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">NewSphere</p>
    </div>
</a></li>




<li>
<a href="/article/329815/" onclick="kotzen.analytics.increment_pickup_click(329815,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/52579/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">音喜多氏 人権条例の議決を棄権</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">おときた駿（東京都議会議員/北区選出）</p>
    </div>
</a></li>




<li>
<a href="/article/329630/" onclick="kotzen.analytics.increment_pickup_click(329630,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/83/icon.png?1538785807" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ドラクエ以前のRPG 衝撃の2作品</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>27</p>
        </ul>
        <p class="author-name">シロクマ(はてなid;p_shirokuma)</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/98631/icon.png?1538787160" width="60" /></a>
            <dl>
                <dt><a href="/blogger/jp_reuters/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ロイター</a></dt>
                <dd>ロイター通信が提供するニュースです</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-98631" rel="98631" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blogos.com/blogger/jp_reuters/article/" target="_blank">ロイター</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329886/" onclick="
kotzen.analytics.increment_pickup_click(329886,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">辺野古問題は日米地位協定次第か</a></li>

<li><a href="/outline/329862/" onclick="
kotzen.analytics.increment_pickup_click(329862,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">原田環境相 過去に杉田氏を絶賛</a></li>

<li><a href="/outline/329876/" onclick="
kotzen.analytics.increment_pickup_click(329876,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">麻生氏の「佐川氏は有能」に呆れ</a></li>

<li><a href="/outline/329784/" onclick="
kotzen.analytics.increment_pickup_click(329784,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">英国のEU離脱合意「非常に近い」</a></li>

<li><a href="/outline/329833/" onclick="
kotzen.analytics.increment_pickup_click(329833,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">五輪ボラを批判する風潮に疑問</a></li>

<li><a href="/outline/329829/" onclick="
kotzen.analytics.increment_pickup_click(329829,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">正恩氏 オラオラ時代の不良写真</a></li>

<li><a href="/outline/329826/" onclick="
kotzen.analytics.increment_pickup_click(329826,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">枝野氏が次期首相? 野党の人材難</a></li>

<li><a href="/outline/329822/" onclick="
kotzen.analytics.increment_pickup_click(329822,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">よしのり氏「旭日旗を掲げよ」</a></li>

<li><a href="/outline/329816/" onclick="
kotzen.analytics.increment_pickup_click(329816,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">石破氏 党員外からの応援明かす</a></li>

<li><a href="/outline/329815/" onclick="
kotzen.analytics.increment_pickup_click(329815,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">音喜多氏 人権条例の議決を棄権</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329612/" onclick="
kotzen.analytics.increment_pickup_click(329612,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">クルマの安全性能 1位はスバル車</a></li>

<li><a href="/outline/329885/" onclick="
kotzen.analytics.increment_pickup_click(329885,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">キスミント終了 若者のガム離れ?</a></li>

<li><a href="/outline/329805/" onclick="
kotzen.analytics.increment_pickup_click(329805,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">米長期金利3.2%台に 市場は警戒</a></li>

<li><a href="/outline/329810/" onclick="
kotzen.analytics.increment_pickup_click(329810,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">安倍首相 消費増税控え万全期す</a></li>

<li><a href="/outline/329801/" onclick="
kotzen.analytics.increment_pickup_click(329801,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">ブレないマツダ EVでも独自戦略</a></li>

<li><a href="/outline/329778/" onclick="
kotzen.analytics.increment_pickup_click(329778,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">スルガ銀行に一部業務の停止命令</a></li>

<li><a href="/outline/329703/" onclick="
kotzen.analytics.increment_pickup_click(329703,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">福島復興の足を引っ張る新政策</a></li>

<li><a href="/outline/329736/" onclick="
kotzen.analytics.increment_pickup_click(329736,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">トヨタが世界で243万台リコール</a></li>

<li><a href="/outline/329665/" onclick="
kotzen.analytics.increment_pickup_click(329665,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">トヨタがソフバンに要求するもの</a></li>

<li><a href="/outline/329658/" onclick="
kotzen.analytics.increment_pickup_click(329658,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">パナ初クラファンは空間着る製品</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329884/" onclick="
kotzen.analytics.increment_pickup_click(329884,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">週休3日制は企業側にも損失なし?</a></li>

<li><a href="/outline/329844/" onclick="
kotzen.analytics.increment_pickup_click(329844,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">大谷の手術には後遺症のリスク</a></li>

<li><a href="/outline/329874/" onclick="
kotzen.analytics.increment_pickup_click(329874,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">貴乃花引退めぐる深層心理を分析</a></li>

<li><a href="/outline/329753/" onclick="
kotzen.analytics.increment_pickup_click(329753,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">福島の風評被害を払拭する若者</a></li>

<li><a href="/outline/329811/" onclick="
kotzen.analytics.increment_pickup_click(329811,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">ノーベル平和賞はコンゴの医師ら</a></li>

<li><a href="/outline/329746/" onclick="
kotzen.analytics.increment_pickup_click(329746,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">筋トレを辞めたら幸せになった話</a></li>

<li><a href="/outline/329768/" onclick="
kotzen.analytics.increment_pickup_click(329768,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">彼氏不要 アラサー女性に批判も</a></li>

<li><a href="/outline/329763/" onclick="
kotzen.analytics.increment_pickup_click(329763,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">ノーベル賞受賞も失速続く科学力</a></li>

<li><a href="/outline/329696/" onclick="
kotzen.analytics.increment_pickup_click(329696,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">同性婚受理されず 現行法を解説</a></li>

<li><a href="/outline/329738/" onclick="
kotzen.analytics.increment_pickup_click(329738,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">情報のインプット量を増やす方法</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329627/" onclick="
kotzen.analytics.increment_pickup_click(329627,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">Netflix ヒット作量産できる背景</a></li>

<li><a href="/outline/329630/" onclick="
kotzen.analytics.increment_pickup_click(329630,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">ドラクエ以前のRPG 衝撃の2作品</a></li>

<li><a href="/outline/329520/" onclick="
kotzen.analytics.increment_pickup_click(329520,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">新型iPhone 昨年を上回る売上に</a></li>

<li><a href="/outline/329424/" onclick="
kotzen.analytics.increment_pickup_click(329424,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">リテラシー低い? IT担当相に苦言</a></li>

<li><a href="/outline/329398/" onclick="
kotzen.analytics.increment_pickup_click(329398,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">Facebook情報流出でEU当局が調査</a></li>

<li><a href="/outline/328489/" onclick="
kotzen.analytics.increment_pickup_click(328489,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">ネット閲覧履歴取得に立法化の波</a></li>

<li><a href="/outline/329370/" onclick="
kotzen.analytics.increment_pickup_click(329370,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">五輪に向けてサイバー対策は急務</a></li>

<li><a href="/outline/329182/" onclick="
kotzen.analytics.increment_pickup_click(329182,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">AppleWatch 心電図はいつ使える?</a></li>

<li><a href="/outline/329291/" onclick="
kotzen.analytics.increment_pickup_click(329291,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">スマホは古い? 開発が進む「MR」</a></li>

<li><a href="/outline/329279/" onclick="
kotzen.analytics.increment_pickup_click(329279,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">Amazon最低賃金1700円になった訳</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/329869/" onclick="
kotzen.analytics.increment_pickup_click(329869,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">TOKIO山口脱退でDASH村に大打撃</a></li>

<li><a href="/outline/329775/" onclick="
kotzen.analytics.increment_pickup_click(329775,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">精神科医 雅子さまは産後うつか</a></li>

<li><a href="/outline/329668/" onclick="
kotzen.analytics.increment_pickup_click(329668,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">孤独のグルメが韓国で人気なワケ</a></li>

<li><a href="/outline/329551/" onclick="
kotzen.analytics.increment_pickup_click(329551,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">娘。見捨てぬつんくの愛に反響</a></li>

<li><a href="/outline/329545/" onclick="
kotzen.analytics.increment_pickup_click(329545,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">ノブコブ吉村 好感度UPの神対応</a></li>

<li><a href="/outline/329579/" onclick="
kotzen.analytics.increment_pickup_click(329579,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">小泉今日子 不倫2ショットに非難</a></li>

<li><a href="/outline/329616/" onclick="
kotzen.analytics.increment_pickup_click(329616,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">樹木希林さん 告別式の一部始終</a></li>

<li><a href="/outline/329596/" onclick="
kotzen.analytics.increment_pickup_click(329596,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">本田翼 YouTuberで年収1億円超か</a></li>

<li><a href="/outline/329608/" onclick="
kotzen.analytics.increment_pickup_click(329608,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">貴乃花に出馬説 支持政党どこだ</a></li>

<li><a href="/outline/329601/" onclick="
kotzen.analytics.increment_pickup_click(329601,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">田村淳 Uber運転手の努力を評価</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">165</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">399</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/329801/" onclick="kotzen.analytics.increment_pickup_click(329801,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/57019/icon.png?1538785816" width="48" alt="片山 修">
    <dl>
        <dt>ブレないマツダ EVでも独自戦略</dt>
        <dd class="author">片山 修</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>16</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329451/" onclick="kotzen.analytics.increment_pickup_click(329451,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/154882/icon.png?1538785816" width="48" alt="MONEY VOICE">
    <dl>
        <dt>Appleが惚れたSuicaに訪日客驚き</dt>
        <dd class="author">MONEY VOICE</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1250</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329805/" onclick="kotzen.analytics.increment_pickup_click(329805,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/244/icon.png?1538785816" width="48" alt="久保田博幸">
    <dl>
        <dt>米長期金利3.2%台に 市場は警戒</dt>
        <dd class="author">久保田博幸</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329544/" onclick="kotzen.analytics.increment_pickup_click(329544,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/187/icon.png?1538785816" width="48" alt="やまもといちろう">
    <dl>
        <dt>東京電力は悪者? ガセネタに苦言</dt>
        <dd class="author">やまもといちろう</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>157</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329135/" onclick="kotzen.analytics.increment_pickup_click(329135,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/154881/icon.png?1538785816" width="48" alt="MAG2 NEWS">
    <dl>
        <dt>技術者がGoogleへ 日本には損失?</dt>
        <dd class="author">MAG2 NEWS</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>152</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329665/" onclick="kotzen.analytics.increment_pickup_click(329665,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/372/icon.png?1538785816" width="48" alt="ヒロ">
    <dl>
        <dt>トヨタがソフバンに要求するもの</dt>
        <dd class="author">ヒロ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329736/" onclick="kotzen.analytics.increment_pickup_click(329736,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/98631/icon.png?1538785816" width="48" alt="ロイター">
    <dl>
        <dt>トヨタが世界で243万台リコール</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329571/" onclick="kotzen.analytics.increment_pickup_click(329571,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/98631/icon.png?1538785816" width="48" alt="ロイター">
    <dl>
        <dt>トヨタとソフバンを結んだ危機感</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329810/" onclick="kotzen.analytics.increment_pickup_click(329810,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/98631/icon.png?1538785816" width="48" alt="ロイター">
    <dl>
        <dt>安倍首相 消費増税控え万全期す</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/329658/" onclick="kotzen.analytics.increment_pickup_click(329658,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/57019/icon.png?1538785816" width="48" alt="片山 修">
    <dl>
        <dt>パナ初クラファンは空間着る製品</dt>
        <dd class="author">片山 修</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/329799/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/12075/ref_s.jpg" alt="日米貿易交渉に田原総一朗氏「日本の戦略どおり」" width="100" />
<h3>日米貿易交渉に田原総一朗氏「日本の戦略どおり」</h3>

<p class="author">田原総一朗</p>

</a></li>


<li class="odd">

<a href="/outline/329816/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/101862/ref_s.jpg" alt="石破氏が綴る総裁選秘話 自民党員以外からの応援も" width="100" />
<h3>石破氏が綴る総裁選秘話 自民党員以外からの応援も</h3>

<p class="author">石破茂</p>

</a></li>


<li class="odd">

<a href="/outline/329801/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/103705/ref_s.jpg" alt="マツダがEV参入へ 他社にない強み活かす独自戦略" width="100" />
<h3>マツダがEV参入へ 他社にない強み活かす独自戦略</h3>

<p class="author">片山 修</p>

</a></li>


<li class="odd">

<a href="/outline/329763/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/102562/ref_s.jpg" alt="ノーベル賞受賞も歯止めかからず 失速する日本の科学" width="100" />
<h3>ノーベル賞受賞も歯止めかからず 失速する日本の科学</h3>

<p class="author">団藤保晴</p>

</a></li>


<li class="odd">

<a href="/outline/329630/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/103525/ref_s.jpg" alt="衝撃だった「ドラクエ」以前のコンピュータRPG作品" width="100" />
<h3>衝撃だった「ドラクエ」以前のコンピュータRPG作品</h3>

<p class="author">シロクマ(はてなid;p_shirokuma)</p>

</a></li>


<li class="odd">

<a href="/outline/329668/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/103589/ref_s.jpg" alt="韓国で「孤独のグルメ」が大人気の理由" width="100" />
<h3>韓国で「孤独のグルメ」が大人気の理由</h3>

<p class="author">文春オンライン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15405251/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">新型iPhone XRが一番長持ち?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15407235/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">5G対応iPhone 2019年に発売か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15405744/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">Twitter社 ユーザーは「負け組」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15406704/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">急成長の「LCC」直面する難題</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15407303/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">テスラCEO ツイートで株価下落</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15407349/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">ローソン銀 コンビニで国債販売?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15406310/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">吉野家が赤字 セルフ式を導入へ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15400556/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">焼きまんじゅう求めローソンに人</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15407149/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">「911スピードスター」発売へ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15407032/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">「ヒストリックカー」定義は?</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1524212465"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(329858,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(329858,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(2);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(2);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url4view %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/329858/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/329858/" class="hatena-bookmark-button" data-hatena-bookmark-title="ＮＹ市場サマリー（5日）" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/329858/" data-text="ＮＹ市場サマリー（5日） #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_329858" rel="329858" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_342164" rel="342164" data-layout="ready" ><span>0</span><a href="/article/329858/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
