





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>人々は何故戦争をするのか？</title>


<meta name="description" content="終戦記念日を控え、戦争とは何か、というテーマを毎年、考えるようになりました。年齢を重ねてきたこともあるのですが、戦争物の読み物をし、人々からの伝聞を聞き、人間はなぜ、戦争をしなくてはいけなかったのか、そして今後も戦争をすることはあるのか、時々思い起こすようにし" />

<meta name="keywords" content="ライフ,サイバーテロ,アブラハム・マズロー,終戦記念日,戦争,ヒロ, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ライフ,サイバーテロ,アブラハム・マズロー,終戦記念日,戦争,ヒロ">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/82585/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/317862/" />
<meta property="og:title" content="人々は何故戦争をするのか？" />
<meta property="og:description" content="終戦記念日を控え、戦争とは何か、というテーマを毎年、考えるようになりました。年齢を重ねてきたこともあるのですが、戦争物の読み物をし、人々からの伝聞を聞き、人間はなぜ、戦争をしなくてはいけなかったのか、そして今後も戦争をすることはあるのか、時々思い起こすようにし" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ライフ" />
<meta property="article:author" content="http://blogos.com/blogger/hiro/article/">
<meta property="article:tag" content="サイバーテロ" />

<meta property="article:tag" content="アブラハム・マズロー" />

<meta property="article:tag" content="終戦記念日" />

<meta property="article:tag" content="戦争" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="人々は何故戦争をするのか？">
<meta name="twitter:description" content="終戦記念日を控え、戦争とは何か、というテーマを毎年、考えるようになりました。年齢を重ねてきたこともあるのですが、戦争物の読み物をし、人々からの伝聞を聞き、人間はなぜ、戦争をしなくてはいけなかったのか、そして今後も戦争をすることはあるのか、時々思い起こすようにし">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/82585/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2018-08-15T12:33:07" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/317862/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/317862/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/317862/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627555768/BLOGOS/PC/head_async', [[728, 90], 'fluid'], 'div-gpt-ad-1532052925636-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052953858-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_middle_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532052979374-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_left_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053002006-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/main_footer_right_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053025520-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_1st_async', [[300, 250], 'fluid', [300, 600]], 'div-gpt-ad-1532053045280-0').addService(googletag.pubads());
    googletag.defineSlot('/21627555768/BLOGOS/PC/sub_2nd_async', ['fluid', [300, 250]], 'div-gpt-ad-1532053061289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="life" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/317862/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<!-- /21627555768/BLOGOS/PC/head_async -->
<div id='div-gpt-ad-1532052925636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052925636-0'); });
</script>
</div>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li class="on"><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="戦争" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/life/" itemprop="url"><span itemprop="title">ライフ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/hiro/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">ヒロ</a></li>
        <li itemprop="datePublished" content="2018-08-14T10:27+0900" class="update">2018年08月14日 10:27</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">人々は何故戦争をするのか？</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/317862/" data-text="人々は何故戦争をするのか？ #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/317862/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/317862/" class="hatena-bookmark-button" data-hatena-bookmark-title="人々は何故戦争をするのか？" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
終戦記念日を控え、戦争とは何か、というテーマを毎年、考えるようになりました。年齢を重ねてきたこともあるのですが、戦争物の読み物をし、人々からの伝聞を聞き、人間はなぜ、戦争をしなくてはいけなかったのか、そして今後も戦争をすることはあるのか、時々思い起こすようにしています。<br />
<br />
国家を主導する立場の人間が国家をどうしたいのか、と説いた時、マズローの欲求5段階説に当てはめてみました。そのマズローの5段階とは、<br />
生理的欲求、安全欲求、所属欲求、承認欲求、自己実現欲求でありますが、これを国家の存続という立場に置き換えると、<br />
国家維持欲求、自衛欲求、連携/連帯欲求、リーダー国への昇格、支配国家への成長<br />
となりそうです。<br />
<br />
言い換えれば、国家は未熟であるときにはその国内基盤を固め、国家としての体裁を維持することに最大の力量を置きますが、成長していくと自国を守り、他国と力を合わせ、その中で頭角を出し、そして最強国になりたいという流れかと思います。<br />
<br />
かつて地球上で様々な戦争が行われていたのは国家が十分に成熟していないが故に、領土を広げ、力による支配を企てようとしたとも言えます。それこそ古代ギリシャ、ローマの時代以来からの話でしょう。<br />
<br />
ところが文明が急速に進み、貧しかった国々も様々な第三国や国際機関からの支援もあり、成長し、人々の知識量は増大し、そのペースは加速度的に進歩しています。その結果、力による強奪は一般的には許容できない時代になったと考えています。マズローでいう三段階目から四段階目に差し掛かっているという感じでしょうか？<br />
<br />
言い換えれば戦争という血と血で争う動物的ともいえる本能からより知的な征服意欲が出てきたとも言えます。<br />
<br />
その一つ目がテロだと思います。原理主義という自己本位の思想を拠り所とした暴力的行為は国家といった一般的枠組みを超えた自己実現欲求と言ってもよいでしょう。<br />
<br />
二番目に高度な武器、兵器を所有することによる威嚇が挙げられます。かつては槍、刀に鉄砲でしたが大量殺りく兵器が生み出され、原爆が現実のものとなったことで人々の心に大きな抑止力を働かせていると思います。それゆえに例えば、北朝鮮の挑発にアメリカも乗り出さざるを得なかったというのはそれが万が一、起きた時のあまりにも甚大なる影響は現代社会において想像を絶することになると分かっているからでしょう。<br />
<br />
三番目に知的戦争を挙げたいと思います。トランプ大統領が得意とする経済や通商、貿易を通じた締め上げであります。それこそ、マズローの第三段階である連携/連帯欲求を逆手に取った上位に立つ者の押さえつけとも言えます。<br />
<br />
そして最後に今後確実に生まれるのはサイバーテロや知的犯行による世の中のかく乱でしょう。AIやIoTを外部から操り、プログラムを正常に機能させないダークサイドの犯行は現実に始まっています。<br />
<br />
人は何故戦争をするのか、それはまさに自己実現の欲求の極みなのでしょう。かつては国家ごとに行われていた戦争が宗教や信条による行動、そしてこれからは個人ですら世の中を騒乱の陥れることができるようになるかもしれません。戦争とは今までのスタイルや常識から大きく形を変えながらも人間の性に欲望がある限り永遠に続けるのかもしれません。<br />
<br />
いわゆる大戦からは73年が経ち、如何にも平和な日々を送っているように思えますが我々は新たなる争いの時代に足を突っ込みつつあるのかもしれません。人間の欲望は貪欲で底は見えません。あぁ、無常とはこのことなのでしょう。<br />
<br />
では今日はこのぐらいで。

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E3%82%B5%E3%82%A4%E3%83%90%E3%83%BC%E3%83%86%E3%83%AD/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">サイバーテロ</a></li>
            
                <li><a href="/tag/%E3%82%A2%E3%83%96%E3%83%A9%E3%83%8F%E3%83%A0%E3%83%BB%E3%83%9E%E3%82%BA%E3%83%AD%E3%83%BC/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">アブラハム・マズロー</a></li>
            
                <li><a href="/news/15th_August/?g=life" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">終戦記念日</a></li>
            
                <li><a href="/tag/%E6%88%A6%E4%BA%89/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">戦争</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_317862" rel="317862" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_329498" rel="329498" data-layout="ready" ><a href="/article/317862/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(20)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://blog.livedoor.jp/fromvancouver/archives/52525643.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_left_async -->
<div id='div-gpt-ad-1532052953858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052953858-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_middle_right_async -->
<div id='div-gpt-ad-1532052979374-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532052979374-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/372/icon.png"><img src="http://static.blogos.com/media/member/372/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/hiro/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">ヒロ</a>
        <div class="fun-blogger" id="fun-blogger-372" rel="372" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">カナダ在住の経営者。海外居住者ならではの視点で日本人を考察。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/318121/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">大塚家具は何をどうしたいのか？</a></li>
    

    
    
    
    <li><a href="/article/317610/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">目が離せなくなったトルコのアメリカ人牧師拘束問題</a></li>
    

    
    
    <li><a href="/article/317483/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">翁長知事亡き沖縄の行方</a></li>
    

    
    
    <li><a href="/article/317065/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">政治のリーダーシップ</a></li>
    

    
    
    <li><a href="/article/316797/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">サマータイム是非 </a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/hiro/article/"><a href="/blogger/hiro/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/317966/" onclick="kotzen.analytics.increment_pickup_click(317966,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">慰安婦問題めぐり元日本兵が証言</h3>
        <p class="author-name">AbemaTIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/317694/" onclick="kotzen.analytics.increment_pickup_click(317694,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/154881/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">米国がイランに無茶な要求する訳</h3>
        <p class="author-name">MAG2 NEWS</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/317485/" onclick="kotzen.analytics.increment_pickup_click(317485,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/72348/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">NHKスペの第二次大戦特集が姑息</h3>
        <p class="author-name">和田政宗</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/317203/" onclick="kotzen.analytics.increment_pickup_click(317203,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/93731/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自衛隊の環境軽視する悪しき伝統</h3>
        <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/317025/" onclick="kotzen.analytics.increment_pickup_click(317025,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/2318/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">核軍縮の議論途絶えた世界を危惧</h3>
        <p class="author-name">大串博志</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E6%88%A6%E4%BA%89/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「戦争」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_left_async -->
<div id='div-gpt-ad-1532053002006-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053002006-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<!-- /21627555768/BLOGOS/PC/main_footer_right_async -->
<div id='div-gpt-ad-1532053025520-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053025520-0'); });
</script>
</div>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/317914/" onclick="
kotzen.analytics.increment_pickup_click(317914,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">【中継中】73回全国戦没者追悼式</a></li>


<li><a href="/outline/318075/" onclick="
kotzen.analytics.increment_pickup_click(318075,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">小沢代表 現政権は不戦忘れたか</a></li>


<li><a href="/outline/318121/" onclick="
kotzen.analytics.increment_pickup_click(318121,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">経営能力ない大塚家具のシナリオ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318059/" onclick="
kotzen.analytics.increment_pickup_click(318059,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">テスラ騒動はトランプ手法と類似</a></li>


<li><a href="/outline/318068/" onclick="
kotzen.analytics.increment_pickup_click(318068,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">阿波踊り強行で踊り手自滅の恐れ</a></li>


<li><a href="/outline/318066/" onclick="
kotzen.analytics.increment_pickup_click(318066,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">安倍首相は戦争に真摯な反省ない</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/318060/" onclick="
kotzen.analytics.increment_pickup_click(318060,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">大地震でも出社? 災害モード作れ</a></li>


<li><a href="/outline/318081/" onclick="
kotzen.analytics.increment_pickup_click(318081,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">ロリコン扱い 男性保育士に差別</a></li>


<li><a href="/outline/318093/" onclick="
kotzen.analytics.increment_pickup_click(318093,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">大塚家具 身売り交渉難航と報道</a></li>


<li><a href="/outline/318062/" onclick="
kotzen.analytics.increment_pickup_click(318062,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">最盛期の2割以下 海離れに湘南は</a></li>


<li><a href="/outline/318048/" onclick="
kotzen.analytics.increment_pickup_click(318048,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">女子水泳の煽り報道で五輪に不安</a></li>


<li><a href="/outline/318047/" onclick="
kotzen.analytics.increment_pickup_click(318047,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">価格破壊QBハウス 値上げは責務</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318084/" onclick="
kotzen.analytics.increment_pickup_click(318084,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">安倍首相 3選に執念のドブ板選挙</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318122/" onclick="
kotzen.analytics.increment_pickup_click(318122,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">経財相「景気は緩やかに回復」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/317994/" onclick="
kotzen.analytics.increment_pickup_click(317994,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">トルコ大統領 米製品不買を促す</a></li>


<li><a href="/outline/318072/" onclick="
kotzen.analytics.increment_pickup_click(318072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">米ロ関係悪化で中国は漁夫の利</a></li>


<li><a href="/outline/318075/" onclick="
kotzen.analytics.increment_pickup_click(318075,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">小沢代表 現政権は不戦忘れたか</a></li>


<li><a href="/outline/318063/" onclick="
kotzen.analytics.increment_pickup_click(318063,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">トランプ氏 牧師拘束に苛立ち</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/318071/" onclick="
kotzen.analytics.increment_pickup_click(318071,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">立民 安倍政権は平和主義脅かす</a></li>


<li><a href="/outline/318068/" onclick="
kotzen.analytics.increment_pickup_click(318068,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">阿波踊り強行で踊り手自滅の恐れ</a></li>


<li><a href="/outline/318066/" onclick="
kotzen.analytics.increment_pickup_click(318066,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">安倍首相は戦争に真摯な反省ない</a></li>


<li><a href="/outline/318058/" onclick="
kotzen.analytics.increment_pickup_click(318058,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">生産性? 杉田氏の言葉選びに疑問</a></li>


<li><a href="/outline/318073/" onclick="
kotzen.analytics.increment_pickup_click(318073,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">国民党 平和主義が政権の脅威に</a></li>


<li><a href="/outline/318038/" onclick="
kotzen.analytics.increment_pickup_click(318038,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">自民党「平和外交努力を重ねる」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318082/" onclick="
kotzen.analytics.increment_pickup_click(318082,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">楽天がカギ? 高すぎ携帯代の行方</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318087/" onclick="
kotzen.analytics.increment_pickup_click(318087,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">「猛暑続けば経済好調」は本当か</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318086/" onclick="
kotzen.analytics.increment_pickup_click(318086,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">トヨタ 毎年2日間の安全祈願儀式</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318121/" onclick="
kotzen.analytics.increment_pickup_click(318121,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">経営能力ない大塚家具のシナリオ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318052/" onclick="
kotzen.analytics.increment_pickup_click(318052,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">ZOZOが低価格オーダースーツ参入</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318064/" onclick="
kotzen.analytics.increment_pickup_click(318064,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">テスラ サウジから7兆円強の資金</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/318069/" onclick="
kotzen.analytics.increment_pickup_click(318069,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">ティファニーNY本店改装に懸念も</a></li>


<li><a href="/outline/318093/" onclick="
kotzen.analytics.increment_pickup_click(318093,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">大塚家具 身売り交渉難航と報道</a></li>


<li><a href="/outline/318083/" onclick="
kotzen.analytics.increment_pickup_click(318083,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">「昔はブラック」人気企業の成長</a></li>


<li><a href="/outline/318065/" onclick="
kotzen.analytics.increment_pickup_click(318065,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">マック旗艦店でテーブル注文導入</a></li>


<li><a href="/outline/318056/" onclick="
kotzen.analytics.increment_pickup_click(318056,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">ドンキも熱視線 西友の売却先は</a></li>


<li><a href="/outline/318077/" onclick="
kotzen.analytics.increment_pickup_click(318077,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">米国に抗戦しトルコ経済が窮地</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318055/" onclick="
kotzen.analytics.increment_pickup_click(318055,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">教室エアコン設置0% 自治体の弁</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318041/" onclick="
kotzen.analytics.increment_pickup_click(318041,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">働く女性37％「夫の収入に不満」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/317612/" onclick="
kotzen.analytics.increment_pickup_click(317612,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">行列も 酒が止まらない呑み屋5選</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318039/" onclick="
kotzen.analytics.increment_pickup_click(318039,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">「職場で友達できない」に違和感</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/317952/" onclick="
kotzen.analytics.increment_pickup_click(317952,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">大谷翔平 リハビリ飯にレバ刺し</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318080/" onclick="
kotzen.analytics.increment_pickup_click(318080,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">女性活躍へ 厚生年金適用拡大か</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/318081/" onclick="
kotzen.analytics.increment_pickup_click(318081,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">ロリコン扱い 男性保育士に差別</a></li>


<li><a href="/outline/318060/" onclick="
kotzen.analytics.increment_pickup_click(318060,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">大地震でも出社? 災害モード作れ</a></li>


<li><a href="/outline/318062/" onclick="
kotzen.analytics.increment_pickup_click(318062,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">最盛期の2割以下 海離れに湘南は</a></li>


<li><a href="/outline/318021/" onclick="
kotzen.analytics.increment_pickup_click(318021,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">伊で高速道路が崩落し35人死亡</a></li>


<li><a href="/outline/317988/" onclick="
kotzen.analytics.increment_pickup_click(317988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">医学部の女性差別は根性論が問題</a></li>


<li><a href="/outline/317984/" onclick="
kotzen.analytics.increment_pickup_click(317984,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">春名風花が「いじめ保険」を提案</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318092/" onclick="
kotzen.analytics.increment_pickup_click(318092,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">Spotifyアプリで楽曲情報を表示</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318044/" onclick="
kotzen.analytics.increment_pickup_click(318044,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">エロ画像1枚に10分 ネット黎明期</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318103/" onclick="
kotzen.analytics.increment_pickup_click(318103,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">Amazonがコロンビアに顧客施設</a></li>


<li><a href="/outline/318078/" onclick="
kotzen.analytics.increment_pickup_click(318078,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">インテル半導体に新たな不具合か</a></li>


<li><a href="/outline/318022/" onclick="
kotzen.analytics.increment_pickup_click(318022,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">中国がモンハンの販売を差し止め</a></li>


<li><a href="/outline/318024/" onclick="
kotzen.analytics.increment_pickup_click(318024,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">ビットコインが一時6000ドル割れ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/318012/" onclick="
kotzen.analytics.increment_pickup_click(318012,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">米で日本発アニソン配信事業開始</a></li>


<li><a href="/outline/317927/" onclick="
kotzen.analytics.increment_pickup_click(317927,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">夏時間で人々振り回す発想は古い</a></li>


<li><a href="/outline/317832/" onclick="
kotzen.analytics.increment_pickup_click(317832,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">国立美術館の施設でアリペイ導入</a></li>


<li><a href="/outline/317799/" onclick="
kotzen.analytics.increment_pickup_click(317799,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">女性の価値落としたアダルト動画</a></li>


<li><a href="/outline/317814/" onclick="
kotzen.analytics.increment_pickup_click(317814,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">ネットで散見されるダメな批判例</a></li>


<li><a href="/outline/317782/" onclick="
kotzen.analytics.increment_pickup_click(317782,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">有吉がSNSで攻撃する人達に苦言</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318034/" onclick="
kotzen.analytics.increment_pickup_click(318034,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">キムタク次女CMギャラ 2世で別格</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/317879/" onclick="
kotzen.analytics.increment_pickup_click(317879,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">体張るフジ山崎アナ 独立を意識?</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318091/" onclick="
kotzen.analytics.increment_pickup_click(318091,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">1位は24億円 世界の高収入モデル</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/318048/" onclick="
kotzen.analytics.increment_pickup_click(318048,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">女子水泳の煽り報道で五輪に不安</a></li>


<li><a href="/outline/318009/" onclick="
kotzen.analytics.increment_pickup_click(318009,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">チュート徳井「パンチラには夢」</a></li>


<li><a href="/outline/318011/" onclick="
kotzen.analytics.increment_pickup_click(318011,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">小川彩佳アナ Abemaで本領発揮?</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/318000/" onclick="
kotzen.analytics.increment_pickup_click(318000,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">乃木坂46スタイリストに脱税疑惑</a></li>


<li><a href="/outline/317949/" onclick="
kotzen.analytics.increment_pickup_click(317949,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">ローラが大金寄付 背景に幼少期?</a></li>


<li><a href="/outline/317778/" onclick="
kotzen.analytics.increment_pickup_click(317778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">2世芸能人CMギャラ1位は8000万円</a></li>


<li><a href="/outline/317441/" onclick="
kotzen.analytics.increment_pickup_click(317441,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">鈴木P「高畑勲さんは人を潰す」</a></li>


<li><a href="/outline/317747/" onclick="
kotzen.analytics.increment_pickup_click(317747,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">リアディゾン 子ども第一の現在</a></li>


<li><a href="/outline/317776/" onclick="
kotzen.analytics.increment_pickup_click(317776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">企業不祥事を誇張し騒ぐマスコミ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/318047/" onclick="kotzen.analytics.increment_pickup_click(318047,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/251/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">価格破壊QBハウス 値上げは責務</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>98</p>
        </ul>
        <p class="author-name">自由人</p>
    </div>
</a></li>




<li>
<a href="/article/317816/" onclick="kotzen.analytics.increment_pickup_click(317816,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/81645/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ボクシングより酷い競技団体の闇</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>408</p>
        </ul>
        <p class="author-name">メディアゴン</p>
    </div>
</a></li>




<li>
<a href="/article/317857/" onclick="kotzen.analytics.increment_pickup_click(317857,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/52579/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">阿波踊り強行 3者利害錯綜の結末</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>337</p>
        </ul>
        <p class="author-name">おときた駿（東京都議会議員/北区選出）</p>
    </div>
</a></li>




<li>
<a href="/article/317993/" onclick="kotzen.analytics.increment_pickup_click(317993,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前原氏「石破氏何をしたいのか」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>89</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/317586/" onclick="kotzen.analytics.increment_pickup_click(317586,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/56753/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自民議員 サマータイム2年案に喝</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>4359</p>
        </ul>
        <p class="author-name">船田元</p>
    </div>
</a></li>




<li>
<a href="/article/317966/" onclick="kotzen.analytics.increment_pickup_click(317966,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">慰安婦問題めぐり元日本兵が証言</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>202</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/318068/" onclick="kotzen.analytics.increment_pickup_click(318068,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">阿波踊り強行で踊り手自滅の恐れ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>61</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/317922/" onclick="kotzen.analytics.increment_pickup_click(317922,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自民議員の酷い夏時間案が話題に</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>271</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>




<li>
<a href="/article/317814/" onclick="kotzen.analytics.increment_pickup_click(317814,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/66301/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ネットで散見されるダメな批判例</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>32</p>
        </ul>
        <p class="author-name">常見陽平</p>
    </div>
</a></li>




<li>
<a href="/article/318010/" onclick="kotzen.analytics.increment_pickup_click(318010,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/228/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">安倍首相は改憲案そのまま出すな</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>15</p>
        </ul>
        <p class="author-name">舛添要一</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<!-- /21627555768/BLOGOS/PC/sub_1st_async -->
<div id='div-gpt-ad-1532053045280-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053045280-0'); });
</script>
</div>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/hiro/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/372/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/hiro/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">ヒロ</a></dt>
                <dd>カナダ在住の経営者。海外居住者ならではの視点で日本人を考察。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-372" rel="372" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blog.livedoor.jp/fromvancouver/" target="_blank">外から見る日本、見られる日本人</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318084/" onclick="
kotzen.analytics.increment_pickup_click(318084,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">安倍首相 3選に執念のドブ板選挙</a></li>

<li><a href="/outline/318122/" onclick="
kotzen.analytics.increment_pickup_click(318122,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">経財相「景気は緩やかに回復」</a></li>

<li><a href="/outline/317994/" onclick="
kotzen.analytics.increment_pickup_click(317994,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">トルコ大統領 米製品不買を促す</a></li>

<li><a href="/outline/318072/" onclick="
kotzen.analytics.increment_pickup_click(318072,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">米ロ関係悪化で中国は漁夫の利</a></li>

<li><a href="/outline/318075/" onclick="
kotzen.analytics.increment_pickup_click(318075,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">小沢代表 現政権は不戦忘れたか</a></li>

<li><a href="/outline/318063/" onclick="
kotzen.analytics.increment_pickup_click(318063,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">トランプ氏 牧師拘束に苛立ち</a></li>

<li><a href="/outline/318071/" onclick="
kotzen.analytics.increment_pickup_click(318071,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">立民 安倍政権は平和主義脅かす</a></li>

<li><a href="/outline/318068/" onclick="
kotzen.analytics.increment_pickup_click(318068,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">阿波踊り強行で踊り手自滅の恐れ</a></li>

<li><a href="/outline/318066/" onclick="
kotzen.analytics.increment_pickup_click(318066,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">安倍首相は戦争に真摯な反省ない</a></li>

<li><a href="/outline/318058/" onclick="
kotzen.analytics.increment_pickup_click(318058,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">生産性? 杉田氏の言葉選びに疑問</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318082/" onclick="
kotzen.analytics.increment_pickup_click(318082,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">楽天がカギ? 高すぎ携帯代の行方</a></li>

<li><a href="/outline/318087/" onclick="
kotzen.analytics.increment_pickup_click(318087,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">「猛暑続けば経済好調」は本当か</a></li>

<li><a href="/outline/318086/" onclick="
kotzen.analytics.increment_pickup_click(318086,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">トヨタ 毎年2日間の安全祈願儀式</a></li>

<li><a href="/outline/318121/" onclick="
kotzen.analytics.increment_pickup_click(318121,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">経営能力ない大塚家具のシナリオ</a></li>

<li><a href="/outline/318052/" onclick="
kotzen.analytics.increment_pickup_click(318052,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">ZOZOが低価格オーダースーツ参入</a></li>

<li><a href="/outline/318064/" onclick="
kotzen.analytics.increment_pickup_click(318064,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">テスラ サウジから7兆円強の資金</a></li>

<li><a href="/outline/318069/" onclick="
kotzen.analytics.increment_pickup_click(318069,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">ティファニーNY本店改装に懸念も</a></li>

<li><a href="/outline/318093/" onclick="
kotzen.analytics.increment_pickup_click(318093,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">大塚家具 身売り交渉難航と報道</a></li>

<li><a href="/outline/318083/" onclick="
kotzen.analytics.increment_pickup_click(318083,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">「昔はブラック」人気企業の成長</a></li>

<li><a href="/outline/318065/" onclick="
kotzen.analytics.increment_pickup_click(318065,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">マック旗艦店でテーブル注文導入</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318055/" onclick="
kotzen.analytics.increment_pickup_click(318055,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">教室エアコン設置0% 自治体の弁</a></li>

<li><a href="/outline/318041/" onclick="
kotzen.analytics.increment_pickup_click(318041,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">働く女性37％「夫の収入に不満」</a></li>

<li><a href="/outline/317612/" onclick="
kotzen.analytics.increment_pickup_click(317612,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">行列も 酒が止まらない呑み屋5選</a></li>

<li><a href="/outline/318039/" onclick="
kotzen.analytics.increment_pickup_click(318039,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">「職場で友達できない」に違和感</a></li>

<li><a href="/outline/317952/" onclick="
kotzen.analytics.increment_pickup_click(317952,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">大谷翔平 リハビリ飯にレバ刺し</a></li>

<li><a href="/outline/318080/" onclick="
kotzen.analytics.increment_pickup_click(318080,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">女性活躍へ 厚生年金適用拡大か</a></li>

<li><a href="/outline/318081/" onclick="
kotzen.analytics.increment_pickup_click(318081,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">ロリコン扱い 男性保育士に差別</a></li>

<li><a href="/outline/318060/" onclick="
kotzen.analytics.increment_pickup_click(318060,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">大地震でも出社? 災害モード作れ</a></li>

<li><a href="/outline/318062/" onclick="
kotzen.analytics.increment_pickup_click(318062,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">最盛期の2割以下 海離れに湘南は</a></li>

<li><a href="/outline/318021/" onclick="
kotzen.analytics.increment_pickup_click(318021,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">伊で高速道路が崩落し35人死亡</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318092/" onclick="
kotzen.analytics.increment_pickup_click(318092,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">Spotifyアプリで楽曲情報を表示</a></li>

<li><a href="/outline/318044/" onclick="
kotzen.analytics.increment_pickup_click(318044,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">エロ画像1枚に10分 ネット黎明期</a></li>

<li><a href="/outline/318103/" onclick="
kotzen.analytics.increment_pickup_click(318103,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">Amazonがコロンビアに顧客施設</a></li>

<li><a href="/outline/318078/" onclick="
kotzen.analytics.increment_pickup_click(318078,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">インテル半導体に新たな不具合か</a></li>

<li><a href="/outline/318022/" onclick="
kotzen.analytics.increment_pickup_click(318022,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">中国がモンハンの販売を差し止め</a></li>

<li><a href="/outline/318024/" onclick="
kotzen.analytics.increment_pickup_click(318024,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">ビットコインが一時6000ドル割れ</a></li>

<li><a href="/outline/318012/" onclick="
kotzen.analytics.increment_pickup_click(318012,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">米で日本発アニソン配信事業開始</a></li>

<li><a href="/outline/317927/" onclick="
kotzen.analytics.increment_pickup_click(317927,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">夏時間で人々振り回す発想は古い</a></li>

<li><a href="/outline/317832/" onclick="
kotzen.analytics.increment_pickup_click(317832,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">国立美術館の施設でアリペイ導入</a></li>

<li><a href="/outline/317799/" onclick="
kotzen.analytics.increment_pickup_click(317799,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">女性の価値落としたアダルト動画</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/318034/" onclick="
kotzen.analytics.increment_pickup_click(318034,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">キムタク次女CMギャラ 2世で別格</a></li>

<li><a href="/outline/317879/" onclick="
kotzen.analytics.increment_pickup_click(317879,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">体張るフジ山崎アナ 独立を意識?</a></li>

<li><a href="/outline/318091/" onclick="
kotzen.analytics.increment_pickup_click(318091,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">1位は24億円 世界の高収入モデル</a></li>

<li><a href="/outline/318048/" onclick="
kotzen.analytics.increment_pickup_click(318048,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">女子水泳の煽り報道で五輪に不安</a></li>

<li><a href="/outline/318009/" onclick="
kotzen.analytics.increment_pickup_click(318009,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">チュート徳井「パンチラには夢」</a></li>

<li><a href="/outline/318011/" onclick="
kotzen.analytics.increment_pickup_click(318011,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">小川彩佳アナ Abemaで本領発揮?</a></li>

<li><a href="/outline/318000/" onclick="
kotzen.analytics.increment_pickup_click(318000,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">乃木坂46スタイリストに脱税疑惑</a></li>

<li><a href="/outline/317949/" onclick="
kotzen.analytics.increment_pickup_click(317949,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">ローラが大金寄付 背景に幼少期?</a></li>

<li><a href="/outline/317778/" onclick="
kotzen.analytics.increment_pickup_click(317778,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">2世芸能人CMギャラ1位は8000万円</a></li>

<li><a href="/outline/317441/" onclick="
kotzen.analytics.increment_pickup_click(317441,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">鈴木P「高畑勲さんは人を潰す」</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2018-08-03/aum_execution/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">107</span>
            <dl>
                <dt>死刑制度は今後どうあるべき？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">397</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/317816/" onclick="kotzen.analytics.increment_pickup_click(317816,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/81645/icon.png" width="48" alt="メディアゴン">
    <dl>
        <dt>ボクシングより酷い競技団体の闇</dt>
        <dd class="author">メディアゴン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>395</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/317922/" onclick="kotzen.analytics.increment_pickup_click(317922,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>自民議員の酷い夏時間案が話題に</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>268</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/318062/" onclick="kotzen.analytics.increment_pickup_click(318062,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/154881/icon.png" width="48" alt="MAG2 NEWS">
    <dl>
        <dt>最盛期の2割以下 海離れに湘南は</dt>
        <dd class="author">MAG2 NEWS</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/318060/" onclick="kotzen.analytics.increment_pickup_click(318060,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/59533/icon.png" width="48" alt="ビッグイシュー・オンライン">
    <dl>
        <dt>大地震でも出社? 災害モード作れ</dt>
        <dd class="author">ビッグイシュー・オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/317999/" onclick="kotzen.analytics.increment_pickup_click(317999,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/81239/icon.png" width="48" alt="大西連">
    <dl>
        <dt>4割が暴力被害 ホームレスと差別</dt>
        <dd class="author">大西連</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>26</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/317985/" onclick="kotzen.analytics.increment_pickup_click(317985,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/84522/icon.png" width="48" alt="WEDGE Infinity">
    <dl>
        <dt>リポビタンDは戦後日本の象徴か</dt>
        <dd class="author">WEDGE Infinity</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>13</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/317928/" onclick="kotzen.analytics.increment_pickup_click(317928,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/94/icon.png" width="48" alt="早川忠孝">
    <dl>
        <dt>阿波踊り騒動で試される徳島市長</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>111</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/317960/" onclick="kotzen.analytics.increment_pickup_click(317960,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/141337/icon.png" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>ヤクザに取り込まれやすい学部は</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/318081/" onclick="kotzen.analytics.increment_pickup_click(318081,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>ロリコン扱い 男性保育士に差別</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/317988/" onclick="kotzen.analytics.increment_pickup_click(317988,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/100358/icon.png" width="48" alt="THE PAGE">
    <dl>
        <dt>医学部の女性差別は根性論が問題</dt>
        <dd class="author">THE PAGE</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>40</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/318010/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/90772/ref_s.jpg" alt="安倍首相は野党時代の改憲案をそのまま提出するな" width="100" />
<h3>安倍首相は野党時代の改憲案をそのまま提出するな</h3>

<p class="author">舛添要一</p>

</a></li>


<li class="odd">

<a href="/outline/318038/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/83863/ref_s.jpg" alt="終戦記念日 自民党「平和外交努力を積み重ねていく」" width="100" />
<h3>終戦記念日 自民党「平和外交努力を積み重ねていく」</h3>

<p class="author">自由民主</p>

</a></li>


<li class="odd">

<a href="/outline/318047/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/90740/ref_s.jpg" alt="QBハウス値上げで考える価格破壊業者の責務" width="100" />
<h3>QBハウス値上げで考える価格破壊業者の責務</h3>

<p class="author">自由人</p>

</a></li>


<li class="odd">

<a href="/outline/318060/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/26575/ref_s.jpg" alt="大地震でも出社する日本人 「災害モード」を作れるか" width="100" />
<h3>大地震でも出社する日本人 「災害モード」を作れるか</h3>

<p class="author">ビッグイシュー・オンライン</p>

</a></li>


<li class="odd">

<a href="/outline/318022/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/90726/ref_s.jpg" alt="中国が「モンスターハンター：ワールド」販売差し止め" width="100" />
<h3>中国が「モンスターハンター：ワールド」販売差し止め</h3>

<p class="author">ロイター</p>

</a></li>


<li class="odd">

<a href="/outline/318011/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/90720/ref_s.jpg" alt="テレ朝・小川彩佳アナ 新番組でキレキレ発言に期待" width="100" />
<h3>テレ朝・小川彩佳アナ 新番組でキレキレ発言に期待</h3>

<p class="author">女性自身</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15160999/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">不明ボート発見? 小学生ら未確認</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15161057/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">口永良部島 噴火警戒レベル4に</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15160605/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">2歳男児発見 ボランティアと一緒</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15160382/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">山口の行方不明2歳男児 生存発見</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15161263/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">窃盗容疑の男 客として訪れ逮捕</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15161066/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">ダム女性遺棄 スマホ見つからず</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15159272/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">女性と間違え 男性にキスし逮捕</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15158411/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">甘すぎた警備「大阪腐警」と揶揄</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15158404/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">「酷すぎる」あおり運転の被害に</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/15160297/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">エアコン設置率0% 自治体の弁明</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<!-- /21627555768/BLOGOS/PC/sub_2nd_async -->
<div id='div-gpt-ad-1532053061289-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532053061289-0'); });
</script>
</div>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1524212466"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(317862,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(317862,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(3);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(3);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/317862/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/317862/" class="hatena-bookmark-button" data-hatena-bookmark-title="人々は何故戦争をするのか？" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/317862/" data-text="人々は何故戦争をするのか？ #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_317862" rel="317862" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_329498" rel="329498" data-layout="ready" ><span>20</span><a href="/article/317862/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
