







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>石原裕次郎のファンだった？麻原彰晃のエピソード (1/2)</title>


<meta name="description" content="死刑執行を受けマスコミは自らの報道姿勢を検証すべきオウム真理教の教祖だった麻原彰晃元死刑囚以下6人の死刑執行は、その人数の多さもあって賛否両論の論争が巻き起こった。もっとも、「死刑」が確定されている以上は、その執行については法的な問題はない。だが、テレビをはじ" />

<meta name="keywords" content="メディア,オウム真理教,渡邉裕二, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="メディア,オウム真理教,渡邉裕二">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/82434/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/310349/" />
<meta property="og:title" content="石原裕次郎のファンだった？麻原彰晃のエピソード" />
<meta property="og:description" content="死刑執行を受けマスコミは自らの報道姿勢を検証すべきオウム真理教の教祖だった麻原彰晃元死刑囚以下6人の死刑執行は、その人数の多さもあって賛否両論の論争が巻き起こった。もっとも、「死刑」が確定されている以上は、その執行については法的な問題はない。だが、テレビをはじ" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="メディア" />
<meta property="article:author" content="http://blogos.com/blogger/watanabe_yuji/article/">
<meta property="article:tag" content="オウム真理教" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@yujing7">
<meta name="twitter:title" content="石原裕次郎のファンだった？麻原彰晃のエピソード">
<meta name="twitter:description" content="死刑執行を受けマスコミは自らの報道姿勢を検証すべきオウム真理教の教祖だった麻原彰晃元死刑囚以下6人の死刑執行は、その人数の多さもあって賛否両論の論争が巻き起こった。もっとも、「死刑」が確定されている以上は、その執行については法的な問題はない。だが、テレビをはじ">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/82434/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2018-07-11T20:01:21" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/310349/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/310349/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/310349/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="media" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/310349/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着記事</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li class="on"><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="オウム真理教" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/media/" itemprop="url"><span itemprop="title">メディア</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/watanabe_yuji/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">渡邉裕二</a></li>
        <li itemprop="datePublished" content="2018-07-11T12:49+0900" class="update">2018年07月11日 12:49</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">石原裕次郎のファンだった？麻原彰晃のエピソード</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/310349/" data-text="石原裕次郎のファンだった？麻原彰晃のエピソード #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,yujing7">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/310349/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/310349/" class="hatena-bookmark-button" data-hatena-bookmark-title="石原裕次郎のファンだった？麻原彰晃のエピソード" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<div class="article-image-border"><img src="http://static.blogos.com/media/img/82434/ref_l.jpg" /><div class="image-caption">共同通信社</div><br /></div>

<h2>死刑執行を受けマスコミは自らの報道姿勢を検証すべき</h2>

<p>オウム真理教の教祖だった麻原彰晃元死刑囚以下6人の死刑執行は、その人数の多さもあって賛否両論の論争が巻き起こった。
もっとも、「死刑」が確定されている以上は、その執行については法的な問題はない。だが、テレビをはじめとするメディアの報じ方にはいささか疑問が残った。</p>

<p>特に目立ったのは、今回の死刑執行についての時期や7人と言う人数などについては疑問を呈する意見だった。それだけではない。オウム真理教について、この犯罪について「検証が不十分だったのではないか」とも訴えていた。それはそれで当然の意見だろう。確かに、オウム真理教、麻原彰晃、幹部…その検証も重要だろうが、それを言うなら、まずメディアも事件の取り組みに対しての検証が必要だろう。</p>

<p>だいたい、オウム真理教に関しては、事件当時、誰もが「怪しい」「危ない」「如何わしい」と思っていたはずだ。ところが、そういった疑問を感じながらもバラエティー番組に出したり、対談させたりで面白おかしく扱っていたことは今更ながら感じる。</p>

<p>そのうち、事件が起こると、今度は南青山7丁目にあった教団の東京総本部には連日、マスコミが押し寄せ24時間態勢で張り込み、外報部長で緊急対策本部長なんて役職がついていた上祐史浩氏（現ひかりの輪代表）は記者会見も開いていた。いま、思えば、そんなことでも教団を有頂天にさせ、犯罪を助長させるキッカケになっていたことも確かだだろう。そういった中、幹部だった村井秀夫がメディアの目の前で刺殺されると言う衝撃的な事件まで起こった。</p>

<p>とにかく、世の中全体が正常な判断を失っていたように思う。</p>


<h2>過去の失態を検証しないTBSは無責任</h2>

<p>そういったことをメディアに限って言うなら、最も問題視されただろう出来事はTBSのビデオ問題だったように思う。</p>

<p>1989年10月26日。TBSのワイドショーが、オウム真理教の被害者支援活動を行なっていた坂本堤弁護士のインタビュー映像を、教団幹部からの要求に屈して放送前に見せてしまったことだった。その結果、同年11月4日に坂本弁護士はオウム真理教によって殺害されてしまった。まさにメディアが起こした前代未聞とも言うべき殺人事件だったといっても過言ではない。</p>

<p>だが、TBSは、そういった事実を否定し続けていた。それが一転、見せたことを認めたのは1996年になってからだった。報道機関としての責任の放棄に、当時、「NEWS23」のキャスターを務めていた筑紫哲也氏（故人）は、その放送の中で「TBSは死んだに等しい」と言い切った。</p>

<p>だが、今回の死刑執行の報道の際は、そういった自局の失態や責任ついては一切、触れることもなく、反省や検証すらしていなかった。このことはメディアとして実に不誠実であり、無責任としか言いようがない。死刑執行に際してTBSは日曜日の「報道特集」で、教団の特集をしていたが、ここはまず自らの報道姿勢を検証すべきだったろう。</p>




</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    
    <p class="next_title"><a href="/article/310349/?p=2" rel="next" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページタイトル']);">裕次郎ファンの麻原を喜ばせるための「尊師マーチ」収録&nbsp;&raquo;</a></p>
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/310349/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/310349/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/aum/?g=media" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">オウム真理教</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_310349" rel="310349" data-layout="ready" ></div></li>
        
        
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/135787/icon.png"><img src="http://static.blogos.com/media/member/135787/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/watanabe_yuji/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">渡邉裕二</a>
        <div class="fun-blogger" id="fun-blogger-135787" rel="135787" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/yujing7/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">芸能ジャーナリスト</dd>
    </dl>
</div><!--/blogger-box-->


<div class="blogger-profile">
<div class="user-area">
芸能ジャーナリスト。静岡県御殿場市出身。松山千春の自伝的小説「足寄より」をCDドラマ化し（ユニバーサルミュージック）、その後、映画、舞台化。主な著書に「酒井法子 孤独なうさぎ」（双葉社）など。文化通信社代表取締役社長も務める。
</div>

</div>


<p class="more" itemprop="url" content="http://blogos.com/blogger/watanabe_yuji/article/"><a href="/blogger/watanabe_yuji/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/310420/" onclick="kotzen.analytics.increment_pickup_click(310420,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/124398/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">麻原三女 遺体を巡る報道に異議</h3>
        <p class="author-name">松本麗華</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/310418/" onclick="kotzen.analytics.increment_pickup_click(310418,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">麻原四女「パウダー化で散骨を」</h3>
        <p class="author-name">AbemaTIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/310396/" onclick="kotzen.analytics.increment_pickup_click(310396,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">坂本一家殺害犯の告白テープ公開</h3>
        <p class="author-name">文春オンライン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/310322/" onclick="kotzen.analytics.increment_pickup_click(310322,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/123635/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">麻原遺骨の行方 公安に都合いい?</h3>
        <p class="author-name">篠田博之</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/310261/" onclick="kotzen.analytics.increment_pickup_click(310261,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/154881/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">オウムがロシアで信仰された裏側</h3>
        <p class="author-name">MAG2 NEWS</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/aum/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「オウム真理教」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310360/" onclick="
kotzen.analytics.increment_pickup_click(310360,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">菅長官 訪日客目標が完全に射程</a></li>


<li><a href="/outline/310418/" onclick="
kotzen.analytics.increment_pickup_click(310418,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">麻原四女「パウダー化で散骨を」</a></li>


<li><a href="/outline/310395/" onclick="
kotzen.analytics.increment_pickup_click(310395,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">文科省局長家族 疑惑のセブ旅行</a></li>


<li><a href="/outline/310307/" onclick="
kotzen.analytics.increment_pickup_click(310307,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">電車であえて優先席に座る利点</a></li>


<li><a href="/outline/310367/" onclick="
kotzen.analytics.increment_pickup_click(310367,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">万引き家族批判はまるで北朝鮮</a></li>


<li><a href="/outline/310420/" onclick="
kotzen.analytics.increment_pickup_click(310420,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">麻原三女 遺体を巡る報道に異議</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/310396/" onclick="
kotzen.analytics.increment_pickup_click(310396,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">坂本一家殺害犯の告白テープ公開</a></li>


<li><a href="/outline/310262/" onclick="
kotzen.analytics.increment_pickup_click(310262,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">細田監督が語るこれからの家族像</a></li>


<li><a href="/outline/310398/" onclick="
kotzen.analytics.increment_pickup_click(310398,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">デザイナー佐藤卓氏がパワハラか</a></li>


<li><a href="/outline/310337/" onclick="
kotzen.analytics.increment_pickup_click(310337,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">武井壮 巨人選手窃盗を受け警鐘</a></li>


<li><a href="/outline/310349/" onclick="
kotzen.analytics.increment_pickup_click(310349,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">オウム「尊師マーチ」収録の裏話</a></li>


<li><a href="/outline/310276/" onclick="
kotzen.analytics.increment_pickup_click(310276,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">グラドル戦線 SNSで勝つ営業戦略</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310456/" onclick="
kotzen.analytics.increment_pickup_click(310456,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">正恩氏が反応 美女の過激な下着</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/310436/" onclick="
kotzen.analytics.increment_pickup_click(310436,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">「経済学者が日米開戦反対」は嘘</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/310391/" onclick="
kotzen.analytics.increment_pickup_click(310391,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">最低賃金 高い水準の海外見習え</a></li>


<li><a href="/outline/310384/" onclick="
kotzen.analytics.increment_pickup_click(310384,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">橋下氏 大阪メトロ計画は民間に</a></li>


<li><a href="/outline/310406/" onclick="
kotzen.analytics.increment_pickup_click(310406,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">舛添氏 女性総理誕生は見込み薄</a></li>


<li><a href="/outline/310317/" onclick="
kotzen.analytics.increment_pickup_click(310317,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">反抗的な落書きに北朝鮮が動揺</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/310397/" onclick="
kotzen.analytics.increment_pickup_click(310397,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">カジノ業者が議員のパー券を購入</a></li>


<li><a href="/outline/310395/" onclick="
kotzen.analytics.increment_pickup_click(310395,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">文科省局長家族 疑惑のセブ旅行</a></li>


<li><a href="/outline/310366/" onclick="
kotzen.analytics.increment_pickup_click(310366,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">北が鉄道再開 過去には大爆発も</a></li>


<li><a href="/outline/310360/" onclick="
kotzen.analytics.increment_pickup_click(310360,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">菅長官 訪日客目標が完全に射程</a></li>


<li><a href="/outline/310361/" onclick="
kotzen.analytics.increment_pickup_click(310361,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">平和賞・劉氏の妻 軟禁から解放</a></li>


<li><a href="/outline/310386/" onclick="
kotzen.analytics.increment_pickup_click(310386,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">安倍首相の9条案に公明党が指摘</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310370/" onclick="
kotzen.analytics.increment_pickup_click(310370,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">日本のカジノ市場は推計7850億円</a></li>


<li><a href="/outline/310392/" onclick="
kotzen.analytics.increment_pickup_click(310392,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">EV車普及を妨げる日本の住宅事情</a></li>


<li><a href="/outline/310010/" onclick="
kotzen.analytics.increment_pickup_click(310010,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">スバル車が米国で愛される理由</a></li>


<li><a href="/outline/310284/" onclick="
kotzen.analytics.increment_pickup_click(310284,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">日本の凋落を防ぐヒントは北欧に</a></li>


<li><a href="/outline/310306/" onclick="
kotzen.analytics.increment_pickup_click(310306,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">上半期ビール出荷量が過去最低に</a></li>


<li><a href="/outline/310268/" onclick="
kotzen.analytics.increment_pickup_click(310268,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">米テスラが上海に工場を新設へ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/310260/" onclick="
kotzen.analytics.increment_pickup_click(310260,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">三菱偽装暴いた日産まさかの不正</a></li>


<li><a href="/outline/310238/" onclick="
kotzen.analytics.increment_pickup_click(310238,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">米が対中関税2000億ドル分追加か</a></li>


<li><a href="/outline/310217/" onclick="
kotzen.analytics.increment_pickup_click(310217,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">たかまつななが明かす副業のコツ</a></li>


<li><a href="/outline/310206/" onclick="
kotzen.analytics.increment_pickup_click(310206,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">豪雨でマツダが11日も操業休止</a></li>


<li><a href="/outline/310081/" onclick="
kotzen.analytics.increment_pickup_click(310081,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">人手不足倒産が過去5年で最多に</a></li>


<li><a href="/outline/310118/" onclick="
kotzen.analytics.increment_pickup_click(310118,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">日産また不正 現場と管理者に壁</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310450/" onclick="
kotzen.analytics.increment_pickup_click(310450,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">為末大が語る「卓越した能力」論</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/309712/" onclick="
kotzen.analytics.increment_pickup_click(309712,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">王道 学生街の愛され昔らーめん</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/310059/" onclick="
kotzen.analytics.increment_pickup_click(310059,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">被災者に従来の発想超えた支援を</a></li>


<li><a href="/outline/309670/" onclick="
kotzen.analytics.increment_pickup_click(309670,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">美人店主が削る激旨かつお節ご飯</a></li>


<li><a href="/outline/310420/" onclick="
kotzen.analytics.increment_pickup_click(310420,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">麻原三女 遺体を巡る報道に異議</a></li>


<li><a href="/outline/310341/" onclick="
kotzen.analytics.increment_pickup_click(310341,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">熟年離婚にありがちな12の原因</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/310244/" onclick="
kotzen.analytics.increment_pickup_click(310244,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">素泊まり100万円 仁和寺の狙いは</a></li>


<li><a href="/outline/310418/" onclick="
kotzen.analytics.increment_pickup_click(310418,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">麻原四女「パウダー化で散骨を」</a></li>


<li><a href="/outline/310417/" onclick="
kotzen.analytics.increment_pickup_click(310417,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">タイ洞窟の少年ら 体重減も良好</a></li>


<li><a href="/outline/310281/" onclick="
kotzen.analytics.increment_pickup_click(310281,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">絞首刑の実施は先進国で日本だけ</a></li>


<li><a href="/outline/310396/" onclick="
kotzen.analytics.increment_pickup_click(310396,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">坂本一家殺害犯の告白テープ公開</a></li>


<li><a href="/outline/310085/" onclick="
kotzen.analytics.increment_pickup_click(310085,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">心が女性 お茶の水女子が許容へ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310215/" onclick="
kotzen.analytics.increment_pickup_click(310215,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">iOSにUSBでの漏洩防止機能を搭載</a></li>


<li><a href="/outline/310271/" onclick="
kotzen.analytics.increment_pickup_click(310271,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">野球の売り子 楽天ペイ決済導入</a></li>


<li><a href="/outline/310270/" onclick="
kotzen.analytics.increment_pickup_click(310270,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">Amazon リアル店舗参入の狙いは</a></li>


<li><a href="/outline/310186/" onclick="
kotzen.analytics.increment_pickup_click(310186,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">囲碁AIに負けても焦る必要はない</a></li>


<li><a href="/outline/310173/" onclick="
kotzen.analytics.increment_pickup_click(310173,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">広島・榎川が氾濫 Twitterで実況</a></li>


<li><a href="/outline/310164/" onclick="
kotzen.analytics.increment_pickup_click(310164,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">災害時はツイートで救援要請も手</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/309938/" onclick="
kotzen.analytics.increment_pickup_click(309938,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">日本人はSNS上の知人を信頼せず</a></li>


<li><a href="/outline/310083/" onclick="
kotzen.analytics.increment_pickup_click(310083,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">ポケモンGO 2年で2000億円の売上</a></li>


<li><a href="/outline/309949/" onclick="
kotzen.analytics.increment_pickup_click(309949,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">日産が脳波で運転の楽しさを研究</a></li>


<li><a href="/outline/309945/" onclick="
kotzen.analytics.increment_pickup_click(309945,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">ヒカキン 豪雨被害に100万円寄付</a></li>


<li><a href="/outline/309944/" onclick="
kotzen.analytics.increment_pickup_click(309944,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">日立などが手術「見える化」実現</a></li>


<li><a href="/outline/309925/" onclick="
kotzen.analytics.increment_pickup_click(309925,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">ソフトバンクが上場へ予備申請</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310368/" onclick="
kotzen.analytics.increment_pickup_click(310368,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">板東英二 巨人に限らず盗難ある</a></li>


<li><a href="/outline/309880/" onclick="
kotzen.analytics.increment_pickup_click(309880,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">ピーターが語る黒沢明からの手紙</a></li>


<li><a href="/outline/310398/" onclick="
kotzen.analytics.increment_pickup_click(310398,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">デザイナー佐藤卓氏がパワハラか</a></li>


<li><a href="/outline/310367/" onclick="
kotzen.analytics.increment_pickup_click(310367,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">万引き家族批判はまるで北朝鮮</a></li>


<li><a href="/outline/310349/" onclick="
kotzen.analytics.increment_pickup_click(310349,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">「尊師マーチ」収録の裏話に驚き</a></li>


<li><a href="/outline/310262/" onclick="
kotzen.analytics.increment_pickup_click(310262,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">細田監督が語るこれからの家族像</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/310220/" onclick="
kotzen.analytics.increment_pickup_click(310220,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">有働なき「あさイチ」に女性反発</a></li>


<li><a href="/outline/310243/" onclick="
kotzen.analytics.increment_pickup_click(310243,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">東京メディアの低レベル災害報道</a></li>


<li><a href="/outline/310070/" onclick="
kotzen.analytics.increment_pickup_click(310070,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">田村淳の慶大入学 永田町が注目</a></li>


<li><a href="/outline/310233/" onclick="
kotzen.analytics.increment_pickup_click(310233,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">詩織さん巡り英国が見た日本社会</a></li>


<li><a href="/outline/310169/" onclick="
kotzen.analytics.increment_pickup_click(310169,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">軽減税率のためエロ本排除へ動き</a></li>


<li><a href="/outline/310158/" onclick="
kotzen.analytics.increment_pickup_click(310158,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">綾瀬はるか 魅力は体張るロケ姿</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/310233/" onclick="kotzen.analytics.increment_pickup_click(310233,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/95/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">詩織さん巡り英国が見た日本社会</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>674</p>
        </ul>
        <p class="author-name">小林恭子</p>
    </div>
</a></li>




<li>
<a href="/article/310322/" onclick="kotzen.analytics.increment_pickup_click(310322,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/123635/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">麻原遺骨の行方 公安に都合いい?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>49</p>
        </ul>
        <p class="author-name">篠田博之</p>
    </div>
</a></li>




<li>
<a href="/article/310260/" onclick="kotzen.analytics.increment_pickup_click(310260,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/70/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">三菱偽装暴いた日産まさかの不正</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>82</p>
        </ul>
        <p class="author-name">山口利昭</p>
    </div>
</a></li>




<li>
<a href="/article/310243/" onclick="kotzen.analytics.increment_pickup_click(310243,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/154881/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東京メディアの低レベル災害報道</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>141</p>
        </ul>
        <p class="author-name">MAG2 NEWS</p>
    </div>
</a></li>




<li>
<a href="/article/310269/" onclick="kotzen.analytics.increment_pickup_click(310269,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/418/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">文科省汚職の影響は医学部全体に</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>67</p>
        </ul>
        <p class="author-name">猪野 亨</p>
    </div>
</a></li>




<li>
<a href="/article/310207/" onclick="kotzen.analytics.increment_pickup_click(310207,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/123/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">麻原四女 父の遺体受け入れ表明</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>459</p>
        </ul>
        <p class="author-name">BLOGOS編集部</p>
    </div>
</a></li>




<li>
<a href="/article/310149/" onclick="kotzen.analytics.increment_pickup_click(310149,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/123635/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">死刑執行を受け麻原家族の思いは</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>25</p>
        </ul>
        <p class="author-name">篠田博之</p>
    </div>
</a></li>




<li>
<a href="/article/310204/" onclick="kotzen.analytics.increment_pickup_click(310204,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/86/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">コンビニで働く外国人の経済事情</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>47</p>
        </ul>
        <p class="author-name">城繁幸</p>
    </div>
</a></li>




<li>
<a href="/article/310220/" onclick="kotzen.analytics.increment_pickup_click(310220,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/146233/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">有働なき「あさイチ」に女性反発</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">女性自身</p>
    </div>
</a></li>




<li>
<a href="/article/310241/" onclick="kotzen.analytics.increment_pickup_click(310241,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">林修先生 日本の教育は150年遅れ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>8</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/watanabe_yuji/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/135787/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/watanabe_yuji/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">渡邉裕二</a></dt>
                <dd>芸能ジャーナリスト</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-135787" rel="135787" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/yujing7" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@yujing7さんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://022.holidayblog.jp/" target="_blank">芸能ジャーナリスト渡邉裕二のギョウカイヘッドロック</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="https://www.amazon.co.jp/%E9%85%92%E4%BA%95%E6%B3%95%E5%AD%90-%E5%AD%A4%E7%8B%AC%E3%81%AA%E3%81%86%E3%81%95%E3%81%8E-%E6%B8%A1%E9%82%8A-%E8%A3%95%E4%BA%8C/dp/4575301744%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4575301744" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="https://images-fe.ssl-images-amazon.com/images/I/41kj%2B3-EITL._SL160_.jpg" />
<dl>
<dt>酒井法子 孤独なうさぎ</dt>
<dd>

著者: 渡邊 裕二<br />


<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310456/" onclick="
kotzen.analytics.increment_pickup_click(310456,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">正恩氏が反応 美女の過激な下着</a></li>

<li><a href="/outline/310436/" onclick="
kotzen.analytics.increment_pickup_click(310436,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">「経済学者が日米開戦反対」は嘘</a></li>

<li><a href="/outline/310391/" onclick="
kotzen.analytics.increment_pickup_click(310391,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">最低賃金 高い水準の海外見習え</a></li>

<li><a href="/outline/310384/" onclick="
kotzen.analytics.increment_pickup_click(310384,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">橋下氏 大阪メトロ計画は民間に</a></li>

<li><a href="/outline/310406/" onclick="
kotzen.analytics.increment_pickup_click(310406,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">舛添氏 女性総理誕生は見込み薄</a></li>

<li><a href="/outline/310317/" onclick="
kotzen.analytics.increment_pickup_click(310317,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">反抗的な落書きに北朝鮮が動揺</a></li>

<li><a href="/outline/310397/" onclick="
kotzen.analytics.increment_pickup_click(310397,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">カジノ業者が議員のパー券を購入</a></li>

<li><a href="/outline/310395/" onclick="
kotzen.analytics.increment_pickup_click(310395,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">文科省局長家族 疑惑のセブ旅行</a></li>

<li><a href="/outline/310366/" onclick="
kotzen.analytics.increment_pickup_click(310366,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">北が鉄道再開 過去には大爆発も</a></li>

<li><a href="/outline/310360/" onclick="
kotzen.analytics.increment_pickup_click(310360,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">菅長官 訪日客目標が完全に射程</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310370/" onclick="
kotzen.analytics.increment_pickup_click(310370,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">日本のカジノ市場は推計7850億円</a></li>

<li><a href="/outline/310392/" onclick="
kotzen.analytics.increment_pickup_click(310392,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">EV車普及を妨げる日本の住宅事情</a></li>

<li><a href="/outline/310010/" onclick="
kotzen.analytics.increment_pickup_click(310010,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">スバル車が米国で愛される理由</a></li>

<li><a href="/outline/310284/" onclick="
kotzen.analytics.increment_pickup_click(310284,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">日本の凋落を防ぐヒントは北欧に</a></li>

<li><a href="/outline/310306/" onclick="
kotzen.analytics.increment_pickup_click(310306,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">上半期ビール出荷量が過去最低に</a></li>

<li><a href="/outline/310268/" onclick="
kotzen.analytics.increment_pickup_click(310268,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">米テスラが上海に工場を新設へ</a></li>

<li><a href="/outline/310260/" onclick="
kotzen.analytics.increment_pickup_click(310260,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">三菱偽装暴いた日産まさかの不正</a></li>

<li><a href="/outline/310238/" onclick="
kotzen.analytics.increment_pickup_click(310238,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">米が対中関税2000億ドル分追加か</a></li>

<li><a href="/outline/310217/" onclick="
kotzen.analytics.increment_pickup_click(310217,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">たかまつななが明かす副業のコツ</a></li>

<li><a href="/outline/310206/" onclick="
kotzen.analytics.increment_pickup_click(310206,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">豪雨でマツダが11日も操業休止</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310450/" onclick="
kotzen.analytics.increment_pickup_click(310450,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">為末大が語る「卓越した能力」論</a></li>

<li><a href="/outline/309712/" onclick="
kotzen.analytics.increment_pickup_click(309712,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">王道 学生街の愛され昔らーめん</a></li>

<li><a href="/outline/310059/" onclick="
kotzen.analytics.increment_pickup_click(310059,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">被災者に従来の発想超えた支援を</a></li>

<li><a href="/outline/309670/" onclick="
kotzen.analytics.increment_pickup_click(309670,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">美人店主が削る激旨かつお節ご飯</a></li>

<li><a href="/outline/310420/" onclick="
kotzen.analytics.increment_pickup_click(310420,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">麻原三女 遺体を巡る報道に異議</a></li>

<li><a href="/outline/310341/" onclick="
kotzen.analytics.increment_pickup_click(310341,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">熟年離婚にありがちな12の原因</a></li>

<li><a href="/outline/310244/" onclick="
kotzen.analytics.increment_pickup_click(310244,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">素泊まり100万円 仁和寺の狙いは</a></li>

<li><a href="/outline/310418/" onclick="
kotzen.analytics.increment_pickup_click(310418,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">麻原四女「パウダー化で散骨を」</a></li>

<li><a href="/outline/310417/" onclick="
kotzen.analytics.increment_pickup_click(310417,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">タイ洞窟の少年ら 体重減も良好</a></li>

<li><a href="/outline/310281/" onclick="
kotzen.analytics.increment_pickup_click(310281,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">絞首刑の実施は先進国で日本だけ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310215/" onclick="
kotzen.analytics.increment_pickup_click(310215,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">iOSにUSBでの漏洩防止機能を搭載</a></li>

<li><a href="/outline/310271/" onclick="
kotzen.analytics.increment_pickup_click(310271,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">野球の売り子 楽天ペイ決済導入</a></li>

<li><a href="/outline/310270/" onclick="
kotzen.analytics.increment_pickup_click(310270,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">Amazon リアル店舗参入の狙いは</a></li>

<li><a href="/outline/310186/" onclick="
kotzen.analytics.increment_pickup_click(310186,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">囲碁AIに負けても焦る必要はない</a></li>

<li><a href="/outline/310173/" onclick="
kotzen.analytics.increment_pickup_click(310173,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">広島・榎川が氾濫 Twitterで実況</a></li>

<li><a href="/outline/310164/" onclick="
kotzen.analytics.increment_pickup_click(310164,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">災害時はツイートで救援要請も手</a></li>

<li><a href="/outline/309938/" onclick="
kotzen.analytics.increment_pickup_click(309938,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">日本人はSNS上の知人を信頼せず</a></li>

<li><a href="/outline/310083/" onclick="
kotzen.analytics.increment_pickup_click(310083,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">ポケモンGO 2年で2000億円の売上</a></li>

<li><a href="/outline/309949/" onclick="
kotzen.analytics.increment_pickup_click(309949,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">日産が脳波で運転の楽しさを研究</a></li>

<li><a href="/outline/309945/" onclick="
kotzen.analytics.increment_pickup_click(309945,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">ヒカキン 豪雨被害に100万円寄付</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/310368/" onclick="
kotzen.analytics.increment_pickup_click(310368,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">板東英二 巨人に限らず盗難ある</a></li>

<li><a href="/outline/309880/" onclick="
kotzen.analytics.increment_pickup_click(309880,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">ピーターが語る黒沢明からの手紙</a></li>

<li><a href="/outline/310398/" onclick="
kotzen.analytics.increment_pickup_click(310398,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">デザイナー佐藤卓氏がパワハラか</a></li>

<li><a href="/outline/310367/" onclick="
kotzen.analytics.increment_pickup_click(310367,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">万引き家族批判はまるで北朝鮮</a></li>

<li><a href="/outline/310349/" onclick="
kotzen.analytics.increment_pickup_click(310349,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">「尊師マーチ」収録の裏話に驚き</a></li>

<li><a href="/outline/310262/" onclick="
kotzen.analytics.increment_pickup_click(310262,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">細田監督が語るこれからの家族像</a></li>

<li><a href="/outline/310220/" onclick="
kotzen.analytics.increment_pickup_click(310220,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">有働なき「あさイチ」に女性反発</a></li>

<li><a href="/outline/310243/" onclick="
kotzen.analytics.increment_pickup_click(310243,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">東京メディアの低レベル災害報道</a></li>

<li><a href="/outline/310070/" onclick="
kotzen.analytics.increment_pickup_click(310070,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">田村淳の慶大入学 永田町が注目</a></li>

<li><a href="/outline/310233/" onclick="
kotzen.analytics.increment_pickup_click(310233,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">詩織さん巡り英国が見た日本社会</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/75377/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">397</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">124</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/310233/" onclick="kotzen.analytics.increment_pickup_click(310233,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/95/icon.png" width="48" alt="小林恭子">
    <dl>
        <dt>詩織さん巡り英国が見た日本社会</dt>
        <dd class="author">小林恭子</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>663</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310243/" onclick="kotzen.analytics.increment_pickup_click(310243,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/154881/icon.png" width="48" alt="MAG2 NEWS">
    <dl>
        <dt>東京メディアの低レベル災害報道</dt>
        <dd class="author">MAG2 NEWS</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>134</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310220/" onclick="kotzen.analytics.increment_pickup_click(310220,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/146233/icon.png" width="48" alt="女性自身">
    <dl>
        <dt>有働なき「あさイチ」に女性反発</dt>
        <dd class="author">女性自身</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>9</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310070/" onclick="kotzen.analytics.increment_pickup_click(310070,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/146234/icon.png" width="48" alt="SmartFLASH">
    <dl>
        <dt>田村淳の慶大入学 永田町が注目</dt>
        <dd class="author">SmartFLASH</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>68</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310349/" onclick="kotzen.analytics.increment_pickup_click(310349,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/135787/icon.png" width="48" alt="渡邉裕二">
    <dl>
        <dt>オウム「尊師マーチ」収録の裏話</dt>
        <dd class="author">渡邉裕二</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310262/" onclick="kotzen.analytics.increment_pickup_click(310262,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/123/icon.png" width="48" alt="BLOGOS編集部">
    <dl>
        <dt>細田監督が語るこれからの家族像</dt>
        <dd class="author">BLOGOS編集部</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>45</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310158/" onclick="kotzen.analytics.increment_pickup_click(310158,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/141337/icon.png" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>綾瀬はるか 魅力は体張るロケ姿</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>69</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310031/" onclick="kotzen.analytics.increment_pickup_click(310031,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>さんまが舞台裏で見せる頭の良さ</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>295</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310367/" onclick="kotzen.analytics.increment_pickup_click(310367,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/1196/icon.png" width="48" alt="fujipon">
    <dl>
        <dt>万引き家族批判はまるで北朝鮮</dt>
        <dd class="author">fujipon</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>25</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/310169/" onclick="kotzen.analytics.increment_pickup_click(310169,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>軽減税率のためエロ本排除へ動き</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>8</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/310322/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/82407/ref_s.jpg" alt="松本元死刑囚の遺骨をめぐる騒動「極めて異様」" width="100" />
<h3>松本元死刑囚の遺骨をめぐる騒動「極めて異様」</h3>

<p class="author">篠田博之</p>

</a></li>


<li class="odd">

<a href="/outline/310269/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/34602/ref_s.jpg" alt="文科省局長の不正騒動 信用低下で医学部全体に影響か" width="100" />
<h3>文科省局長の不正騒動 信用低下で医学部全体に影響か</h3>

<p class="author">猪野 亨</p>

</a></li>


<li class="odd">

<a href="/outline/310284/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/56942/ref_s.jpg" alt="極東の落ちぶれ小国にならない為に日本がすべき事" width="100" />
<h3>極東の落ちぶれ小国にならない為に日本がすべき事</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/310288/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/82409/ref_s.jpg" alt="老後が憂鬱 妻は夫が在宅だと幸福度が低下" width="100" />
<h3>老後が憂鬱 妻は夫が在宅だと幸福度が低下</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/310270/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/73941/ref_s.jpg" alt="物流の未来を実感 Amazonのリアル書店に潜入" width="100" />
<h3>物流の未来を実感 Amazonのリアル書店に潜入</h3>

<p class="author">中田宏</p>

</a></li>


<li class="odd">

<a href="/outline/310262/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/82312/ref_s.jpg" alt="細田守監督が『未来のミライ』で伝えたい家族像" width="100" />
<h3>細田守監督が『未来のミライ』で伝えたい家族像</h3>

<p class="author">BLOGOS編集部</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14997702/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">「ニキータ」監督に性的暴行疑惑</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14997766/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">「独はロシアの人質」米大統領</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14997687/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">山のなかに遺棄された男児を救出</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14996964/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">パキスタンで今年最悪の自爆テロ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14996827/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">タイ洞窟 救出者の肺に感染症</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14994815/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">「1番楽かも」 プーチン氏と会談</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14995824/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">最古の「オデュッセイア」を発見</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14996705/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">子どもの思いつきから法制化へ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14994078/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">チェ・ジウ 夫を隠してきた事情</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14996355/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">モンゴル 朝青龍にマサオ贈呈</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着記事</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着記事</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1524212466"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(310349,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(310349,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(5);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(5);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/310349/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/310349/" class="hatena-bookmark-button" data-hatena-bookmark-title="石原裕次郎のファンだった？麻原彰晃のエピソード" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/310349/" data-text="石原裕次郎のファンだった？麻原彰晃のエピソード #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,yujing7">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_310349" rel="310349" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
