







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>＜前川・前事務次官中学校講演＞文科省の難癖メールを学校長らが見事に論破</title>


<meta name="description" content="上出義樹［フリーランス記者／上智大学メディア・ジャーナリズム研究所研究スタッフ］＊＊＊＜名古屋市立中での前文科省次官の講演がヤリ玉に＞「オイコラに回帰しそうな文科省」。3月17日付の朝日新聞朝刊「朝日川柳」に掲載された一句である。この川柳にある通り、加計学園問" />

<meta name="keywords" content="政治,文部科学省,前川喜平,メディアゴン, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,文部科学省,前川喜平,メディアゴン">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/34604/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/285926/" />
<meta property="og:title" content="＜前川・前事務次官中学校講演＞文科省の難癖メールを学校長らが見事に論破" />
<meta property="og:description" content="上出義樹［フリーランス記者／上智大学メディア・ジャーナリズム研究所研究スタッフ］＊＊＊＜名古屋市立中での前文科省次官の講演がヤリ玉に＞「オイコラに回帰しそうな文科省」。3月17日付の朝日新聞朝刊「朝日川柳」に掲載された一句である。この川柳にある通り、加計学園問" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="http://blogos.com/blogger/mediagong/article/">
<meta property="article:tag" content="文部科学省" />

<meta property="article:tag" content="前川喜平" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@mediagong_jp">
<meta name="twitter:title" content="前川氏授業への照会 校長が論破">
<meta name="twitter:description" content="上出義樹［フリーランス記者／上智大学メディア・ジャーナリズム研究所研究スタッフ］＊＊＊＜名古屋市立中での前文科省次官の講演がヤリ玉に＞「オイコラに回帰しそうな文科省」。3月17日付の朝日新聞朝刊「朝日川柳」に掲載された一句である。この川柳にある通り、加計学園問">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/34604/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2018-03-25T16:28:02" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/285926/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/285926/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/285926/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/285926/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="文部科学省" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/mediagong/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">メディアゴン</a></li>
        <li itemprop="datePublished" content="2018-03-25T07:33+0900" class="update">2018年03月25日 07:33</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">＜前川・前事務次官中学校講演＞文科省の難癖メールを学校長らが見事に論破</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/285926/" data-text="前川氏授業への照会 校長が論破 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,mediagong_jp">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/285926/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/285926/" class="hatena-bookmark-button" data-hatena-bookmark-title="＜前川・前事務次官中学校講演＞文科省の難癖メールを学校長らが見事に論破" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>上出義樹［フリーランス記者／上智大学メディア・ジャーナリズム研究所研究スタッフ］</p>
<p>＊＊＊</p>
<h2>＜名古屋市立中での前文科省次官の講演がヤリ玉に＞</h2>
<p>「オイコラに回帰しそうな文科省」。3月17日付の朝日新聞朝刊「朝日川柳」に掲載された一句である。この川柳にある通り、加計学園問題で「行政が歪められている」と証言し、安倍政権を公然と批判した文部科学省の前川喜平前事務次官が名古屋市の公立中学校の授業で講演したところ、同省はこの人選に難癖をつけるようなメールを市教委に送り付け、報告を求めたことが大きな問題になっている。</p>
<p><a href="http://mediagong.jp/wp-content/uploads/2018/03/ec8bcd972b791475f24ae64d5a79e619_s.jpg" target="_blank"><img src="http://mediagong.jp/wp-content/uploads/2018/03/ec8bcd972b791475f24ae64d5a79e619_s.jpg" alt="" width="360" height="240"></a></p>
<p>国から「圧力」を受けた中学校長や市教委はさぞかし萎縮しているかと思いきや、そうではなかった。毎日新聞17日付電子版に載った両者のメールのやりとりからは、同省による教育現場への行き過ぎた介入ぶりとともに、校長らが同省の執拗な問い合わせにも臆せず回答し、見事に論破していることが読み取れる。</p>
<h2>＜前川氏を悪者扱いし学校側に執拗な質問＞</h2>
<p>前川氏は2月16日に名古屋市立八王子中学校の総合学習の授業で講演し、全校生徒約300人のほか保護者や校下の市民ら約200人が受講した。これを報道で知ったという文科省教育課程課が、授業内容に細かく立ち入る質問や講演の録音提出を求める異例のメールを同市教委に送付している。</p>
<p>両者のメールの全文を掲載した毎日新聞電子版によると、同省からの問い合わせは追加分も含め26項目わたり、「具体的かつ詳細にご教示ください」と半ば命令口調で回答を求めるなど、高圧的で執拗で内容だ。</p>
<p>何より、特徴的なのは前川氏を悪者扱いしている点。「天下り問題により辞職し、停職相当」「出会い系バーの店を利用」していることなどを強調し、「こうした背景がある同氏」に「どのような判断で講師を依頼したのか」と詰問している。</p>
<p>さらに同省は、「様々な人の生き方を学び、自分の生き方を考える」ことを目標とする同校の総合学習の授業内容自体に立ち入り、①前川氏のどのような生き方を生徒に学ばせたかったのか②保護者らにも公開した理由は何か③受講した生徒や保護者らの反応はどうだったか－などの質問をぶつけている。</p>



<h2>＜実際の講演は生徒の学習意欲高める内容＞</h2>
<p>講師への謝礼などの質問を含め、文科省の嫌がらせとも思える問い合わせだったが、授業を行った当事者の上井（うわい）靖・八王子中校長は気負うこともなく淡々とメールで回答。</p>
<p>まず、前川氏の人選については「天下り問題は、文部省ひいては国家公務員全体の問題」「バー云々については、良心的な目的であったことが報道されている」「いずれも今回の講演を依頼する障害になるとは考えなかった」と、しっかり切り返す。</p>
<p><strong>【参考】</strong><a title="&#xFF1C;&#x68EE;&#x53CB;&#x6587;&#x66F8;&#x6539;&#x3056;&#x3093;&#x554F;&#x984C;&#xFF1E;&#x6539;&#x3056;&#x3093;&#x524D;&#x6587;&#x66F8;&#x306B;&#x898B;&#x308B;&#x8FD1;&#x757F;&#x8CA1;&#x52D9;&#x5C40;&#x306E;&#x53EB;&#x3073;" href="http://mediagong.jp/?p=25166" target="_blank">＜森友文書改ざん問題＞改ざん前文書に見る近畿財務局の叫び</a></p>
<p>さらに、生徒・保護者らの反応や授業の目的・内容では、（1）生徒から「不登校の出来事を教えてもらい、人は変わることができると分かった」「いくつになっても（夜間中学などで）学びたい人がいることが分かった。</p>
<p>中学生の僕も一生懸命学ぼうと思った」などの感想があった（2）受講した生徒や保護者、地域の人からは講演に対する否定的な反応は一切ない③地域の人々が「開かれた学校」として学校に関心を持ってくれている－ことなどを紹介し、前川氏の講演は授業目的にかなった内容であったことを報告。「政治的な偏向」などを突きたかったであろう文科省の思惑は見事に論破された形だ。</p>
<h2>＜教育現場への不当な介入には今後も警戒が必要＞</h2>
<p>その後、今回の講演を自民党の国会議員が問題視し同省に働きかけたことが報じられる一方、前川氏は18日の記者会見で、文科省が個別の授業内容に踏み込むのは「禁じ手」と断じている。教育基本法にも抵触する教育現場への不当な介入には、今後も警戒が必要だ。</p> 

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E6%96%87%E9%83%A8%E7%A7%91%E5%AD%A6%E7%9C%81/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">文部科学省</a></li>
            
                <li><a href="/tag/%E5%89%8D%E5%B7%9D%E5%96%9C%E5%B9%B3/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">前川喜平</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_285926" rel="285926" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_298532" rel="298532" data-layout="ready" ><a href="/article/285926/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(152)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://mediagong.jp/?p=25200" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/81645/icon.png"><img src="http://static.blogos.com/media/member/81645/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/mediagong/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">メディアゴン</a>
        <div class="fun-blogger" id="fun-blogger-81645" rel="81645" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/mediagong_jp/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">メディアニュースとメディア批評。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/285126/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">＜NHK「プロフェッショナル 仕事の流儀」＞ユーチューバー、プロゲーマー・・・新しい仕事に未来はあるのか</a></li>
    

    
    
    <li><a href="/article/284641/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">＜懲りない国家の犯罪と医療の倫理＞「ハンセン氏病」「旧優性保護法」「新出生前診断」は同根の差別思想だ </a></li>
    

    
    
    <li><a href="/article/284475/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">「森友」文書の「書き換え」を「改ざん」に変えた在京3紙</a></li>
    

    
    
    <li><a href="/article/284147/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">＜森友文書改ざん問題＞改ざん前文書に見る近畿財務局の叫び</a></li>
    

    
    
    <li><a href="/article/282986/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">フリー記者を排除した馴れ合いの外相会見</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/mediagong/article/"><a href="/blogger/mediagong/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/285744/" onclick="kotzen.analytics.increment_pickup_click(285744,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/114731/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自民議員 ちびまる子事案に回答</h3>
        <p class="author-name">赤池　まさあき</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/285396/" onclick="kotzen.analytics.increment_pickup_click(285396,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/418/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前川氏授業の照会を擁護する醜態</h3>
        <p class="author-name">猪野 亨</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/285392/" onclick="kotzen.analytics.increment_pickup_click(285392,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/391/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前川氏めぐる照会 議員なら当然</h3>
        <p class="author-name">三浦博史</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/285246/" onclick="kotzen.analytics.increment_pickup_click(285246,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/114731/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自民議員 授業照会の経緯を説明</h3>
        <p class="author-name">赤池　まさあき</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/285064/" onclick="kotzen.analytics.increment_pickup_click(285064,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前川氏授業への文科省介入に憤り</h3>
        <p class="author-name">AbemaTIMES</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E6%96%87%E9%83%A8%E7%A7%91%E5%AD%A6%E7%9C%81/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「文部科学省」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285988/" onclick="
kotzen.analytics.increment_pickup_click(285988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">安倍首相が9条自衛隊明記を強調</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285926/" onclick="
kotzen.analytics.increment_pickup_click(285926,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">前川氏授業への照会 校長が論破</a></li>


<li><a href="/outline/285979/" onclick="
kotzen.analytics.increment_pickup_click(285979,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">橋下氏 新潟県知事の批判に反論</a></li>


<li><a href="/outline/285932/" onclick="
kotzen.analytics.increment_pickup_click(285932,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">糖質制限は誤り? 根拠ない健康本</a></li>


<li><a href="/outline/285985/" onclick="
kotzen.analytics.increment_pickup_click(285985,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">デーモン閣下に松本人志が賛同</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285942/" onclick="
kotzen.analytics.increment_pickup_click(285942,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">昭恵氏喚問なしに全容解明は無理</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/285931/" onclick="
kotzen.analytics.increment_pickup_click(285931,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">友達にも国境? 自民議員は非常識</a></li>


<li><a href="/outline/285917/" onclick="
kotzen.analytics.increment_pickup_click(285917,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">とんねるず 歌手の壁崩した功績</a></li>


<li><a href="/outline/285914/" onclick="
kotzen.analytics.increment_pickup_click(285914,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">吉祥寺離れ シネコン求める若者</a></li>


<li><a href="/outline/285876/" onclick="
kotzen.analytics.increment_pickup_click(285876,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">目上に了解はNG? 嘘マナーに注意</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285983/" onclick="
kotzen.analytics.increment_pickup_click(285983,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">中国製の人工ダイヤを悲観するな</a></li>


<li><a href="/outline/285938/" onclick="
kotzen.analytics.increment_pickup_click(285938,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">銃規制デモでポールがジョン偲ぶ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285988/" onclick="
kotzen.analytics.increment_pickup_click(285988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">安倍首相が9条自衛隊明記を強調</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285986/" onclick="
kotzen.analytics.increment_pickup_click(285986,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">籠池氏の犯罪者扱い改めない報道</a></li>


<li><a href="/outline/285982/" onclick="
kotzen.analytics.increment_pickup_click(285982,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">TV介入? 安倍政権は自民でも異質</a></li>


<li><a href="/outline/285979/" onclick="
kotzen.analytics.increment_pickup_click(285979,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">橋下氏 新潟県知事の批判に反論</a></li>


<li><a href="/outline/285879/" onclick="
kotzen.analytics.increment_pickup_click(285879,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">安倍昭恵氏の善意にひそむリスク</a></li>


<li><a href="/outline/285942/" onclick="
kotzen.analytics.increment_pickup_click(285942,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">昭恵氏喚問なしに全容解明は無理</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/285924/" onclick="
kotzen.analytics.increment_pickup_click(285924,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">習氏の再任祝う雪は役所の演出</a></li>


<li><a href="/outline/285931/" onclick="
kotzen.analytics.increment_pickup_click(285931,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">友達にも国境? 自民議員は非常識</a></li>


<li><a href="/outline/285927/" onclick="
kotzen.analytics.increment_pickup_click(285927,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">希望議員25日の自民党大会に注目</a></li>


<li><a href="/outline/285926/" onclick="
kotzen.analytics.increment_pickup_click(285926,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">前川氏授業への照会 校長が論破</a></li>


<li><a href="/outline/285893/" onclick="
kotzen.analytics.increment_pickup_click(285893,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">森友文書 佐川氏証言まで沈黙を</a></li>


<li><a href="/outline/285892/" onclick="
kotzen.analytics.increment_pickup_click(285892,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">よしのり氏 山尾氏は信用できる</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285967/" onclick="
kotzen.analytics.increment_pickup_click(285967,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">米貿易政策 恩恵より大きな損失</a></li>


<li><a href="/outline/285933/" onclick="
kotzen.analytics.increment_pickup_click(285933,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">日本コカ強炭酸参入 後追い否定</a></li>


<li><a href="/outline/285828/" onclick="
kotzen.analytics.increment_pickup_click(285828,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">楽天キャリア参入の時期は適切か</a></li>


<li><a href="/outline/285859/" onclick="
kotzen.analytics.increment_pickup_click(285859,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">米中貿易摩擦 北との緊張再び? </a></li>


<li><a href="/outline/285675/" onclick="
kotzen.analytics.increment_pickup_click(285675,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">消費税アップ 再々延期の可能性</a></li>


<li><a href="/outline/285634/" onclick="
kotzen.analytics.increment_pickup_click(285634,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">テスラCEOを成功させた10の秘密</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/285656/" onclick="
kotzen.analytics.increment_pickup_click(285656,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">個人投資家が過去最大級の円売り</a></li>


<li><a href="/outline/285682/" onclick="
kotzen.analytics.increment_pickup_click(285682,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">EV時代の覇者はパナソニックに</a></li>


<li><a href="/outline/285662/" onclick="
kotzen.analytics.increment_pickup_click(285662,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">「国民に月7万円」が日本を救う</a></li>


<li><a href="/outline/285658/" onclick="
kotzen.analytics.increment_pickup_click(285658,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">貿易戦争勃発か 日本に大打撃も</a></li>


<li><a href="/outline/285647/" onclick="
kotzen.analytics.increment_pickup_click(285647,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">麻生財務相「市場が過剰に反応」</a></li>


<li><a href="/outline/285633/" onclick="
kotzen.analytics.increment_pickup_click(285633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">米 中国製品6.4兆円に制裁関税へ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285643/" onclick="
kotzen.analytics.increment_pickup_click(285643,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">米乱射 オバマ夫妻が高校に手紙</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285717/" onclick="
kotzen.analytics.increment_pickup_click(285717,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">ランサーズのトンデモ案件に騒然</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285993/" onclick="
kotzen.analytics.increment_pickup_click(285993,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">震災7年「1番怖かった情報不足」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285962/" onclick="
kotzen.analytics.increment_pickup_click(285962,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">週4日勤務で残業代が増えるワケ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285876/" onclick="
kotzen.analytics.increment_pickup_click(285876,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">目上に了解はNG? 嘘マナーに注意</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285971/" onclick="
kotzen.analytics.increment_pickup_click(285971,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">伊藤詩織さんNYで性暴力根絶訴え</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/285983/" onclick="
kotzen.analytics.increment_pickup_click(285983,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">中国製の人工ダイヤを悲観するな</a></li>


<li><a href="/outline/285921/" onclick="
kotzen.analytics.increment_pickup_click(285921,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">栄和人氏は「肩書きが大好き」</a></li>


<li><a href="/outline/285913/" onclick="
kotzen.analytics.increment_pickup_click(285913,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">大坂なおみは練習嫌い 躍進の裏</a></li>


<li><a href="/outline/285798/" onclick="
kotzen.analytics.increment_pickup_click(285798,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">大相撲 地方場所が収入源のワケ</a></li>


<li><a href="/outline/285788/" onclick="
kotzen.analytics.increment_pickup_click(285788,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">朝から鍋も…進化するホテル朝食</a></li>


<li><a href="/outline/285914/" onclick="
kotzen.analytics.increment_pickup_click(285914,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">吉祥寺離れ シネコン求める若者</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285987/" onclick="
kotzen.analytics.increment_pickup_click(285987,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">YouTube 広告増やし定額へ誘導か</a></li>


<li><a href="/outline/285930/" onclick="
kotzen.analytics.increment_pickup_click(285930,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">多すぎるSNSフォロー 質を見直せ</a></li>


<li><a href="/outline/285882/" onclick="
kotzen.analytics.increment_pickup_click(285882,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">YouTuberの胸触り放題に若者賛否</a></li>


<li><a href="/outline/285857/" onclick="
kotzen.analytics.increment_pickup_click(285857,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">Uber自動運転車の事故は不可避か</a></li>


<li><a href="/outline/285578/" onclick="
kotzen.analytics.increment_pickup_click(285578,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">中国最大のSNSも仮想通貨排除へ</a></li>


<li><a href="/outline/285852/" onclick="
kotzen.analytics.increment_pickup_click(285852,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">ネット民には保守が圧倒的に多い</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/285165/" onclick="
kotzen.analytics.increment_pickup_click(285165,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">米IT企業 データ悪用疑惑の経緯</a></li>


<li><a href="/outline/285702/" onclick="
kotzen.analytics.increment_pickup_click(285702,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">米企業評判 Amazonが3年連続1位</a></li>


<li><a href="/outline/285558/" onclick="
kotzen.analytics.increment_pickup_click(285558,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">YouTuber志望増加も厳しい懐事情</a></li>


<li><a href="/outline/285589/" onclick="
kotzen.analytics.increment_pickup_click(285589,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">Amazonにも攻める公取のエリート</a></li>


<li><a href="/outline/285394/" onclick="
kotzen.analytics.increment_pickup_click(285394,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">FacebookのCEO「間違い犯した」</a></li>


<li><a href="/outline/285498/" onclick="
kotzen.analytics.increment_pickup_click(285498,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">金融庁 バイナンスを刑事告発も</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285985/" onclick="
kotzen.analytics.increment_pickup_click(285985,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">デーモン閣下に松本人志が賛同</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/285938/" onclick="
kotzen.analytics.increment_pickup_click(285938,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">銃規制デモでポールがジョン偲ぶ</a></li>


<li><a href="/outline/285863/" onclick="
kotzen.analytics.increment_pickup_click(285863,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">よゐこ「めちゃイケ」を振り返る</a></li>


<li><a href="/outline/285932/" onclick="
kotzen.analytics.increment_pickup_click(285932,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">糖質制限は誤り? 根拠ない健康本</a></li>


<li><a href="/outline/285917/" onclick="
kotzen.analytics.increment_pickup_click(285917,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">とんねるず 歌手の壁崩した功績</a></li>


<li><a href="/outline/285796/" onclick="
kotzen.analytics.increment_pickup_click(285796,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">木村拓哉の「BG」はコントに近い</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/285801/" onclick="
kotzen.analytics.increment_pickup_click(285801,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">高須院長 マスコミは反日宣言を</a></li>


<li><a href="/outline/285722/" onclick="
kotzen.analytics.increment_pickup_click(285722,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">みなおか最後の言葉にファン感銘</a></li>


<li><a href="/outline/285755/" onclick="
kotzen.analytics.increment_pickup_click(285755,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">高田明氏 Jチームを再建した信念</a></li>


<li><a href="/outline/285797/" onclick="
kotzen.analytics.increment_pickup_click(285797,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">カー娘 プレー外の注目に戸惑い</a></li>


<li><a href="/outline/285760/" onclick="
kotzen.analytics.increment_pickup_click(285760,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">視聴者不在な「みなおか」の限界</a></li>


<li><a href="/outline/285745/" onclick="
kotzen.analytics.increment_pickup_click(285745,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">坂上「和田議員は国民見てない」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/285926/" onclick="kotzen.analytics.increment_pickup_click(285926,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/81645/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前川氏授業への照会 校長が論破</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>314</p>
        </ul>
        <p class="author-name">メディアゴン</p>
    </div>
</a></li>




<li>
<a href="/article/285932/" onclick="kotzen.analytics.increment_pickup_click(285932,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/132146/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">糖質制限は誤り? 根拠ない健康本</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>36</p>
        </ul>
        <p class="author-name">津川　友介</p>
    </div>
</a></li>




<li>
<a href="/article/285829/" onclick="kotzen.analytics.increment_pickup_click(285829,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東大合格者減の高校 背景に3.11</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>119</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/285931/" onclick="kotzen.analytics.increment_pickup_click(285931,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/49730/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">友達にも国境? 自民議員は非常識</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>296</p>
        </ul>
        <p class="author-name">米山　隆一</p>
    </div>
</a></li>




<li>
<a href="/article/285760/" onclick="kotzen.analytics.increment_pickup_click(285760,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/34436/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">視聴者不在な「みなおか」の限界</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>123</p>
        </ul>
        <p class="author-name">いいんちょ</p>
    </div>
</a></li>




<li>
<a href="/article/285801/" onclick="kotzen.analytics.increment_pickup_click(285801,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/141337/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">高須院長 マスコミは反日宣言を</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>647</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/285979/" onclick="kotzen.analytics.increment_pickup_click(285979,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/9497/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">橋下氏 新潟県知事の批判に反論</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">橋下徹</p>
    </div>
</a></li>




<li>
<a href="/article/285892/" onclick="kotzen.analytics.increment_pickup_click(285892,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏 山尾氏は信用できる</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/285882/" onclick="kotzen.analytics.increment_pickup_click(285882,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">YouTuberの胸触り放題に若者賛否</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>68</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/285914/" onclick="kotzen.analytics.increment_pickup_click(285914,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">吉祥寺離れ シネコン求める若者</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>67</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">



  
  
  
  
  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>

  

  
  
  
  
  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/mediagong/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/81645/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/mediagong/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">メディアゴン</a></dt>
                <dd>メディアニュースとメディア批評。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-81645" rel="81645" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/mediagong_jp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@mediagong_jpさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://mediagong.jp/" target="_blank">メディアゴン</a></dd>
            
            
        </dl>
    

</div>


  

  
  
  
  
  


  

  
  
  
  
  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>

  

  
  
  
  
  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285988/" onclick="
kotzen.analytics.increment_pickup_click(285988,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">安倍首相が9条自衛隊明記を強調</a></li>

<li><a href="/outline/285986/" onclick="
kotzen.analytics.increment_pickup_click(285986,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">籠池氏の犯罪者扱い改めない報道</a></li>

<li><a href="/outline/285982/" onclick="
kotzen.analytics.increment_pickup_click(285982,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">TV介入? 安倍政権は自民でも異質</a></li>

<li><a href="/outline/285979/" onclick="
kotzen.analytics.increment_pickup_click(285979,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">橋下氏 新潟県知事の批判に反論</a></li>

<li><a href="/outline/285879/" onclick="
kotzen.analytics.increment_pickup_click(285879,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">安倍昭恵氏の善意にひそむリスク</a></li>

<li><a href="/outline/285942/" onclick="
kotzen.analytics.increment_pickup_click(285942,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">昭恵氏喚問なしに全容解明は無理</a></li>

<li><a href="/outline/285924/" onclick="
kotzen.analytics.increment_pickup_click(285924,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">習氏の再任祝う雪は役所の演出</a></li>

<li><a href="/outline/285931/" onclick="
kotzen.analytics.increment_pickup_click(285931,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">友達にも国境? 自民議員は非常識</a></li>

<li><a href="/outline/285927/" onclick="
kotzen.analytics.increment_pickup_click(285927,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">希望議員25日の自民党大会に注目</a></li>

<li><a href="/outline/285926/" onclick="
kotzen.analytics.increment_pickup_click(285926,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">前川氏授業への照会 校長が論破</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285967/" onclick="
kotzen.analytics.increment_pickup_click(285967,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">米貿易政策 恩恵より大きな損失</a></li>

<li><a href="/outline/285933/" onclick="
kotzen.analytics.increment_pickup_click(285933,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">日本コカ強炭酸参入 後追い否定</a></li>

<li><a href="/outline/285828/" onclick="
kotzen.analytics.increment_pickup_click(285828,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">楽天キャリア参入の時期は適切か</a></li>

<li><a href="/outline/285859/" onclick="
kotzen.analytics.increment_pickup_click(285859,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">米中貿易摩擦 北との緊張再び? </a></li>

<li><a href="/outline/285675/" onclick="
kotzen.analytics.increment_pickup_click(285675,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">消費税アップ 再々延期の可能性</a></li>

<li><a href="/outline/285634/" onclick="
kotzen.analytics.increment_pickup_click(285634,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">テスラCEOを成功させた10の秘密</a></li>

<li><a href="/outline/285656/" onclick="
kotzen.analytics.increment_pickup_click(285656,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">個人投資家が過去最大級の円売り</a></li>

<li><a href="/outline/285682/" onclick="
kotzen.analytics.increment_pickup_click(285682,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">EV時代の覇者はパナソニックに</a></li>

<li><a href="/outline/285662/" onclick="
kotzen.analytics.increment_pickup_click(285662,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">「国民に月7万円」が日本を救う</a></li>

<li><a href="/outline/285658/" onclick="
kotzen.analytics.increment_pickup_click(285658,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">貿易戦争勃発か 日本に大打撃も</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285643/" onclick="
kotzen.analytics.increment_pickup_click(285643,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">米乱射 オバマ夫妻が高校に手紙</a></li>

<li><a href="/outline/285717/" onclick="
kotzen.analytics.increment_pickup_click(285717,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">ランサーズのトンデモ案件に騒然</a></li>

<li><a href="/outline/285993/" onclick="
kotzen.analytics.increment_pickup_click(285993,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">震災7年「1番怖かった情報不足」</a></li>

<li><a href="/outline/285962/" onclick="
kotzen.analytics.increment_pickup_click(285962,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">週4日勤務で残業代が増えるワケ</a></li>

<li><a href="/outline/285876/" onclick="
kotzen.analytics.increment_pickup_click(285876,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">目上に了解はNG? 嘘マナーに注意</a></li>

<li><a href="/outline/285971/" onclick="
kotzen.analytics.increment_pickup_click(285971,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">伊藤詩織さんNYで性暴力根絶訴え</a></li>

<li><a href="/outline/285983/" onclick="
kotzen.analytics.increment_pickup_click(285983,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">中国製の人工ダイヤを悲観するな</a></li>

<li><a href="/outline/285921/" onclick="
kotzen.analytics.increment_pickup_click(285921,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">栄和人氏は「肩書きが大好き」</a></li>

<li><a href="/outline/285913/" onclick="
kotzen.analytics.increment_pickup_click(285913,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">大坂なおみは練習嫌い 躍進の裏</a></li>

<li><a href="/outline/285798/" onclick="
kotzen.analytics.increment_pickup_click(285798,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">大相撲 地方場所が収入源のワケ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285987/" onclick="
kotzen.analytics.increment_pickup_click(285987,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">YouTube 広告増やし定額へ誘導か</a></li>

<li><a href="/outline/285930/" onclick="
kotzen.analytics.increment_pickup_click(285930,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">多すぎるSNSフォロー 質を見直せ</a></li>

<li><a href="/outline/285882/" onclick="
kotzen.analytics.increment_pickup_click(285882,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">YouTuberの胸触り放題に若者賛否</a></li>

<li><a href="/outline/285857/" onclick="
kotzen.analytics.increment_pickup_click(285857,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">Uber自動運転車の事故は不可避か</a></li>

<li><a href="/outline/285578/" onclick="
kotzen.analytics.increment_pickup_click(285578,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">中国最大のSNSも仮想通貨排除へ</a></li>

<li><a href="/outline/285852/" onclick="
kotzen.analytics.increment_pickup_click(285852,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">ネット民には保守が圧倒的に多い</a></li>

<li><a href="/outline/285165/" onclick="
kotzen.analytics.increment_pickup_click(285165,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">米IT企業 データ悪用疑惑の経緯</a></li>

<li><a href="/outline/285702/" onclick="
kotzen.analytics.increment_pickup_click(285702,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">米企業評判 Amazonが3年連続1位</a></li>

<li><a href="/outline/285558/" onclick="
kotzen.analytics.increment_pickup_click(285558,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">YouTuber志望増加も厳しい懐事情</a></li>

<li><a href="/outline/285589/" onclick="
kotzen.analytics.increment_pickup_click(285589,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">Amazonにも攻める公取のエリート</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/285985/" onclick="
kotzen.analytics.increment_pickup_click(285985,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">デーモン閣下に松本人志が賛同</a></li>

<li><a href="/outline/285938/" onclick="
kotzen.analytics.increment_pickup_click(285938,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">銃規制デモでポールがジョン偲ぶ</a></li>

<li><a href="/outline/285863/" onclick="
kotzen.analytics.increment_pickup_click(285863,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">よゐこ「めちゃイケ」を振り返る</a></li>

<li><a href="/outline/285932/" onclick="
kotzen.analytics.increment_pickup_click(285932,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">糖質制限は誤り? 根拠ない健康本</a></li>

<li><a href="/outline/285917/" onclick="
kotzen.analytics.increment_pickup_click(285917,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">とんねるず 歌手の壁崩した功績</a></li>

<li><a href="/outline/285796/" onclick="
kotzen.analytics.increment_pickup_click(285796,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">木村拓哉の「BG」はコントに近い</a></li>

<li><a href="/outline/285801/" onclick="
kotzen.analytics.increment_pickup_click(285801,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">高須院長 マスコミは反日宣言を</a></li>

<li><a href="/outline/285722/" onclick="
kotzen.analytics.increment_pickup_click(285722,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">みなおか最後の言葉にファン感銘</a></li>

<li><a href="/outline/285755/" onclick="
kotzen.analytics.increment_pickup_click(285755,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">高田明氏 Jチームを再建した信念</a></li>

<li><a href="/outline/285797/" onclick="
kotzen.analytics.increment_pickup_click(285797,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">カー娘 プレー外の注目に戸惑い</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->

  

  
  
  
  
  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/62303/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【春のアルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/62303/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【春のアルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/276284/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/62303/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【春のアルバイトスタッフ募集中】</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>




  

  
  
  
  
  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅（食の安全と安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">394</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">121</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->





  

  
  
  
  
  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->

  

  
  
  
  
  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/285926/" onclick="kotzen.analytics.increment_pickup_click(285926,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/81645/icon.png" width="48" alt="メディアゴン">
    <dl>
        <dt>前川氏授業への照会 校長が論破</dt>
        <dd class="author">メディアゴン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>314</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285931/" onclick="kotzen.analytics.increment_pickup_click(285931,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/49730/icon.png" width="48" alt="米山　隆一">
    <dl>
        <dt>友達にも国境? 自民議員は非常識</dt>
        <dd class="author">米山　隆一</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>296</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285979/" onclick="kotzen.analytics.increment_pickup_click(285979,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/9497/icon.png" width="48" alt="橋下徹">
    <dl>
        <dt>橋下氏 新潟県知事の批判に反論</dt>
        <dd class="author">橋下徹</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>5</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285892/" onclick="kotzen.analytics.increment_pickup_click(285892,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>よしのり氏 山尾氏は信用できる</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285756/" onclick="kotzen.analytics.increment_pickup_click(285756,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/49730/icon.png" width="48" alt="米山　隆一">
    <dl>
        <dt>古賀茂明氏の森友巡る指摘を検証</dt>
        <dd class="author">米山　隆一</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>211</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285942/" onclick="kotzen.analytics.increment_pickup_click(285942,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/418/icon.png" width="48" alt="猪野 亨">
    <dl>
        <dt>昭恵氏喚問なしに全容解明は無理</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>49</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285890/" onclick="kotzen.analytics.increment_pickup_click(285890,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/88875/icon.png" width="48" alt="後藤百合子">
    <dl>
        <dt>米国の関税措置に早急な対応を</dt>
        <dd class="author">後藤百合子</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>9</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285893/" onclick="kotzen.analytics.increment_pickup_click(285893,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/28/icon.png" width="48" alt="鈴木宗男">
    <dl>
        <dt>森友文書 佐川氏証言まで沈黙を</dt>
        <dd class="author">鈴木宗男</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285804/" onclick="kotzen.analytics.increment_pickup_click(285804,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/52/icon.png" width="48" alt="天木直人">
    <dl>
        <dt>安倍首相は予算成立後に解散を</dt>
        <dd class="author">天木直人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>82</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/285881/" onclick="kotzen.analytics.increment_pickup_click(285881,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/56779/icon.png" width="48" alt="NewSphere">
    <dl>
        <dt>新空母導入で中国に備える日本</dt>
        <dd class="author">NewSphere</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>5</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->





  

  
  
  
  
  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/285938/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/67173/ref_s.jpg" alt="銃規制要求デモにポールが参加 レノンをしのぶ" width="100" />
<h3>銃規制要求デモにポールが参加 レノンをしのぶ</h3>

<p class="author">Rolling Stone Japan</p>

</a></li>


<li class="odd">

<a href="/outline/285979/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/4340/ref_s.jpg" alt="橋下徹氏 新潟県知事の批判に反論" width="100" />
<h3>橋下徹氏 新潟県知事の批判に反論</h3>

<p class="author">橋下徹</p>

</a></li>


<li class="odd">

<a href="/outline/285967/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/67175/ref_s.jpg" alt="米貿易政策に舛添氏「恩恵より損失が大きい」" width="100" />
<h3>米貿易政策に舛添氏「恩恵より損失が大きい」</h3>

<p class="author">舛添要一</p>

</a></li>


<li class="odd">

<a href="/outline/285983/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/67179/ref_s.jpg" alt="中国産人工ダイヤの高品質化を悲観するな" width="100" />
<h3>中国産人工ダイヤの高品質化を悲観するな</h3>

<p class="author">赤木智弘</p>

</a></li>


<li class="odd">

<a href="/outline/285987/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/67181/ref_s.jpg" alt="YouTube広告増加で定額サービスに誘導か" width="100" />
<h3>YouTube広告増加で定額サービスに誘導か</h3>

<p class="author">NewSphere</p>

</a></li>


<li class="odd">

<a href="/outline/285863/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/67169/ref_s.jpg" alt="よゐこが語る『めちゃイケ』22年で印象に残った企画" width="100" />
<h3>よゐこが語る『めちゃイケ』22年で印象に残った企画</h3>

<p class="author">女性自身</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->





  

  
  
  
  
  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14481834/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">NYで訴え 詩織さんの現在の生活</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14482607/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">千葉の女児殺害から1年 父が吐露</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14482161/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">高木美帆が安倍首相に「陳情」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14481807/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">アフラックのCM出演者が死去</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14481336/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">実は体臭を強くする生活習慣</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14481743/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">就職しても 奨学金を返せず困窮</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14481361/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">40万で中古ベンツを購入も失敗</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14482284/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">ウチくる最終回で飯島さんに言及</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14481550/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">深キョン 大胆な写真集に思惑か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14482482/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">りゅうちぇる「チークは戦略」</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->

  

  
  
  
  
  <div class="scroll-fixed-block">

  

  
  
  
  
  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

  

  
  
  
  

  
  
  
  
  </div>

  


</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://ad-center.line.me/mediaguide/" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(285926,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(285926,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/285926/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/285926/" class="hatena-bookmark-button" data-hatena-bookmark-title="＜前川・前事務次官中学校講演＞文科省の難癖メールを学校長らが見事に論破" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/285926/" data-text="前川氏授業への照会 校長が論破 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,mediagong_jp">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_285926" rel="285926" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_298532" rel="298532" data-layout="ready" ><span>152</span><a href="/article/285926/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
