







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>小池氏による一者入札禁止「制度改革」の“愚” (1/2)</title>


<meta name="description" content="東京都入札制度「改革」がもたらした惨状東京都議会の６日の代表質問で、小池都知事が今年５月に実施した「入札制度改革」について、公明党、自民党などからの批判が相次いだ（（日経）【都議会、知事を追及　入札改革に批判強まる】）。豊洲市場の建物の地下で「盛り土」がなかっ" />

<meta name="keywords" content="政治,豊洲,入札,小池百合子,郷原信郎, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,豊洲,入札,小池百合子,郷原信郎">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/29901/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/264003/" />
<meta property="og:title" content="小池氏による一者入札禁止「制度改革」の“愚” (1/2)" />
<meta property="og:description" content="東京都入札制度「改革」がもたらした惨状東京都議会の６日の代表質問で、小池都知事が今年５月に実施した「入札制度改革」について、公明党、自民党などからの批判が相次いだ（（日経）【都議会、知事を追及　入札改革に批判強まる】）。豊洲市場の建物の地下で「盛り土」がなかっ" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="http://blogos.com/blogger/gohara/article/">
<meta property="article:tag" content="豊洲" />

<meta property="article:tag" content="入札" />

<meta property="article:tag" content="小池百合子" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@nobuogohara">
<meta name="twitter:title" content="小池氏の入札制度改悪はデタラメ">
<meta name="twitter:description" content="東京都入札制度「改革」がもたらした惨状東京都議会の６日の代表質問で、小池都知事が今年５月に実施した「入札制度改革」について、公明党、自民党などからの批判が相次いだ（（日経）【都議会、知事を追及　入札改革に批判強まる】）。豊洲市場の建物の地下で「盛り土」がなかっ">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/29901/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-12-08T18:26:14" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/264003/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/264003/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/264003/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/264003/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="小池百合子" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">郷原信郎</a></li>
        <li itemprop="datePublished" content="2017-12-08T14:15+0900" class="update">2017年12月08日 14:15</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">小池氏による一者入札禁止「制度改革」の“愚”</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/264003/" data-text="小池氏の入札制度改悪はデタラメ #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,nobuogohara">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/264003/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/264003/" class="hatena-bookmark-button" data-hatena-bookmark-title="小池氏による一者入札禁止「制度改革」の“愚”" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<h2>東京都入札制度「改革」がもたらした惨状</h2>

<p>東京都議会の６日の代表質問で、小池都知事が今年５月に実施した「入札制度改革」について、公明党、自民党などからの批判が相次いだ（（日経）【<a href="https://www.nikkei.com/article/DGXMZO24337120W7A201C1L83000/">都議会、知事を追及　入札改革に批判強まる</a>】）。</p>

<p>豊洲市場の建物の地下で「盛り土」がなかったことの安全対策として行われる予定の工事では、入札参加を業者が一者またはゼロになったり、入札価格が予定価格を大きく上回ったりすることで不調が相次いだことで、工事施工が大幅に遅延し、来年10月に予定されている豊洲への移転が危ぶまれる事態となっている。このため、東京都は、一部の工事について入札を断念し、特命随意契約に切り替える方針を固めたとのことだ。</p>

<p>そもそも昨年８月末に、小池氏が豊洲への市場移転を延期し、その理由の一つとして「巨額かつ不透明な費用の増大」を挙げたことが根本的に誤りであった。あたかも、市場移転に関する工事に関して不正の疑いがあるかのような言い方をしたのである。</p>

<p>これに関して問題にされていたのは、2013年から行われた豊洲市場の主要な３つの建物の工事３件について、最初の入札がいずれも不調に終わり、２回目の入札で３施設の予定価格が1.6倍に引き上げられたほか、予定価格に対する落札額の割合を示す落札率が３件とも99％を超えたことだった。小池知事がトップを務める都政改革本部は、一つのグループだけが入札に参加し、予定価格が一気に引き上がった２回目の入札で落札していることから、「競争性や合理性に疑問がある」などとして、抜本的な見直しを求め、小池知事も「東京都は高価格体質があると言わざるをえない」と指摘していた。</p>

<p>しかし、そもそも、過去に発注され、終了している工事の費用の問題は、市場移転延期の理由にはなり得ない。もし、その疑いがあるのであれば、その事実を解明し、その結果、不正行為等が判明すれば、関係者の責任追及や支払った費用の返還や賠償が問題になるというだけのことであ。</p>

<p>そして、それ以上の的外れだったのは、「一者入札」での落札を、あたかもそれ自体で不正の疑いがあるかのように問題にしたことである。</p>

<h2>一者入札禁止「入札制度改革」のデタラメ</h2>

<p>そのような認識を背景に、小池氏が唱えた「ワイズ・スペンディング（賢い支出）」の一環として、「都政改革本部」が今年５月に打ち出したのが、入札に参加する業者が複数いなかった場合は入札を中止してやり直す「一者入札の禁止」や「予定価格の事後公表」などを内容とする「入札制度改革」だった。</p>

<p>しかし、「一者入札」を、理由を問わず禁止し、「一者入札」の場合は入札を中止してやり直すというのは全くの愚策であり、公共工事の入札契約制度が根本的にわかっていないとしか言いようがない。</p>

<p>もちろん、「競争入札」は、複数の、できれば多数の業者が入札に参加し、入札価格をめぐる競争が行われて、最も低価格の入札をした業者が落札し受注するのが望ましいことは言うまでもない。しかし、工事の発注をめぐる状況は、需給関係によって大きく異なる。工事の発注量が少なく、多くの業者が熾烈な競争を行っている状況であれば、「入札における価格競争」も期待できるが、逆に、発注される工事の量が多く、人手不足などで受注可能な業者が少なければ、入札参加者が少なくなるのは当然である。また、特殊な技術を要する工事ではもともと受注可能な業者が少ない。</p>

<p>しかも、日本の公共調達制度では、入札の場合も「予定価格」が設定され、その価格を一円でも超えると落札できない「予定価格の上限拘束」が定められている。発注者側の公務員が建設物価等を基に算定する予定価格が工事の実態に適合するとは限らない。また、資材費や人件費等の工事単価が急上昇する局面では、実勢価格が予定価格を大幅に上回り、予定価格内で落札すると大幅な赤字受注になってしまう。このような場合、「一者入札」どころか、予定価格以下での落札者がゼロになり、「入札不調」になる。</p>

<p>豊洲の４件の工事が発注された2013年というのは、東日本大震災の復旧工事と、安倍政権発足後、「国土強靭化」政策の下で公共投資が増額された影響で、人件費・資材費が異常に高騰し、前年度の建設物価をベースに算定される予定価格が実勢価格と大幅にかい離し、あらゆる公共工事で、入札不調が相次いでいた時期だった。</p>

<p>このような状況での工事の発注なのだから、当初の予定価格内での入札者がいなかったのは当然であり、予定価格を６割引き上げて、ようやく各工事について一者（ゼネコンの共同企業体）の入札があったということだと考えられる。</p>

<p>複数の工事が同時に発注された場合、それぞれの工事に一者を受注予定者として割り当てる「談合」の結果、「一者入札」になったということも、過去の事件としてはあったし、その可能性が否定できるわけではない。しかし、2013年の豊洲の４件の工事については、「一者入札」という結果になるのは、当時の建設工事をめぐる状況からすると、むしろ当然の現象であって、そこから不正を疑い、さらに、それを契機に「一者入札禁止」の制度改革を行うというのは、全く的外れである。</p>

<p>今回の、豊洲市場での工事の発注の遅れは、このようなデタラメな制度変更がもたらしたものであり、早急に、「一者入札禁止」などという馬鹿げた制度を改めるべきである。東京都は、豊洲の工事を特命随意契約に切り替えようとしているとのことだが、随意契約には「随契理由」が必要であり、それらの工事にその理由があるとは思えない。「一者入札禁止」を取りやめ、入札契約制度改革が全くの誤りであったこと率直に認めた上で、合理的な価格での応札をゼネコン側に要請すべきであろう。</p>







</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    
    <p class="next_title"><a href="/article/264003/?p=2" rel="next" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページタイトル']);">東京都における「入札契約制度改革」の経緯&nbsp;&raquo;</a></p>
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/264003/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/264003/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E8%B1%8A%E6%B4%B2/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">豊洲</a></li>
            
                <li><a href="/tag/%E5%85%A5%E6%9C%AD/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">入札</a></li>
            
                <li><a href="/news/yuriko_koike/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">小池百合子</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_264003" rel="264003" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_277285" rel="277285" data-layout="ready" ><a href="/article/264003/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(13)</a></div></li>
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/19897/icon.png"><img src="http://static.blogos.com/media/member/19897/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">郷原信郎</a>
        <div class="fun-blogger" id="fun-blogger-19897" rel="19897" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/nobuogohara/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">弁護士・コンプライアンスの第一人者</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/262564/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">世耕経産大臣は、日本の製造業の‟破壊者”か</a></li>
    

    
    
    <li><a href="/article/261994/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">東レ会見での“ネット掲示板書き込みへの言及”で重大局面を迎えたデータ改ざん問題</a></li>
    

    
    
    <li><a href="/article/257605/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">“幻”に終わった「党規約による小池氏独裁」の企み</a></li>
    

    
    
    <li><a href="/article/255633/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">“小池氏独裁”のための、恐るべき「希望の党」規約</a></li>
    

    
    
    <li><a href="/article/254696/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">「緑のタヌキ」は、すみやかに“排除”されるべき</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/gohara/article/"><a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/263730/" onclick="kotzen.analytics.increment_pickup_click(263730,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/382/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">立民が生んだ左派ポピュリズム</h3>
        <p class="author-name">五十嵐仁</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/263428/" onclick="kotzen.analytics.increment_pickup_click(263428,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/52579/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">都知事の延命か 豊洲問題先送り</h3>
        <p class="author-name">おときた駿（東京都議会議員/北区選出）</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/263301/" onclick="kotzen.analytics.increment_pickup_click(263301,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/3786/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">豊洲入札不調の裏に怒るゼネコン</h3>
        <p class="author-name">中村ゆきつぐ</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/263225/" onclick="kotzen.analytics.increment_pickup_click(263225,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/2229/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">子連れ出席を認めない議会は悪か</h3>
        <p class="author-name">井戸まさえ</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/263067/" onclick="kotzen.analytics.increment_pickup_click(263067,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">貧乏政党の責任負う玉木氏の漢気</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/yuriko_koike/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「小池百合子」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/263915/" onclick="
kotzen.analytics.increment_pickup_click(263915,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">五輪の露除外でプーチン氏有利に</a></li>


<li><a href="/outline/263988/" onclick="
kotzen.analytics.increment_pickup_click(263988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">相撲は国技から外国人の出稼ぎに</a></li>


<li><a href="/outline/263720/" onclick="
kotzen.analytics.increment_pickup_click(263720,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">座間9遺体 容疑者とのDMの内容は</a></li>


<li><a href="/outline/263910/" onclick="
kotzen.analytics.increment_pickup_click(263910,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">エルサレム移転はテロの火種に</a></li>


<li><a href="/outline/263887/" onclick="
kotzen.analytics.increment_pickup_click(263887,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">流行語ハゲ落選 こだわる東スポ</a></li>


<li><a href="/outline/263909/" onclick="
kotzen.analytics.increment_pickup_click(263909,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">大相撲 海外からも先行き憂う声</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/263912/" onclick="
kotzen.analytics.increment_pickup_click(263912,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">受信料徴収ライセンスを得たNHK</a></li>


<li><a href="/outline/263846/" onclick="
kotzen.analytics.increment_pickup_click(263846,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">Amazonセール お得商品と注意点</a></li>


<li><a href="/outline/263926/" onclick="
kotzen.analytics.increment_pickup_click(263926,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">不良の中学生はモテない時代に</a></li>


<li><a href="/outline/263883/" onclick="
kotzen.analytics.increment_pickup_click(263883,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">昭恵氏「つらい」言ってる場合か</a></li>


<li><a href="/outline/263999/" onclick="
kotzen.analytics.increment_pickup_click(263999,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">博多大吉がとろサーモン勝因語る</a></li>


<li><a href="/outline/263821/" onclick="
kotzen.analytics.increment_pickup_click(263821,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">変質したビットコインとその終焉</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/264079/" onclick="
kotzen.analytics.increment_pickup_click(264079,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">韓国のお粗末な核防御態勢に呆れ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/264078/" onclick="
kotzen.analytics.increment_pickup_click(264078,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">大使館移転 トランプ氏の意図は</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/264056/" onclick="
kotzen.analytics.increment_pickup_click(264056,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">セクハラ疑惑の米上院議員が辞任</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/264022/" onclick="
kotzen.analytics.increment_pickup_click(264022,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">首都認定で公約遂行示すトランプ</a></li>


<li><a href="/outline/264003/" onclick="
kotzen.analytics.increment_pickup_click(264003,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">小池氏の入札制度改悪はデタラメ</a></li>


<li><a href="/outline/263994/" onclick="
kotzen.analytics.increment_pickup_click(263994,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">エルサレム抗議行動が衝突に発展</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/263949/" onclick="
kotzen.analytics.increment_pickup_click(263949,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">NHK記者過労死 労働時間把握せず</a></li>


<li><a href="/outline/263982/" onclick="
kotzen.analytics.increment_pickup_click(263982,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">都民ファ公約の公用車削減が決定</a></li>


<li><a href="/outline/263788/" onclick="
kotzen.analytics.increment_pickup_click(263788,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">安倍首相 退位巡り宮内庁と攻防</a></li>


<li><a href="/outline/263915/" onclick="
kotzen.analytics.increment_pickup_click(263915,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">五輪の露除外でプーチン氏有利に</a></li>


<li><a href="/outline/263910/" onclick="
kotzen.analytics.increment_pickup_click(263910,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">エルサレム移転はテロの火種に</a></li>


<li><a href="/outline/263482/" onclick="
kotzen.analytics.increment_pickup_click(263482,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">橋下氏 核=悪の前提に流されるな</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/264041/" onclick="
kotzen.analytics.increment_pickup_click(264041,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">混乱招く? 日本での現金廃止論</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/264008/" onclick="
kotzen.analytics.increment_pickup_click(264008,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">増税に思うサラリーマンの不幸</a></li>


<li><a href="/outline/263912/" onclick="
kotzen.analytics.increment_pickup_click(263912,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">受信料徴収ライセンスを得たNHK</a></li>


<li><a href="/outline/263857/" onclick="
kotzen.analytics.increment_pickup_click(263857,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">現在の景気拡大いざなぎ超え明白</a></li>


<li><a href="/outline/263852/" onclick="
kotzen.analytics.increment_pickup_click(263852,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">2017年「企業不祥事横綱」は東芝</a></li>


<li><a href="/outline/263833/" onclick="
kotzen.analytics.increment_pickup_click(263833,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">JAL出資で超音速旅客機が復活へ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/263821/" onclick="
kotzen.analytics.increment_pickup_click(263821,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">変質したビットコインとその終焉</a></li>


<li><a href="/outline/263816/" onclick="
kotzen.analytics.increment_pickup_click(263816,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">赤字続くテスラの新たな錬金術</a></li>


<li><a href="/outline/263736/" onclick="
kotzen.analytics.increment_pickup_click(263736,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">印刷のみの年賀状は出すだけ無駄</a></li>


<li><a href="/outline/263685/" onclick="
kotzen.analytics.increment_pickup_click(263685,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">茨城地ビール 個性追求し世界1位</a></li>


<li><a href="/outline/263687/" onclick="
kotzen.analytics.increment_pickup_click(263687,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">メルカリ 強みは「仲間と目標」</a></li>


<li><a href="/outline/263665/" onclick="
kotzen.analytics.increment_pickup_click(263665,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">定年後月15万円稼ぐ カギは民泊</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/263984/" onclick="
kotzen.analytics.increment_pickup_click(263984,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">バス乗れぬ医療的ケア児に光明</a></li>


<li><a href="/outline/263958/" onclick="
kotzen.analytics.increment_pickup_click(263958,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">同性婚がオーストラリアで合法化</a></li>


<li><a href="/outline/263124/" onclick="
kotzen.analytics.increment_pickup_click(263124,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">香港の老舗海鮮料理店が初上陸</a></li>


<li><a href="/outline/263932/" onclick="
kotzen.analytics.increment_pickup_click(263932,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">虐待でも助けて言えない少女達</a></li>


<li><a href="/outline/263781/" onclick="
kotzen.analytics.increment_pickup_click(263781,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">無償化は嘘?認可外保育園の現状</a></li>


<li><a href="/outline/263916/" onclick="
kotzen.analytics.increment_pickup_click(263916,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">不倫は芸術・文学の発展に不可欠</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/263896/" onclick="
kotzen.analytics.increment_pickup_click(263896,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">中国論文「日本は中小国の運命」</a></li>


<li><a href="/outline/263909/" onclick="
kotzen.analytics.increment_pickup_click(263909,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">大相撲 海外からも先行き憂う声</a></li>


<li><a href="/outline/263767/" onclick="
kotzen.analytics.increment_pickup_click(263767,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">進次郎氏も実践 失言を防ぐ方法</a></li>


<li><a href="/outline/263748/" onclick="
kotzen.analytics.increment_pickup_click(263748,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">相模原事件 障害者は高い関心</a></li>


<li><a href="/outline/263778/" onclick="
kotzen.analytics.increment_pickup_click(263778,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">喫煙規制にドラクエ作曲家ら反発</a></li>


<li><a href="/outline/263799/" onclick="
kotzen.analytics.increment_pickup_click(263799,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">石破氏 保護猫カフェ訪問を報告</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/263995/" onclick="
kotzen.analytics.increment_pickup_click(263995,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">PS4が販売台数でXbox Oneに圧勝</a></li>


<li><a href="/outline/263881/" onclick="
kotzen.analytics.increment_pickup_click(263881,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">Amazon大セール dポイント5倍も</a></li>


<li><a href="/outline/263919/" onclick="
kotzen.analytics.increment_pickup_click(263919,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">サムスン株暴落は米の圧力原因か</a></li>


<li><a href="/outline/263858/" onclick="
kotzen.analytics.increment_pickup_click(263858,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">LINEキャラのAIスピーカーが登場</a></li>


<li><a href="/outline/263846/" onclick="
kotzen.analytics.increment_pickup_click(263846,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">Amazonセール お得商品と注意点</a></li>


<li><a href="/outline/263757/" onclick="
kotzen.analytics.increment_pickup_click(263757,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">利用者無視のAmazon･Google戦争</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/263731/" onclick="
kotzen.analytics.increment_pickup_click(263731,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">大量食べ残しYouTuberに厳しい声</a></li>


<li><a href="/outline/263681/" onclick="
kotzen.analytics.increment_pickup_click(263681,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">スパコン逮捕 支援制度の問題も</a></li>


<li><a href="/outline/263501/" onclick="
kotzen.analytics.increment_pickup_click(263501,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">Netflix 当面資金繰りはマイナス</a></li>


<li><a href="/outline/263515/" onclick="
kotzen.analytics.increment_pickup_click(263515,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">ワンオク Spotifyの国内トップに</a></li>


<li><a href="/outline/263508/" onclick="
kotzen.analytics.increment_pickup_click(263508,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">「ビットコイン潰し」はあるのか</a></li>


<li><a href="/outline/263446/" onclick="
kotzen.analytics.increment_pickup_click(263446,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">着るだけ採寸 ZOZOスーツの狙い</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/264040/" onclick="
kotzen.analytics.increment_pickup_click(264040,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">わかりやすさ重視の報道に潜む罠</a></li>


<li><a href="/outline/263981/" onclick="
kotzen.analytics.increment_pickup_click(263981,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">叶姉妹は存在自体がインスタ映え</a></li>


<li><a href="/outline/263999/" onclick="
kotzen.analytics.increment_pickup_click(263999,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">博多大吉がとろサーモン勝因語る</a></li>


<li><a href="/outline/263988/" onclick="
kotzen.analytics.increment_pickup_click(263988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">相撲は国技から外国人の出稼ぎに</a></li>


<li><a href="/outline/263936/" onclick="
kotzen.analytics.increment_pickup_click(263936,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">NHKはネット時代に対応するべき</a></li>


<li><a href="/outline/263926/" onclick="
kotzen.analytics.increment_pickup_click(263926,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">不良の中学生はモテない時代に</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/263847/" onclick="
kotzen.analytics.increment_pickup_click(263847,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">高須氏 昭和天皇文書の落札語る</a></li>


<li><a href="/outline/263890/" onclick="
kotzen.analytics.increment_pickup_click(263890,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">滝沢カレンを日本語の権威も絶賛</a></li>


<li><a href="/outline/263928/" onclick="
kotzen.analytics.increment_pickup_click(263928,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">M-1 目的はお笑い芸人の「消費」</a></li>


<li><a href="/outline/263889/" onclick="
kotzen.analytics.increment_pickup_click(263889,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">白鵬が抱くモンゴル一門の野望</a></li>


<li><a href="/outline/263770/" onclick="
kotzen.analytics.increment_pickup_click(263770,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">批判逃れ? いしだ壱成が年内休養</a></li>


<li><a href="/outline/263823/" onclick="
kotzen.analytics.increment_pickup_click(263823,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">受信料制度守る放送法は時代錯誤</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/263846/" onclick="kotzen.analytics.increment_pickup_click(263846,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/13305/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">Amazonセール お得商品と注意点</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>29</p>
        </ul>
        <p class="author-name">永江一石</p>
    </div>
</a></li>




<li>
<a href="/article/263849/" onclick="kotzen.analytics.increment_pickup_click(263849,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/225/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">詩織さん事件の証拠映像が公開か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>115</p>
        </ul>
        <p class="author-name">田中龍作</p>
    </div>
</a></li>




<li>
<a href="/article/263883/" onclick="kotzen.analytics.increment_pickup_click(263883,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/418/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">昭恵氏「つらい」言ってる場合か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>547</p>
        </ul>
        <p class="author-name">猪野 亨</p>
    </div>
</a></li>




<li>
<a href="/article/263912/" onclick="kotzen.analytics.increment_pickup_click(263912,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/251/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">受信料徴収ライセンスを得たNHK</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>92</p>
        </ul>
        <p class="author-name">自由人</p>
    </div>
</a></li>




<li>
<a href="/article/263775/" onclick="kotzen.analytics.increment_pickup_click(263775,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/2280/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">森友問題で隠された民主党の疑惑</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>20</p>
        </ul>
        <p class="author-name">長尾敬</p>
    </div>
</a></li>




<li>
<a href="/article/263910/" onclick="kotzen.analytics.increment_pickup_click(263910,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60589/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">エルサレム移転はテロの火種に</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>27</p>
        </ul>
        <p class="author-name">六辻彰二／MUTSUJI  Shoji</p>
    </div>
</a></li>




<li>
<a href="/article/263828/" onclick="kotzen.analytics.increment_pickup_click(263828,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/86/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">民主政権の遺産で格差社会が到来</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>8</p>
        </ul>
        <p class="author-name">城繁幸</p>
    </div>
</a></li>




<li>
<a href="/article/263821/" onclick="kotzen.analytics.increment_pickup_click(263821,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/72742/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">変質したビットコインとその終焉</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>12</p>
        </ul>
        <p class="author-name">新潮社フォーサイト</p>
    </div>
</a></li>




<li>
<a href="/article/263674/" onclick="kotzen.analytics.increment_pickup_click(263674,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/149568/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">まさに伝説 羽生永世七冠の偉業</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1094</p>
        </ul>
        <p class="author-name">大村綾人</p>
    </div>
</a></li>




<li>
<a href="/article/263736/" onclick="kotzen.analytics.increment_pickup_click(263736,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/254/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">印刷のみの年賀状は出すだけ無駄</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>141</p>
        </ul>
        <p class="author-name">内藤忍</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/19897/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">郷原信郎</a></dt>
                <dd>弁護士・コンプライアンスの第一人者</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-19897" rel="19897" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/nobuogohara" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@nobuogoharaさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://nobuogohara.wordpress.com/" target="_blank">郷原信郎が斬る</a></dd>
            
            
        </dl>
    

</div>






  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E7%AC%AC%E4%B8%89%E8%80%85%E5%A7%94%E5%93%A1%E4%BC%9A%E3%81%AF%E4%BC%81%E6%A5%AD%E3%82%92%E5%A4%89%E3%81%88%E3%82%89%E3%82%8C%E3%82%8B%E3%81%8B-%EF%BC%8D%E4%B9%9D%E5%B7%9E%E9%9B%BB%E5%8A%9B%E3%80%8C%E3%82%84%E3%82%89%E3%81%9B%E3%83%A1%E3%83%BC%E3%83%AB%E3%80%8D%E5%95%8F%E9%A1%8C%E3%81%AE%E6%B7%B1%E5%B1%A4%EF%BC%8D-%E9%83%B7%E5%8E%9F-%E4%BF%A1%E9%83%8E/dp/4620320994%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4620320994" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/51vK74f1JVL._SL160_.jpg" />
<dl>
<dt>第三者委員会は企業を変えられるか　－九州電力「やらせメール」問題の深層－</dt>
<dd>

著者: 郷原　信郎<br />

価格: &yen;1575
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E7%B5%84%E7%B9%94%E3%81%AE%E6%80%9D%E8%80%83%E3%81%8C%E6%AD%A2%E3%81%BE%E3%82%8B%E3%81%A8%E3%81%8D-%E2%80%90%E3%80%8C%E6%B3%95%E4%BB%A4%E9%81%B5%E5%AE%88%E3%80%8D%E3%81%8B%E3%82%89%E3%80%8C%E3%83%AB%E3%83%BC%E3%83%AB%E3%81%AE%E5%89%B5%E9%80%A0%E3%80%8D%E3%81%B8-%E9%83%B7%E5%8E%9F-%E4%BF%A1%E9%83%8E/dp/4620320374%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4620320374" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon2']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/51596Dg2RzL._SL160_.jpg" />
<dl>
<dt>組織の思考が止まるとき  ‐「法令遵守」から「ルールの創造」へ</dt>
<dd>

著者: 郷原 信郎<br />

価格: &yen;1575
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E5%91%8A%E7%99%BA%E3%81%AE%E6%AD%A3%E7%BE%A9-%E3%81%A1%E3%81%8F%E3%81%BE%E6%96%B0%E6%9B%B8-%E9%83%B7%E5%8E%9F-%E4%BF%A1%E9%83%8E/dp/4480068473%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4480068473" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon3']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/41B0NihlTZL._SL160_.jpg" />
<dl>
<dt>告発の正義 (ちくま新書)</dt>
<dd>

著者: 郷原 信郎<br />

価格: &yen;842
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/264079/" onclick="
kotzen.analytics.increment_pickup_click(264079,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">韓国のお粗末な核防御態勢に呆れ</a></li>

<li><a href="/outline/264078/" onclick="
kotzen.analytics.increment_pickup_click(264078,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">大使館移転 トランプ氏の意図は</a></li>

<li><a href="/outline/264056/" onclick="
kotzen.analytics.increment_pickup_click(264056,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">セクハラ疑惑の米上院議員が辞任</a></li>

<li><a href="/outline/264022/" onclick="
kotzen.analytics.increment_pickup_click(264022,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">首都認定で公約遂行示すトランプ</a></li>

<li><a href="/outline/264003/" onclick="
kotzen.analytics.increment_pickup_click(264003,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">小池氏の入札制度改悪はデタラメ</a></li>

<li><a href="/outline/263994/" onclick="
kotzen.analytics.increment_pickup_click(263994,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">エルサレム抗議行動が衝突に発展</a></li>

<li><a href="/outline/263949/" onclick="
kotzen.analytics.increment_pickup_click(263949,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">NHK記者過労死 労働時間把握せず</a></li>

<li><a href="/outline/263982/" onclick="
kotzen.analytics.increment_pickup_click(263982,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">都民ファ公約の公用車削減が決定</a></li>

<li><a href="/outline/263788/" onclick="
kotzen.analytics.increment_pickup_click(263788,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">安倍首相 退位巡り宮内庁と攻防</a></li>

<li><a href="/outline/263915/" onclick="
kotzen.analytics.increment_pickup_click(263915,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">五輪の露除外でプーチン氏有利に</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/264041/" onclick="
kotzen.analytics.increment_pickup_click(264041,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">混乱招く? 日本での現金廃止論</a></li>

<li><a href="/outline/264008/" onclick="
kotzen.analytics.increment_pickup_click(264008,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">増税に思うサラリーマンの不幸</a></li>

<li><a href="/outline/263912/" onclick="
kotzen.analytics.increment_pickup_click(263912,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">受信料徴収ライセンスを得たNHK</a></li>

<li><a href="/outline/263857/" onclick="
kotzen.analytics.increment_pickup_click(263857,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">現在の景気拡大いざなぎ超え明白</a></li>

<li><a href="/outline/263852/" onclick="
kotzen.analytics.increment_pickup_click(263852,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">2017年「企業不祥事横綱」は東芝</a></li>

<li><a href="/outline/263833/" onclick="
kotzen.analytics.increment_pickup_click(263833,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">JAL出資で超音速旅客機が復活へ</a></li>

<li><a href="/outline/263821/" onclick="
kotzen.analytics.increment_pickup_click(263821,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">変質したビットコインとその終焉</a></li>

<li><a href="/outline/263816/" onclick="
kotzen.analytics.increment_pickup_click(263816,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">赤字続くテスラの新たな錬金術</a></li>

<li><a href="/outline/263736/" onclick="
kotzen.analytics.increment_pickup_click(263736,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">印刷のみの年賀状は出すだけ無駄</a></li>

<li><a href="/outline/263685/" onclick="
kotzen.analytics.increment_pickup_click(263685,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">茨城地ビール 個性追求し世界1位</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/263984/" onclick="
kotzen.analytics.increment_pickup_click(263984,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">バス乗れぬ医療的ケア児に光明</a></li>

<li><a href="/outline/263958/" onclick="
kotzen.analytics.increment_pickup_click(263958,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">同性婚がオーストラリアで合法化</a></li>

<li><a href="/outline/263124/" onclick="
kotzen.analytics.increment_pickup_click(263124,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">香港の老舗海鮮料理店が初上陸</a></li>

<li><a href="/outline/263932/" onclick="
kotzen.analytics.increment_pickup_click(263932,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">虐待でも助けて言えない少女達</a></li>

<li><a href="/outline/263781/" onclick="
kotzen.analytics.increment_pickup_click(263781,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">無償化は嘘?認可外保育園の現状</a></li>

<li><a href="/outline/263916/" onclick="
kotzen.analytics.increment_pickup_click(263916,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">不倫は芸術・文学の発展に不可欠</a></li>

<li><a href="/outline/263896/" onclick="
kotzen.analytics.increment_pickup_click(263896,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">中国論文「日本は中小国の運命」</a></li>

<li><a href="/outline/263909/" onclick="
kotzen.analytics.increment_pickup_click(263909,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">大相撲 海外からも先行き憂う声</a></li>

<li><a href="/outline/263767/" onclick="
kotzen.analytics.increment_pickup_click(263767,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">進次郎氏も実践 失言を防ぐ方法</a></li>

<li><a href="/outline/263748/" onclick="
kotzen.analytics.increment_pickup_click(263748,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">相模原事件 障害者は高い関心</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/263995/" onclick="
kotzen.analytics.increment_pickup_click(263995,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">PS4が販売台数でXbox Oneに圧勝</a></li>

<li><a href="/outline/263881/" onclick="
kotzen.analytics.increment_pickup_click(263881,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">Amazon大セール dポイント5倍も</a></li>

<li><a href="/outline/263919/" onclick="
kotzen.analytics.increment_pickup_click(263919,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">サムスン株暴落は米の圧力原因か</a></li>

<li><a href="/outline/263858/" onclick="
kotzen.analytics.increment_pickup_click(263858,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">LINEキャラのAIスピーカーが登場</a></li>

<li><a href="/outline/263846/" onclick="
kotzen.analytics.increment_pickup_click(263846,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">Amazonセール お得商品と注意点</a></li>

<li><a href="/outline/263757/" onclick="
kotzen.analytics.increment_pickup_click(263757,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">利用者無視のAmazon･Google戦争</a></li>

<li><a href="/outline/263731/" onclick="
kotzen.analytics.increment_pickup_click(263731,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">大量食べ残しYouTuberに厳しい声</a></li>

<li><a href="/outline/263681/" onclick="
kotzen.analytics.increment_pickup_click(263681,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">スパコン逮捕 支援制度の問題も</a></li>

<li><a href="/outline/263501/" onclick="
kotzen.analytics.increment_pickup_click(263501,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">Netflix 当面資金繰りはマイナス</a></li>

<li><a href="/outline/263515/" onclick="
kotzen.analytics.increment_pickup_click(263515,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">ワンオク Spotifyの国内トップに</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/264040/" onclick="
kotzen.analytics.increment_pickup_click(264040,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">わかりやすさ重視の報道に潜む罠</a></li>

<li><a href="/outline/263981/" onclick="
kotzen.analytics.increment_pickup_click(263981,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">叶姉妹は存在自体がインスタ映え</a></li>

<li><a href="/outline/263999/" onclick="
kotzen.analytics.increment_pickup_click(263999,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">博多大吉がとろサーモン勝因語る</a></li>

<li><a href="/outline/263988/" onclick="
kotzen.analytics.increment_pickup_click(263988,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">相撲は国技から外国人の出稼ぎに</a></li>

<li><a href="/outline/263936/" onclick="
kotzen.analytics.increment_pickup_click(263936,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">NHKはネット時代に対応するべき</a></li>

<li><a href="/outline/263926/" onclick="
kotzen.analytics.increment_pickup_click(263926,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">不良の中学生はモテない時代に</a></li>

<li><a href="/outline/263847/" onclick="
kotzen.analytics.increment_pickup_click(263847,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">高須氏 昭和天皇文書の落札語る</a></li>

<li><a href="/outline/263890/" onclick="
kotzen.analytics.increment_pickup_click(263890,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">滝沢カレンを日本語の権威も絶賛</a></li>

<li><a href="/outline/263928/" onclick="
kotzen.analytics.increment_pickup_click(263928,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">M-1 目的はお笑い芸人の「消費」</a></li>

<li><a href="/outline/263889/" onclick="
kotzen.analytics.increment_pickup_click(263889,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">白鵬が抱くモンゴル一門の野望</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/53764/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイト募集】週4／6時間〜</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/53764/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイト募集】週4／6時間〜</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/53764/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>【アルバイト募集】週4／6時間〜</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">382</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">113</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/263883/" onclick="kotzen.analytics.increment_pickup_click(263883,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/418/icon.png" width="48" alt="猪野 亨">
    <dl>
        <dt>昭恵氏「つらい」言ってる場合か</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>547</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263775/" onclick="kotzen.analytics.increment_pickup_click(263775,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/2280/icon.png" width="48" alt="長尾敬">
    <dl>
        <dt>森友問題で隠された民主党の疑惑</dt>
        <dd class="author">長尾敬</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>20</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263910/" onclick="kotzen.analytics.increment_pickup_click(263910,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60589/icon.png" width="48" alt="六辻彰二／MUTSUJI  Shoji">
    <dl>
        <dt>エルサレム移転はテロの火種に</dt>
        <dd class="author">六辻彰二／MUTSUJI  Shoji</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>27</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263915/" onclick="kotzen.analytics.increment_pickup_click(263915,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/98631/icon.png" width="48" alt="ロイター">
    <dl>
        <dt>五輪の露除外でプーチン氏有利に</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263482/" onclick="kotzen.analytics.increment_pickup_click(263482,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>橋下氏 核=悪の前提に流されるな</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/264003/" onclick="kotzen.analytics.increment_pickup_click(264003,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/19897/icon.png" width="48" alt="郷原信郎">
    <dl>
        <dt>小池氏の入札制度改悪はデタラメ</dt>
        <dd class="author">郷原信郎</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263943/" onclick="kotzen.analytics.increment_pickup_click(263943,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/52/icon.png" width="48" alt="天木直人">
    <dl>
        <dt>露外相 河野大臣に見事な反論</dt>
        <dd class="author">天木直人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>7</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263904/" onclick="kotzen.analytics.increment_pickup_click(263904,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/126/icon.png" width="48" alt="中田宏">
    <dl>
        <dt>法人税減税で給与が上がるワケ</dt>
        <dd class="author">中田宏</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263730/" onclick="kotzen.analytics.increment_pickup_click(263730,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/382/icon.png" width="48" alt="五十嵐仁">
    <dl>
        <dt>立民が生んだ左派ポピュリズム</dt>
        <dd class="author">五十嵐仁</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/263788/" onclick="kotzen.analytics.increment_pickup_click(263788,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/141337/icon.png" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>安倍首相 退位巡り宮内庁と攻防</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>7</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/263720/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/55659/ref_s.jpg" alt="座間事件の白石容疑者と繋がった少女 DMを公開" width="100" />
<h3>座間事件の白石容疑者と繋がった少女 DMを公開</h3>

<p class="author">渋井哲也</p>

</a></li>


<li class="odd">

<a href="/outline/263883/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/22744/ref_s.jpg" alt="昭恵氏は「つらい」なんて言ってる場合か" width="100" />
<h3>昭恵氏は「つらい」なんて言ってる場合か</h3>

<p class="author">猪野 亨</p>

</a></li>


<li class="odd">

<a href="/outline/263833/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/55721/ref_s.jpg" alt="JAL「超音速旅客機」開発に11億円出資" width="100" />
<h3>JAL「超音速旅客機」開発に11億円出資</h3>

<p class="author">NewSphere</p>

</a></li>


<li class="odd">

<a href="/outline/263969/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/11480/ref_s.jpg" alt="日本とアメリカの戦争は回避できたのか" width="100" />
<h3>日本とアメリカの戦争は回避できたのか</h3>

<p class="author">fujipon</p>

</a></li>


<li class="odd">

<a href="/outline/263858/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/55741/ref_s.jpg" alt="LINEキャラクターのAIスピーカーが登場" width="100" />
<h3>LINEキャラクターのAIスピーカーが登場</h3>

<p class="author">S-MAX</p>

</a></li>


<li class="odd">

<a href="/outline/263988/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/55540/ref_s.jpg" alt="相撲は国技から外国人のジャパンドリームに変貌" width="100" />
<h3>相撲は国技から外国人のジャパンドリームに変貌</h3>

<p class="author">文化通信特報版</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14001702/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">函館港の北朝鮮船 急に動き出す</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14001027/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">皆既日食 6秒直視した女性に異変</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14001870/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">連日TV出演の旭鷲山 意外な内情</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14002117/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">宮司殺害 中国からも驚きの声</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14002155/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">元歌のお兄さん 薬物の恐怖語る</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14002051/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">火事の危険がある焼き肉店の特徴</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13999590/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">和式トイレが消えない理由は</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14001869/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">ハリル監督の「誤報」に厳重注意</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14001054/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">西武 選手の不倫を発表した理由</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/14002275/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">ミッツ 芸能界の整形事情を暴露</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(264003,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(264003,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/264003/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/264003/" class="hatena-bookmark-button" data-hatena-bookmark-title="小池氏による一者入札禁止「制度改革」の“愚”" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/264003/" data-text="小池氏の入札制度改悪はデタラメ #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,nobuogohara">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_264003" rel="264003" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_277285" rel="277285" data-layout="ready" ><span>13</span><a href="/article/264003/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
