





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>今週のクソニュース：警察官の賭博系不祥事が相次ぐ</title>


<meta name="description" content="ちょっと我慢ならんかったので、簡単にエントリ化します。以下、2本立て続けに警察官による賭博系の不祥事に関する報道がなされました。●11月15日　日刊スポーツ警察学校寮でトランプ賭博、男性巡査12人を処分https://www.nikkansports.com/" />

<meta name="keywords" content="政治,警察不祥事,木曽崇, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,警察不祥事,木曽崇">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/30854/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/259736/" />
<meta property="og:title" content="今週のクソニュース：警察官の賭博系不祥事が相次ぐ" />
<meta property="og:description" content="ちょっと我慢ならんかったので、簡単にエントリ化します。以下、2本立て続けに警察官による賭博系の不祥事に関する報道がなされました。●11月15日　日刊スポーツ警察学校寮でトランプ賭博、男性巡査12人を処分https://www.nikkansports.com/" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="http://blogos.com/blogger/takashikiso/article/">
<meta property="article:tag" content="警察不祥事" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="賭博系不祥事続きの警察は反省を">
<meta name="twitter:description" content="ちょっと我慢ならんかったので、簡単にエントリ化します。以下、2本立て続けに警察官による賭博系の不祥事に関する報道がなされました。●11月15日　日刊スポーツ警察学校寮でトランプ賭博、男性巡査12人を処分https://www.nikkansports.com/">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/30854/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-11-18T11:33:33" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/259736/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/259736/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/259736/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/259736/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="警察不祥事" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/takashikiso/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">木曽崇</a></li>
        <li itemprop="datePublished" content="2017-11-17T16:41+0900" class="update">2017年11月17日 16:41</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">今週のクソニュース：警察官の賭博系不祥事が相次ぐ</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/259736/" data-text="賭博系不祥事続きの警察は反省を #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/259736/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/259736/" class="hatena-bookmark-button" data-hatena-bookmark-title="今週のクソニュース：警察官の賭博系不祥事が相次ぐ" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>ちょっと我慢ならんかったので、簡単にエントリ化します。以下、2本立て続けに警察官による賭博系の不祥事に関する報道がなされました。</p>

<blockquote>
●11月15日　日刊スポーツ<br />
警察学校寮でトランプ賭博、男性巡査12人を処分<br />
<a href="https://www.nikkansports.com/general/news/201711150000536.html?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=nikkansports_ogp" target="_blank">https://www.nikkansports.com/general/news/201711150000536.html?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=nikkansports_ogp</a><br />
<p>佐賀県警の警察官に今春採用され、警察学校の初任科生として入校している男性巡査１２人が寮でトランプ賭博をしたとして処分を受けていたことが１５日、県警への取材で分かった。県警は、単純賭博の疑いで５人を書類送検し、７人を家裁送致した。６月中旬から下旬にかけて約６０回繰り返していた。</p>

<p>●11月16日　TNCテレビ西日本<br />
「パチスロなどに使うためだった」　男性巡査　窃盗容疑で書類送検　同僚の現金盗んだ疑い　福岡県<br />
<a href="https://headlines.yahoo.co.jp/hl?a=20171116-00000003-tncv-l40" target="_blank">https://headlines.yahoo.co.jp/hl?a=20171116-00000003-tncv-l40</a><br />
春日警察署の男性巡査が、職場や寮で同僚の現金などを盗んだ疑いで書類送検されました。窃盗の疑いで書類送検されたのは、春日警察署の直轄隊に所属する２５歳の男性巡査です。警察によりますと男性巡査は今年８月から先月にかけて、職場や寮で同僚の男性巡査４人から、あわせて現金およそ７万３千円などを盗んだ疑いです。調べに対し「パチスロなどに使うためだった」などと容疑を認めているということです。</p></blockquote>

<p>佐賀県、福岡県と共に九州で発生した事件でありますが、前段のニュースは警察学校に入校している男性巡査１２人（！）が寮でトランプ賭博を繰り返していたというニュース。そして、後段のニュースは男性巡査がパチスロする金欲しさに、よりによって職場や寮で同僚警察官の金を盗んだというニュース。一体、何をやってんだ警察は。</p>

<p>こういう不祥事を重ねながら、一方で警察は以下のような講話をパチンコ業界団体に向かって説いていたりするわけです。</p>

<blockquote><p>「依存防止対策」「射幸性の抑制」など、警察庁・津村課長補佐が講話<br />
<a href="https://yugi-nippon.com/pachinko-news/post-16001/" target="_blank">https://yugi-nippon.com/pachinko-news/post-16001/</a></p>

<p>ここまで縷々述べてまいりましたが、ぱちんこ産業は、遊技人口が減少傾向にあるとはいえ、なお、非常に多くの方々が参加している娯楽産業であります。課題は山積しておりますが、ぱちんこへの依存防止対策を最優先課題として位置付けるとともに、その他の課題についても、一つ一つ迅速かつ真摯に対応していただきたいと思います。その実現なくして、ぱちんこは健全な遊技たり得ないと考えます。</p>

<p>いまだにこれらの取組に消極的な関係者が一部にいることについては、極めて残念なことと言わざるを得ません。今一度、ぱちんこ業界が置かれている状況について思いを至らせ、お一人お一人が能動的にこうした問題に前向きに取り組むことが、ぱちんこ業界のためになることを認識していただきたいと思います。今後のぱちんこ業界の皆様の御努力に期待いたします。</p>
</blockquote>

<p>所管官庁の立場からパチンコ業界に健全化を求めるのは当然ではあるとしても、それらを所管する立場としてまずは自分達の組織も襟を正せよ、と言わざるを得ません。今一度、警察が置かれている状況について思いを至らせ、お一人お一人が能動的にこうした問題に前向きに取り組むことが、警察組織のためになることを認識していただきたいと思います。今後の警察の皆様の御努力に期待いたします（棒</p>


</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E8%AD%A6%E5%AF%9F%E4%B8%8D%E7%A5%A5%E4%BA%8B/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">警察不祥事</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_259736" rel="259736" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_273009" rel="273009" data-layout="ready" ><a href="/article/259736/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(2)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://blog.livedoor.jp/takashikiso_casino/archives/9702257.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/34141/icon.png"><img src="http://static.blogos.com/media/member/34141/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/takashikiso/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">木曽崇</a>
        <div class="fun-blogger" id="fun-blogger-34141" rel="34141" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">日本で数少ないカジノの専門研究者。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/259561/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">日本における10万平米以上の展示施設の必要性は?</a></li>
    

    
    
    <li><a href="/article/259365/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">クラロワ日本一大会：eスポーツ賞金制大会に朗報</a></li>
    

    
    
    <li><a href="/article/259026/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">イオングループが健康マージャンの普及でプロ連盟と業務提携…ところが!?</a></li>
    

    
    
    <li><a href="/article/256543/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">そこにナイトタイムエコノミー振興の覚悟はあるのか？</a></li>
    

    
    
    <li><a href="/article/256265/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">いよいよ国の正式なナイトタイムエコノミー振興が始まりました</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/takashikiso/article/"><a href="/blogger/takashikiso/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/252709/" onclick="kotzen.analytics.increment_pickup_click(252709,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">NHK出禁 道警の横暴な隠蔽体質</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/252168/" onclick="kotzen.analytics.increment_pickup_click(252168,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">身内の強姦を隠蔽する警察組織</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/229565/" onclick="kotzen.analytics.increment_pickup_click(229565,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/141337/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">母子3人殺害で県警は&quot;取材妨害&quot;</h3>
        <p class="author-name">NEWSポストセブン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/202634/" onclick="kotzen.analytics.increment_pickup_click(202634,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/418/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小金井刺傷 警察の総括は不十分</h3>
        <p class="author-name">猪野 亨</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/193800/" onclick="kotzen.analytics.increment_pickup_click(193800,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/81645/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">道警&quot;出禁&quot;を報道しないメディア</h3>
        <p class="author-name">メディアゴン</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E8%AD%A6%E5%AF%9F%E4%B8%8D%E7%A5%A5%E4%BA%8B/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「警察不祥事」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259819/" onclick="
kotzen.analytics.increment_pickup_click(259819,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">シン・ゴジラで活躍の車両引退へ</a></li>


<li><a href="/outline/259838/" onclick="
kotzen.analytics.increment_pickup_click(259838,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">韓国のトランプ接待は意味不明</a></li>


<li><a href="/outline/259820/" onclick="
kotzen.analytics.increment_pickup_click(259820,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">「東芝の戦犯」元社長が初激白</a></li>


<li><a href="/outline/259826/" onclick="
kotzen.analytics.increment_pickup_click(259826,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">米韓会談で見た韓国のご都合主義</a></li>


<li><a href="/outline/259785/" onclick="
kotzen.analytics.increment_pickup_click(259785,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">石破氏「民進解消で政治が前進」</a></li>


<li><a href="/outline/259795/" onclick="
kotzen.analytics.increment_pickup_click(259795,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">1億円稼ぐチャットレディに密着</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/259765/" onclick="
kotzen.analytics.increment_pickup_click(259765,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">足立議員の生コン疑惑発言はデマ</a></li>


<li><a href="/outline/259783/" onclick="
kotzen.analytics.increment_pickup_click(259783,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">声優・林原めぐみのブログに称賛</a></li>


<li><a href="/outline/259748/" onclick="
kotzen.analytics.increment_pickup_click(259748,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">民進から資金? 無所属の会に疑問</a></li>


<li><a href="/outline/259683/" onclick="
kotzen.analytics.increment_pickup_click(259683,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">改憲調査で読者を誤誘導する朝日</a></li>


<li><a href="/outline/259624/" onclick="
kotzen.analytics.increment_pickup_click(259624,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">マクドナルド回復させた3本の矢</a></li>


<li><a href="/outline/259615/" onclick="
kotzen.analytics.increment_pickup_click(259615,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">希望 排除の論理は何だったのか</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259844/" onclick="
kotzen.analytics.increment_pickup_click(259844,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">朝日は文書持込元を明かすべき</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/259838/" onclick="
kotzen.analytics.increment_pickup_click(259838,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">韓国のトランプ接待は意味不明</a></li>


<li><a href="/outline/259821/" onclick="
kotzen.analytics.increment_pickup_click(259821,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">山尾氏と望月記者がモリカケ語る</a></li>


<li><a href="/outline/259826/" onclick="
kotzen.analytics.increment_pickup_click(259826,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">米韓会談で見た韓国のご都合主義</a></li>


<li><a href="/outline/259785/" onclick="
kotzen.analytics.increment_pickup_click(259785,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">石破氏「民進解消で政治が前進」</a></li>


<li><a href="/outline/259776/" onclick="
kotzen.analytics.increment_pickup_click(259776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">禁煙条例成立も喫煙し放題の都庁</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/259773/" onclick="
kotzen.analytics.increment_pickup_click(259773,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">岡田氏 内容が不十分の総理演説</a></li>


<li><a href="/outline/259697/" onclick="
kotzen.analytics.increment_pickup_click(259697,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">北 弾道ミサイル潜水艦を急建造</a></li>


<li><a href="/outline/259767/" onclick="
kotzen.analytics.increment_pickup_click(259767,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">トランプ歴訪を米メディアは酷評</a></li>


<li><a href="/outline/259765/" onclick="
kotzen.analytics.increment_pickup_click(259765,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">足立議員の生コン疑惑発言はデマ</a></li>


<li><a href="/outline/259755/" onclick="
kotzen.analytics.increment_pickup_click(259755,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">トランプ氏歴訪を楽観視する日本</a></li>


<li><a href="/outline/259759/" onclick="
kotzen.analytics.increment_pickup_click(259759,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">安倍首相「北への圧力一層強化」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259820/" onclick="
kotzen.analytics.increment_pickup_click(259820,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">「東芝の戦犯」元社長が初激白</a></li>


<li><a href="/outline/259719/" onclick="
kotzen.analytics.increment_pickup_click(259719,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">配偶者控除 保険加入で働き損も</a></li>


<li><a href="/outline/259789/" onclick="
kotzen.analytics.increment_pickup_click(259789,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">中国でライドシェアが競争過熱か</a></li>


<li><a href="/outline/259763/" onclick="
kotzen.analytics.increment_pickup_click(259763,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">国交省 神鋼に5項目の改善を指摘</a></li>


<li><a href="/outline/259752/" onclick="
kotzen.analytics.increment_pickup_click(259752,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">日産 今期中に検査員85人純増へ</a></li>


<li><a href="/outline/259718/" onclick="
kotzen.analytics.increment_pickup_click(259718,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">配偶者控除の改正で損する家庭も</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/259730/" onclick="
kotzen.analytics.increment_pickup_click(259730,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
"> 2020年に株価は4万円まで上昇か</a></li>


<li><a href="/outline/259724/" onclick="
kotzen.analytics.increment_pickup_click(259724,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">【録画】日産・西川社長が会見</a></li>


<li><a href="/outline/259696/" onclick="
kotzen.analytics.increment_pickup_click(259696,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">日産で露呈した現場主義の弱点</a></li>


<li><a href="/outline/259693/" onclick="
kotzen.analytics.increment_pickup_click(259693,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">外国人の就労拡大に批判相次ぐ</a></li>


<li><a href="/outline/259686/" onclick="
kotzen.analytics.increment_pickup_click(259686,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">安倍首相「政策総動員で賃上げ」</a></li>


<li><a href="/outline/259626/" onclick="
kotzen.analytics.increment_pickup_click(259626,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">神鋼や日産には「宗教」がない</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259883/" onclick="
kotzen.analytics.increment_pickup_click(259883,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">岡田斗司夫氏の懲りなさに関心</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/259842/" onclick="
kotzen.analytics.increment_pickup_click(259842,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">文章が理解できない中高生増加</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/259279/" onclick="
kotzen.analytics.increment_pickup_click(259279,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">牛肉･生ハムが超破格で食べ放題</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/259824/" onclick="
kotzen.analytics.increment_pickup_click(259824,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">パリで中国人を狙った襲撃が急増</a></li>


<li><a href="/outline/259823/" onclick="
kotzen.analytics.increment_pickup_click(259823,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">年金75歳時代に月15万円稼ぐ方法</a></li>


<li><a href="/outline/259775/" onclick="
kotzen.analytics.increment_pickup_click(259775,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">日本の労働生産性が過去最高記録</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/259734/" onclick="
kotzen.analytics.increment_pickup_click(259734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">20秒早い発車で謝罪 英BBCが驚き</a></li>


<li><a href="/outline/259658/" onclick="
kotzen.analytics.increment_pickup_click(259658,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">広告一切しないフェラーリの魅力</a></li>


<li><a href="/outline/259728/" onclick="
kotzen.analytics.increment_pickup_click(259728,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">タクシーで暴れた男に若者が意見</a></li>


<li><a href="/outline/259694/" onclick="
kotzen.analytics.increment_pickup_click(259694,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">常識的だった昔の近藤誠氏の主張</a></li>


<li><a href="/outline/259623/" onclick="
kotzen.analytics.increment_pickup_click(259623,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">欧州スカーフ論争に学ぶ成熟社会</a></li>


<li><a href="/outline/259616/" onclick="
kotzen.analytics.increment_pickup_click(259616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">立派な国ランキング発表 日本は</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259795/" onclick="
kotzen.analytics.increment_pickup_click(259795,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">1億円稼ぐチャットレディに密着</a></li>


<li><a href="/outline/259788/" onclick="
kotzen.analytics.increment_pickup_click(259788,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">「SNSが欠かせない」若者が突出</a></li>


<li><a href="/outline/259645/" onclick="
kotzen.analytics.increment_pickup_click(259645,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">ユニクロが焦るモバイル会員獲得</a></li>


<li><a href="/outline/259635/" onclick="
kotzen.analytics.increment_pickup_click(259635,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">東芝 PC事業売却方針の事実ない</a></li>


<li><a href="/outline/259618/" onclick="
kotzen.analytics.increment_pickup_click(259618,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">ウォルマート IT化で集客数激増</a></li>


<li><a href="/outline/259611/" onclick="
kotzen.analytics.increment_pickup_click(259611,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">LINE誤爆削除へ「寂しい」の声も</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/259377/" onclick="
kotzen.analytics.increment_pickup_click(259377,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">AI企業を率いる30歳未満の起業家</a></li>


<li><a href="/outline/259470/" onclick="
kotzen.analytics.increment_pickup_click(259470,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">SB＆ホンダ「つながる車」研究へ</a></li>


<li><a href="/outline/259371/" onclick="
kotzen.analytics.increment_pickup_click(259371,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">Amazonがコンビニに参入する理由</a></li>


<li><a href="/outline/259457/" onclick="
kotzen.analytics.increment_pickup_click(259457,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">メルカリの成長を阻む日本の悪法</a></li>


<li><a href="/outline/259396/" onclick="
kotzen.analytics.increment_pickup_click(259396,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">購入迷うiPhoneX 弱点は「寒さ」</a></li>


<li><a href="/outline/259365/" onclick="
kotzen.analytics.increment_pickup_click(259365,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">eスポーツ大会で無課金の優勝者</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259874/" onclick="
kotzen.analytics.increment_pickup_click(259874,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">日馬問題 診断書にある「疑い」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/259848/" onclick="
kotzen.analytics.increment_pickup_click(259848,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">ワハハ本舗創立者の独自ルール</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/259806/" onclick="
kotzen.analytics.increment_pickup_click(259806,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">大谷流出 球界を滅ぼす移籍制度</a></li>


<li><a href="/outline/259825/" onclick="
kotzen.analytics.increment_pickup_click(259825,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">東方神起 日本と韓国で人気に差</a></li>


<li><a href="/outline/259814/" onclick="
kotzen.analytics.increment_pickup_click(259814,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">盗撮の朝日記者を捕らえた同業者</a></li>


<li><a href="/outline/259837/" onclick="
kotzen.analytics.increment_pickup_click(259837,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">米大統領来日にはしゃぐマスコミ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/259819/" onclick="
kotzen.analytics.increment_pickup_click(259819,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">シン・ゴジラで活躍の車両引退へ</a></li>


<li><a href="/outline/259794/" onclick="
kotzen.analytics.increment_pickup_click(259794,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">劇場型政治を増幅させるマスコミ</a></li>


<li><a href="/outline/259783/" onclick="
kotzen.analytics.increment_pickup_click(259783,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">声優・林原めぐみのブログに称賛</a></li>


<li><a href="/outline/259746/" onclick="
kotzen.analytics.increment_pickup_click(259746,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">元SMAPのお疲れ様会にファン歓喜</a></li>


<li><a href="/outline/259636/" onclick="
kotzen.analytics.increment_pickup_click(259636,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">グラビア紅白があれば常連の美女</a></li>


<li><a href="/outline/259747/" onclick="
kotzen.analytics.increment_pickup_click(259747,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">鶴ひろみさん逝去に悲しみ広がる</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/259765/" onclick="kotzen.analytics.increment_pickup_click(259765,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/27/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">足立議員の生コン疑惑発言はデマ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>322</p>
        </ul>
        <p class="author-name">辻元清美</p>
    </div>
</a></li>




<li>
<a href="/article/259616/" onclick="kotzen.analytics.increment_pickup_click(259616,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/19937/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「立派な国」ランキング 日本は</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>95</p>
        </ul>
        <p class="author-name">長田雅子</p>
    </div>
</a></li>




<li>
<a href="/article/259838/" onclick="kotzen.analytics.increment_pickup_click(259838,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/187/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国のトランプ接待は意味不明</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">やまもといちろう</p>
    </div>
</a></li>




<li>
<a href="/article/259438/" onclick="kotzen.analytics.increment_pickup_click(259438,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏が文春デスク写真公開</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>454</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/259785/" onclick="kotzen.analytics.increment_pickup_click(259785,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/9/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">石破氏「民進解消で政治が前進」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">石破茂</p>
    </div>
</a></li>




<li>
<a href="/article/259795/" onclick="kotzen.analytics.increment_pickup_click(259795,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/144960/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">1億円稼ぐチャットレディに密着</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>7</p>
        </ul>
        <p class="author-name">AbemaTIMES</p>
    </div>
</a></li>




<li>
<a href="/article/259826/" onclick="kotzen.analytics.increment_pickup_click(259826,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/126/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">米韓会談で見た韓国のご都合主義</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">中田宏</p>
    </div>
</a></li>




<li>
<a href="/article/259231/" onclick="kotzen.analytics.increment_pickup_click(259231,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏「文春に完全勝利」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>456</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/259783/" onclick="kotzen.analytics.increment_pickup_click(259783,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">声優・林原めぐみのブログに称賛</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>7</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>




<li>
<a href="/article/259606/" onclick="kotzen.analytics.increment_pickup_click(259606,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/141337/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">山尾氏×望月記者 女の政治を語る</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2749</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/takashikiso/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/34141/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/takashikiso/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">木曽崇</a></dt>
                <dd>日本で数少ないカジノの専門研究者。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-34141" rel="34141" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://blog.livedoor.jp/takashikiso_casino/" target="_blank">カジノ合法化に関する100の質問</a></dd>
            
            
        </dl>
    

</div>






  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E6%97%A5%E6%9C%AC%E7%89%88%E3%82%AB%E3%82%B8%E3%83%8E%E3%81%AE%E3%81%99%E3%81%B9%E3%81%A6-%E3%81%97%E3%81%8F%E3%81%BF%E3%80%81%E7%B5%8C%E6%B8%88%E5%8A%B9%E6%9E%9C%E3%81%8B%E3%82%89%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%E3%80%81%E7%B5%B1%E5%90%88%E5%9E%8B%E3%83%AA%E3%82%BE%E3%83%BC%E3%83%88%E3%81%BE%E3%81%A7-%E6%9C%A8%E6%9B%BD-%E5%B4%87/dp/4534052162%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4534052162" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/51KzJ0c4uOL._SL160_.jpg" />
<dl>
<dt>日本版カジノのすべて しくみ、経済効果からビジネス、統合型リゾートまで</dt>
<dd>

著者: 木曽 崇<br />

価格: &yen;1890
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259844/" onclick="
kotzen.analytics.increment_pickup_click(259844,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">朝日は文書持込元を明かすべき</a></li>

<li><a href="/outline/259838/" onclick="
kotzen.analytics.increment_pickup_click(259838,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">韓国のトランプ接待は意味不明</a></li>

<li><a href="/outline/259821/" onclick="
kotzen.analytics.increment_pickup_click(259821,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">山尾氏と望月記者がモリカケ語る</a></li>

<li><a href="/outline/259826/" onclick="
kotzen.analytics.increment_pickup_click(259826,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">米韓会談で見た韓国のご都合主義</a></li>

<li><a href="/outline/259785/" onclick="
kotzen.analytics.increment_pickup_click(259785,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">石破氏「民進解消で政治が前進」</a></li>

<li><a href="/outline/259776/" onclick="
kotzen.analytics.increment_pickup_click(259776,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">禁煙条例成立も喫煙し放題の都庁</a></li>

<li><a href="/outline/259773/" onclick="
kotzen.analytics.increment_pickup_click(259773,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">岡田氏 内容が不十分の総理演説</a></li>

<li><a href="/outline/259697/" onclick="
kotzen.analytics.increment_pickup_click(259697,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">北 弾道ミサイル潜水艦を急建造</a></li>

<li><a href="/outline/259767/" onclick="
kotzen.analytics.increment_pickup_click(259767,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">トランプ歴訪を米メディアは酷評</a></li>

<li><a href="/outline/259765/" onclick="
kotzen.analytics.increment_pickup_click(259765,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">足立議員の生コン疑惑発言はデマ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259820/" onclick="
kotzen.analytics.increment_pickup_click(259820,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">「東芝の戦犯」元社長が初激白</a></li>

<li><a href="/outline/259719/" onclick="
kotzen.analytics.increment_pickup_click(259719,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">配偶者控除 保険加入で働き損も</a></li>

<li><a href="/outline/259789/" onclick="
kotzen.analytics.increment_pickup_click(259789,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">中国でライドシェアが競争過熱か</a></li>

<li><a href="/outline/259763/" onclick="
kotzen.analytics.increment_pickup_click(259763,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">国交省 神鋼に5項目の改善を指摘</a></li>

<li><a href="/outline/259752/" onclick="
kotzen.analytics.increment_pickup_click(259752,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">日産 今期中に検査員85人純増へ</a></li>

<li><a href="/outline/259718/" onclick="
kotzen.analytics.increment_pickup_click(259718,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">配偶者控除の改正で損する家庭も</a></li>

<li><a href="/outline/259730/" onclick="
kotzen.analytics.increment_pickup_click(259730,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
"> 2020年に株価は4万円まで上昇か</a></li>

<li><a href="/outline/259724/" onclick="
kotzen.analytics.increment_pickup_click(259724,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">【録画】日産・西川社長が会見</a></li>

<li><a href="/outline/259696/" onclick="
kotzen.analytics.increment_pickup_click(259696,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">日産で露呈した現場主義の弱点</a></li>

<li><a href="/outline/259693/" onclick="
kotzen.analytics.increment_pickup_click(259693,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">外国人の就労拡大に批判相次ぐ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259883/" onclick="
kotzen.analytics.increment_pickup_click(259883,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">岡田斗司夫氏の懲りなさに関心</a></li>

<li><a href="/outline/259842/" onclick="
kotzen.analytics.increment_pickup_click(259842,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">文章が理解できない中高生増加</a></li>

<li><a href="/outline/259279/" onclick="
kotzen.analytics.increment_pickup_click(259279,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">牛肉･生ハムが超破格で食べ放題</a></li>

<li><a href="/outline/259824/" onclick="
kotzen.analytics.increment_pickup_click(259824,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">パリで中国人を狙った襲撃が急増</a></li>

<li><a href="/outline/259823/" onclick="
kotzen.analytics.increment_pickup_click(259823,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">年金75歳時代に月15万円稼ぐ方法</a></li>

<li><a href="/outline/259775/" onclick="
kotzen.analytics.increment_pickup_click(259775,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">日本の労働生産性が過去最高記録</a></li>

<li><a href="/outline/259734/" onclick="
kotzen.analytics.increment_pickup_click(259734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">20秒早い発車で謝罪 英BBCが驚き</a></li>

<li><a href="/outline/259658/" onclick="
kotzen.analytics.increment_pickup_click(259658,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">広告一切しないフェラーリの魅力</a></li>

<li><a href="/outline/259728/" onclick="
kotzen.analytics.increment_pickup_click(259728,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">タクシーで暴れた男に若者が意見</a></li>

<li><a href="/outline/259694/" onclick="
kotzen.analytics.increment_pickup_click(259694,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">常識的だった昔の近藤誠氏の主張</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259795/" onclick="
kotzen.analytics.increment_pickup_click(259795,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">1億円稼ぐチャットレディに密着</a></li>

<li><a href="/outline/259788/" onclick="
kotzen.analytics.increment_pickup_click(259788,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">「SNSが欠かせない」若者が突出</a></li>

<li><a href="/outline/259645/" onclick="
kotzen.analytics.increment_pickup_click(259645,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">ユニクロが焦るモバイル会員獲得</a></li>

<li><a href="/outline/259635/" onclick="
kotzen.analytics.increment_pickup_click(259635,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">東芝 PC事業売却方針の事実ない</a></li>

<li><a href="/outline/259618/" onclick="
kotzen.analytics.increment_pickup_click(259618,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">ウォルマート IT化で集客数激増</a></li>

<li><a href="/outline/259611/" onclick="
kotzen.analytics.increment_pickup_click(259611,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">LINE誤爆削除へ「寂しい」の声も</a></li>

<li><a href="/outline/259377/" onclick="
kotzen.analytics.increment_pickup_click(259377,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">AI企業を率いる30歳未満の起業家</a></li>

<li><a href="/outline/259470/" onclick="
kotzen.analytics.increment_pickup_click(259470,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">SB＆ホンダ「つながる車」研究へ</a></li>

<li><a href="/outline/259371/" onclick="
kotzen.analytics.increment_pickup_click(259371,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">Amazonがコンビニに参入する理由</a></li>

<li><a href="/outline/259457/" onclick="
kotzen.analytics.increment_pickup_click(259457,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">メルカリの成長を阻む日本の悪法</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/259874/" onclick="
kotzen.analytics.increment_pickup_click(259874,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">日馬問題 診断書にある「疑い」</a></li>

<li><a href="/outline/259848/" onclick="
kotzen.analytics.increment_pickup_click(259848,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">ワハハ本舗創立者の独自ルール</a></li>

<li><a href="/outline/259806/" onclick="
kotzen.analytics.increment_pickup_click(259806,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">大谷流出 球界を滅ぼす移籍制度</a></li>

<li><a href="/outline/259825/" onclick="
kotzen.analytics.increment_pickup_click(259825,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">東方神起 日本と韓国で人気に差</a></li>

<li><a href="/outline/259814/" onclick="
kotzen.analytics.increment_pickup_click(259814,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">盗撮の朝日記者を捕らえた同業者</a></li>

<li><a href="/outline/259837/" onclick="
kotzen.analytics.increment_pickup_click(259837,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">米大統領来日にはしゃぐマスコミ</a></li>

<li><a href="/outline/259819/" onclick="
kotzen.analytics.increment_pickup_click(259819,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">シン・ゴジラで活躍の車両引退へ</a></li>

<li><a href="/outline/259794/" onclick="
kotzen.analytics.increment_pickup_click(259794,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">劇場型政治を増幅させるマスコミ</a></li>

<li><a href="/outline/259783/" onclick="
kotzen.analytics.increment_pickup_click(259783,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">声優・林原めぐみのブログに称賛</a></li>

<li><a href="/outline/259746/" onclick="
kotzen.analytics.increment_pickup_click(259746,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">元SMAPのお疲れ様会にファン歓喜</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>14時～23時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>14時～23時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>14時～23時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">377</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">112</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/259765/" onclick="kotzen.analytics.increment_pickup_click(259765,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/27/icon.png" width="48" alt="辻元清美">
    <dl>
        <dt>足立議員の生コン疑惑発言はデマ</dt>
        <dd class="author">辻元清美</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>322</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259838/" onclick="kotzen.analytics.increment_pickup_click(259838,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/187/icon.png" width="48" alt="やまもといちろう">
    <dl>
        <dt>韓国のトランプ接待は意味不明</dt>
        <dd class="author">やまもといちろう</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259438/" onclick="kotzen.analytics.increment_pickup_click(259438,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>よしのり氏が文春デスク写真公開</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>454</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259785/" onclick="kotzen.analytics.increment_pickup_click(259785,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/9/icon.png" width="48" alt="石破茂">
    <dl>
        <dt>石破氏「民進解消で政治が前進」</dt>
        <dd class="author">石破茂</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259826/" onclick="kotzen.analytics.increment_pickup_click(259826,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/126/icon.png" width="48" alt="中田宏">
    <dl>
        <dt>米韓会談で見た韓国のご都合主義</dt>
        <dd class="author">中田宏</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259606/" onclick="kotzen.analytics.increment_pickup_click(259606,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/141337/icon.png" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>山尾氏×望月記者 女の政治を語る</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2750</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259674/" onclick="kotzen.analytics.increment_pickup_click(259674,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/48636/icon.png" width="48" alt="高英起">
    <dl>
        <dt>金正恩氏 ちびデブ発言に怒りか</dt>
        <dd class="author">高英起</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>174</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259748/" onclick="kotzen.analytics.increment_pickup_click(259748,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/94/icon.png" width="48" alt="早川忠孝">
    <dl>
        <dt>民進から資金? 無所属の会に疑問</dt>
        <dd class="author">早川忠孝</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259615/" onclick="kotzen.analytics.increment_pickup_click(259615,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/126/icon.png" width="48" alt="中田宏">
    <dl>
        <dt>希望 排除の論理は何だったのか</dt>
        <dd class="author">中田宏</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/259821/" onclick="kotzen.analytics.increment_pickup_click(259821,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/141337/icon.png" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>山尾氏と望月記者がモリカケ語る</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/259785/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/7729/ref_s.jpg" alt="石破茂氏「民進党分裂は日本政治にとって前進」" width="100" />
<h3>石破茂氏「民進党分裂は日本政治にとって前進」</h3>

<p class="author">石破茂</p>

</a></li>


<li class="odd">

<a href="/outline/259826/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/25418/ref_s.jpg" alt="トランプ大統領訪問で見えた韓国の「ご都合主義」" width="100" />
<h3>トランプ大統領訪問で見えた韓国の「ご都合主義」</h3>

<p class="author">中田宏</p>

</a></li>


<li class="odd">

<a href="/outline/259752/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/53039/ref_s.jpg" alt="日産 無資格検査で検査員補充 ゴーン氏の責任は否定" width="100" />
<h3>日産 無資格検査で検査員補充 ゴーン氏の責任は否定</h3>

<p class="author">ロイター</p>

</a></li>


<li class="odd">

<a href="/outline/259775/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/47337/ref_s.jpg" alt="日本の労働生産性が過去最高に アベノミクスの成果か" width="100" />
<h3>日本の労働生産性が過去最高に アベノミクスの成果か</h3>

<p class="author">キャリコネニュース</p>

</a></li>


<li class="odd">

<a href="/outline/259795/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/53064/ref_s.jpg" alt="年間1億円を稼ぐ女性も ライブチャットの現場に潜入" width="100" />
<h3>年間1億円を稼ぐ女性も ライブチャットの現場に潜入</h3>

<p class="author">AbemaTIMES</p>

</a></li>


<li class="odd">

<a href="/outline/259783/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/53056/ref_s.jpg" alt="声優・林原めぐみ「病名や診断は未来のため」に称賛" width="100" />
<h3>声優・林原めぐみ「病名や診断は未来のため」に称賛</h3>

<p class="author">キャリコネニュース</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13908016/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">貴ノ岩の骨折 事件と無関係か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13908409/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">だんなデスノート 書籍化の意図</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13908179/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">将棋の対局記録係が抱える苦労</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13908070/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">「娘に伝えたい10カ条」に反響</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13907965/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">若者が嫌がる「オッサン」の行動</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13908190/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">韓国代表 英で差別行為を受ける</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13908245/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">暴行事件の裏に…白鵬「黒幕説」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13907982/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">安室奈美恵のアルバムに違和感?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13908304/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">中居正広が断った番組オファー</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13907994/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">TBS社員 元SMAP番組を揶揄し波紋</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(259736,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(259736,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/259736/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/259736/" class="hatena-bookmark-button" data-hatena-bookmark-title="今週のクソニュース：警察官の賭博系不祥事が相次ぐ" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
        
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/259736/" data-text="賭博系不祥事続きの警察は反省を #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_259736" rel="259736" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_273009" rel="273009" data-layout="ready" ><span>2</span><a href="/article/259736/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
