







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>「籠池氏は詐欺を働く人間。昭恵も騙された。」は、“首相失格の暴言”</title>


<meta name="description" content="昨夜（10月11日）のテレビ朝日「報道ステーション」の党首討論で、安倍首相が、「籠池さんは詐欺を働く人間。昭恵も騙された。」と発言した。内閣の長である総理大臣として、絶対に許せない発言だ。籠池氏は、森友学園が受給していた国土交通省の「サスティナブル建築物先導事" />

<meta name="keywords" content="政治,森友学園,加計学園,郷原信郎, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,森友学園,加計学園,郷原信郎">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/46606/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/251822/" />
<meta property="og:title" content="「籠池氏は詐欺を働く人間。昭恵も騙された。」は、“首相失格の暴言”" />
<meta property="og:description" content="昨夜（10月11日）のテレビ朝日「報道ステーション」の党首討論で、安倍首相が、「籠池さんは詐欺を働く人間。昭恵も騙された。」と発言した。内閣の長である総理大臣として、絶対に許せない発言だ。籠池氏は、森友学園が受給していた国土交通省の「サスティナブル建築物先導事" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="http://blogos.com/blogger/gohara/article/">
<meta property="article:tag" content="森友学園" />

<meta property="article:tag" content="加計学園" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@nobuogohara">
<meta name="twitter:title" content="「籠池氏は詐欺」首相失格の暴言">
<meta name="twitter:description" content="昨夜（10月11日）のテレビ朝日「報道ステーション」の党首討論で、安倍首相が、「籠池さんは詐欺を働く人間。昭恵も騙された。」と発言した。内閣の長である総理大臣として、絶対に許せない発言だ。籠池氏は、森友学園が受給していた国土交通省の「サスティナブル建築物先導事">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/46606/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-10-12T19:32:03" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/251822/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/251822/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/251822/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/251822/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="森友学園" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">郷原信郎</a></li>
        <li itemprop="datePublished" content="2017-10-12T08:21+0900" class="update">2017年10月12日 08:21</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">「籠池氏は詐欺を働く人間。昭恵も騙された。」は、“首相失格の暴言”</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/251822/" data-text="「籠池氏は詐欺」首相失格の暴言 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,nobuogohara">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/251822/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/251822/" class="hatena-bookmark-button" data-hatena-bookmark-title="「籠池氏は詐欺を働く人間。昭恵も騙された。」は、“首相失格の暴言”" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>昨夜（10月11日）のテレビ朝日「報道ステーション」の党首討論で、安倍首相が、「籠池さんは詐欺を働く人間。昭恵も騙された。」と発言した。内閣の長である総理大臣として、絶対に許せない発言だ。</p>
<p>籠池氏は、森友学園が受給していた国土交通省の「サスティナブル建築物先導事業に対する補助金」の不正受給の事実についての詐欺罪で逮捕され、起訴された。しかし、刑事事件については、「推定無罪の原則」が働く。しかも、籠池氏は、その容疑事実については、完全黙秘を貫いていると報じられている。その籠池氏の公判も始まっておらず、本人に言い分を述べる機会は全く与えられていないのに、行政の長である総理大臣が、起訴事実が「確定的な事実」であるように発言する。しかも、安倍首相は、憲法の趣旨にも反する、不当極まりない解散（【<a href="https://nobuogohara.com/2017/09/18/%E6%86%B2%E6%94%BF%E5%8F%B2%E4%B8%8A%E6%9C%80%E4%BD%8E%E3%83%BB%E6%9C%80%E6%82%AA%E3%81%AE%E8%A7%A3%E6%95%A3%E3%82%92%E8%A1%8C%E3%81%8A%E3%81%86%E3%81%A8%E3%81%99%E3%82%8B%E3%80%8C/" target="_blank">“憲政史上最低・最悪の解散”を行おうとする「愚」</a>】）を、総理大臣として自ら行った。それによる衆議院選挙が告示された直後に、自分の選挙を有利にする目的で行ったのが昨夜の放送での発言なのである。安倍首相は「丁寧な説明をする」と言っていたが、それは、籠池氏が詐欺を働いたと決めつけることなのか。</p>
<p>法務大臣には、個別の刑事事件に関しても、検事総長に対する指揮権がある（検察庁法14条但し書き）。その法務大臣に対して、閣僚の任免権に基づき、指揮を行うことができるのが総理大臣だ。そのような「行政の最高責任者」が、司法の場で裁かれ、判断されるべき籠池氏の詐欺の事件について、「籠池さんは、詐欺を働いた」などとテレビの総選挙に関する党首討論で、言い放ったのである。法治国家においては、絶対に許せない「首相失格の暴言」だ。</p>
<p>加計学園問題は、安倍首相が「国家戦略特区諮問会議の議長」という立場にあるのに、首相のお友達が経営する加計学園が獣医学部の新設で優遇された疑いが問題となった。今回の「籠池氏の詐欺」についての発言は、自らが、準司法機関である検察を含む「行政の長」なのに、司法判断の介入になりかねない発言である。いずれも、その立場にあることを認識していればあり得ない発言であり、認識した上で、意図的に言っているのだとすれば論外である。</p>
<p>しかも、この籠池夫妻逮捕に関しては、逮捕された直後にも、ブログ【<a href="https://nobuogohara.com/2017/08/01/%E6%A4%9C%E5%AF%9F%E3%81%AF%E3%81%AA%E3%81%9C%E5%B8%B8%E8%AD%98%E5%A4%96%E3%82%8C%E3%81%AE%E7%B1%A0%E6%B1%A0%E5%A4%AB%E5%A6%BB%E9%80%AE%E6%8D%95%E3%81%AB%E8%87%B3%E3%81%A3%E3%81%9F/" target="_blank">検察はなぜ”常識外れの籠池夫妻逮捕”に至ったのか</a>】で指摘したように、「補助金適正化法違反で告発受理した事件」について、「詐欺罪」で逮捕するというのは、従来の検察実務の常識に反する。この点については、さらに検討した上、籠池氏の勾留満期直前に、【<a href="https://nobuogohara.com/2017/08/18/%E6%A4%9C%E5%AF%9F%E3%81%AF%E7%B1%A0%E6%B1%A0%E6%B0%8F%E3%82%92%E8%A9%90%E6%AC%BA%E7%BD%AA%E3%81%A7%E8%B5%B7%E8%A8%B4%E3%81%97%E3%81%A6%E3%81%AF%E3%81%AA%E3%82%89%E3%81%AA%E3%81%84/" target="_blank">検察は籠池氏を詐欺罪で起訴してはならない</a>】で、詐欺罪での起訴はあり得ないこと、詐欺罪で起訴すべきではないことを指摘したが、大阪地検は、なぜか無理やり「詐欺罪での起訴」を行った。</p>
<p>それに続いて、大阪地検は、籠池氏を、森友学園の幼稚園が「大阪府」から受給していた、障害で支援が必要な園児数に応じた「特別支援教育費補助金」等の不正受給で再逮捕し、起訴した。この「地方自治体」からの補助金の詐欺については、「補助金適正化法」の適用がないので、「詐欺罪」を適用することに問題はない。</p>
<p>しかし、これらの事件について、そもそも刑事事件にするような問題であるか否かに重大な疑問がある。このような社会福祉、雇用等に関連する補助金、助成金については、かねてから、巨額の不正受給が指摘されている。厚労省の発表によると、「2009～2013年度に1265社、191億円の不正受給があったことが厚生労働省のまとめでわかった。」（2014.9.22朝日）、「雇用安定のため企業に厚生労働省が支給している助成金制度が悪用され、平成25年度までの２年間で計約94億円を不正受給されていたことがわかった。厚労省は企業に返還を求めるが、倒産などで回収できない可能性もある。」（同日付け産経）とのことである。このような膨大な数の不正受給は、いずれも形式的には詐欺罪に該当し、検察がその気になれば「詐欺罪」で逮捕・起訴することが可能である。しかし、実際には、そのような助成金の不正受給が詐欺罪で告発された例はほとんどない。</p>
<p>さらに問題なのは、補助金適正化法違反による「告発」を大阪地検が受理した際、ＮＨＫを始めとするマスコミが「大阪地検が、籠池氏に対する補助金適正化法違反での告発を受理した」と大々的に報じた経過だ。その報道が、明らかに検察サイドの情報を基に行われたこと、そして、その情報は、何らかの政治的な意図があって、東京の法務・検察の側が流したもので、それによって「籠池氏の告発受理」が大々的に報道されることになったとしか考えられないことを【<a href="https://nobuogohara.com/2017/03/30/%E7%B1%A0%E6%B1%A0%E6%B0%8F%E3%80%8C%E5%91%8A%E7%99%BA%E3%80%8D%E3%82%92%E3%82%81%E3%81%90%E3%82%8B%E4%BA%8C%E3%81%A4%E3%81%AE%E9%87%8D%E5%A4%A7%E3%81%AA%E8%AC%8E/" target="_blank">籠池氏「告発」をめぐる“二つの重大な謎”</a>】で指摘した。</p>
<p>安倍首相が、党首討論で持ち出した「籠池さんの詐欺」は、検察の逮捕・起訴も、それに至る告発受理の経過も「疑惑だらけ」である。それを、裁判が始まってもいないのに、有罪であるかのように決めつける発言を「選挙に関して」行ったのである。</p>
<p>しかも、安倍首相は、自分の妻である安倍昭恵氏が、その籠池氏に「騙された」と言うのである。それは、どういう意味なのだろうか。「詐欺師の籠池氏に騙されて森友学園の小学校の名誉校長になった」という意味だろうか。それとも、「騙されて100万円を寄付させられた」という意味だろうか。</p>
<p>私は、これまで、森友学園、加計学園の問題での安倍首相や内閣、政府の対応に関して、様々な問題を指摘し、批判してきた。この国の行政を担っている安倍内閣が、もう少しまともな対応をして、国民に信頼されるようになってもらいたいと思ったからだ。しかし、安倍内閣の対応は、改善するどころか、失態に次ぐ失態を繰り返している。</p>
<p>そして、「森友、加計疑惑隠し」と批判される解散を強行し、選挙が公示されるや、今回の、信じ難い「暴言」だ。</p>
<p>このような首相発言が許されるとすれば、もはや今、日本は法治国家ではない。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/moritomogakuen/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">森友学園</a></li>
            
                <li><a href="/news/kakegakuen/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">加計学園</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_251822" rel="251822" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_264542" rel="264542" data-layout="ready" ><a href="/article/251822/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(147)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://nobuogohara.com/2017/10/12/%e3%80%8c%e7%b1%a0%e6%b1%a0%e6%b0%8f%e3%81%af%e8%a9%90%e6%ac%ba%e3%82%92%e5%83%8d%e3%81%8f%e4%ba%ba%e9%96%93%e3%80%82%e6%98%ad%e6%81%b5%e3%82%82%e9%a8%99%e3%81%95%e3%82%8c%e3%81%9f%e3%80%82%e3%80%8d/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/19897/icon.png"><img src="http://static.blogos.com/media/member/19897/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">郷原信郎</a>
        <div class="fun-blogger" id="fun-blogger-19897" rel="19897" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/nobuogohara/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">弁護士・コンプライアンスの第一人者</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/251311/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">日産、神戸製鋼、相次ぐ不祥事が示す「カビ型」行為の恐ろしさ</a></li>
    

    
    
    <li><a href="/article/250667/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">リオ五輪招致をめぐるBOC会長逮捕の容疑は、東京五輪招致疑惑と“全く同じ構図”</a></li>
    

    
    
    <li><a href="/article/248731/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">大島衆議院議長は、内閣不信任案「採決動議」にどう対応するのか</a></li>
    

    
    
    <li><a href="/article/246844/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">“憲政史上最低・最悪の解散”を行おうとする「愚」～河野外相、野田総務相は閣議で賛成するのか</a></li>
    

    
    
    <li><a href="/article/246168/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">都民ファーストの会は「秘密結社」か</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/gohara/article/"><a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/251432/" onclick="kotzen.analytics.increment_pickup_click(251432,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/403/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自民重鎮 不出馬の小池氏に苦言</h3>
        <p class="author-name">深谷隆司</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/251046/" onclick="kotzen.analytics.increment_pickup_click(251046,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/27/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">辻元氏にかかる3疑惑は嘘と立証</h3>
        <p class="author-name">辻元清美</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/250259/" onclick="kotzen.analytics.increment_pickup_click(250259,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/9497/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">橋下氏 希望は森友のゴミ確認を</h3>
        <p class="author-name">橋下徹</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/249340/" onclick="kotzen.analytics.increment_pickup_click(249340,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">馳氏 猪木氏の北訪問は諸刃の剣</h3>
        <p class="author-name">文春オンライン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/249069/" onclick="kotzen.analytics.increment_pickup_click(249069,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/22416/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">民進議員「安倍首相後悔させる」</h3>
        <p class="author-name">初鹿明博</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/moritomogakuen/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「森友学園」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251903/" onclick="
kotzen.analytics.increment_pickup_click(251903,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">神鋼社長 まだ疑わしい案件ある</a></li>


<li><a href="/outline/251822/" onclick="
kotzen.analytics.increment_pickup_click(251822,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">「籠池氏は詐欺」首相失格の暴言</a></li>


<li><a href="/outline/251880/" onclick="
kotzen.analytics.increment_pickup_click(251880,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">舛添氏 小池氏は勝てないと判断</a></li>


<li><a href="/outline/251840/" onclick="
kotzen.analytics.increment_pickup_click(251840,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">自公300議席超えの情勢 報道各社</a></li>


<li><a href="/outline/251887/" onclick="
kotzen.analytics.increment_pickup_click(251887,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">欧米のIS系テロ犯に性暴力の過去</a></li>


<li><a href="/outline/251924/" onclick="
kotzen.analytics.increment_pickup_click(251924,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">小池氏失速で地味な展開の可能性</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/251781/" onclick="
kotzen.analytics.increment_pickup_click(251781,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">小池劇場 中身は空っぽ何もなし</a></li>


<li><a href="/outline/251844/" onclick="
kotzen.analytics.increment_pickup_click(251844,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">『わろてんか』小野アナに違和感</a></li>


<li><a href="/outline/251800/" onclick="
kotzen.analytics.increment_pickup_click(251800,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">子の入院と介護で過ぎた44歳の夏</a></li>


<li><a href="/outline/251839/" onclick="
kotzen.analytics.increment_pickup_click(251839,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">トヨタ 国内の販売車種を半減へ</a></li>


<li><a href="/outline/251787/" onclick="
kotzen.analytics.increment_pickup_click(251787,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">「花粉症ゼロ」予算いくら必要か</a></li>


<li><a href="/outline/251824/" onclick="
kotzen.analytics.increment_pickup_click(251824,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">政権交代ありきに若者は冷ややか</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251986/" onclick="
kotzen.analytics.increment_pickup_click(251986,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">モリカケ争点にする日本に苦言</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/251938/" onclick="
kotzen.analytics.increment_pickup_click(251938,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">18歳が総選挙棄権を決めたワケ</a></li>


<li><a href="/outline/251965/" onclick="
kotzen.analytics.increment_pickup_click(251965,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">正恩氏 妹の他に側近美女も抜擢</a></li>


<li><a href="/outline/251935/" onclick="
kotzen.analytics.increment_pickup_click(251935,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">小池総理構想「排除」宣言で幻に</a></li>


<li><a href="/outline/251956/" onclick="
kotzen.analytics.increment_pickup_click(251956,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">消費増税は将来への借金押し付け</a></li>


<li><a href="/outline/251950/" onclick="
kotzen.analytics.increment_pickup_click(251950,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">小池氏失速は無党派層に良い機会</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/251946/" onclick="
kotzen.analytics.increment_pickup_click(251946,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">経済格差を受け入れる日本の若者</a></li>


<li><a href="/outline/251924/" onclick="
kotzen.analytics.increment_pickup_click(251924,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">小池氏失速で地味な展開の可能性</a></li>


<li><a href="/outline/251893/" onclick="
kotzen.analytics.increment_pickup_click(251893,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">「嵐の前」発言 北朝鮮を念頭か</a></li>


<li><a href="/outline/251647/" onclick="
kotzen.analytics.increment_pickup_click(251647,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">批判だけの野党は政権の選択肢か</a></li>


<li><a href="/outline/251629/" onclick="
kotzen.analytics.increment_pickup_click(251629,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">北抑止強化はミサイル撃つ動機に</a></li>


<li><a href="/outline/251887/" onclick="
kotzen.analytics.increment_pickup_click(251887,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">欧米のIS系テロ犯に性暴力の過去</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251972/" onclick="
kotzen.analytics.increment_pickup_click(251972,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">パナ 最新技術で心が見える化</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/251944/" onclick="
kotzen.analytics.increment_pickup_click(251944,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">神鋼 海外は日本の製造業に警鐘</a></li>


<li><a href="/outline/251895/" onclick="
kotzen.analytics.increment_pickup_click(251895,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">神鋼問題 メーカー各社確認急ぐ</a></li>


<li><a href="/outline/251903/" onclick="
kotzen.analytics.increment_pickup_click(251903,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">神鋼社長 まだ疑わしい案件ある</a></li>


<li><a href="/outline/251780/" onclick="
kotzen.analytics.increment_pickup_click(251780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">東芝崩壊を招いた粉飾文化の発端</a></li>


<li><a href="/outline/251835/" onclick="
kotzen.analytics.increment_pickup_click(251835,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">米高級皮革「コーチ」が社名変更</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/251839/" onclick="
kotzen.analytics.increment_pickup_click(251839,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">トヨタ 国内の販売車種を半減へ</a></li>


<li><a href="/outline/251838/" onclick="
kotzen.analytics.increment_pickup_click(251838,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">米「コーチ」まさかの社名変更</a></li>


<li><a href="/outline/251676/" onclick="
kotzen.analytics.increment_pickup_click(251676,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">世界で信頼される企業 任天堂4位</a></li>


<li><a href="/outline/251820/" onclick="
kotzen.analytics.increment_pickup_click(251820,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">神鋼問題 失墜したモノ作り日本</a></li>


<li><a href="/outline/251809/" onclick="
kotzen.analytics.increment_pickup_click(251809,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">神戸製鋼の偽装 東芝と根は同じ</a></li>


<li><a href="/outline/251758/" onclick="
kotzen.analytics.increment_pickup_click(251758,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">絶望的な製品を作る日本メーカー</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251973/" onclick="
kotzen.analytics.increment_pickup_click(251973,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">公共の場で子が騒いでしまったら</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/251970/" onclick="
kotzen.analytics.increment_pickup_click(251970,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">過労死も罰金50万円は構造的問題</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/251960/" onclick="
kotzen.analytics.increment_pickup_click(251960,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">尾木ママ いじめ調査に問題あり</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/251911/" onclick="
kotzen.analytics.increment_pickup_click(251911,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">カリフォルニア火災 死者21人に</a></li>


<li><a href="/outline/251920/" onclick="
kotzen.analytics.increment_pickup_click(251920,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">物流を壊す「送料無料」の呪い</a></li>


<li><a href="/outline/251917/" onclick="
kotzen.analytics.increment_pickup_click(251917,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">免疫治療は負担なしにすべきか</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/251858/" onclick="
kotzen.analytics.increment_pickup_click(251858,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">米ボーイスカウト 女子も受容へ</a></li>


<li><a href="/outline/251354/" onclick="
kotzen.analytics.increment_pickup_click(251354,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">池袋 豪快ミルフィーユとんかつ</a></li>


<li><a href="/outline/251807/" onclick="
kotzen.analytics.increment_pickup_click(251807,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">限定ハロウィン宝くじ購入のコツ</a></li>


<li><a href="/outline/251800/" onclick="
kotzen.analytics.increment_pickup_click(251800,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">子の入院と介護で過ぎた44歳の夏</a></li>


<li><a href="/outline/251823/" onclick="
kotzen.analytics.increment_pickup_click(251823,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">生産性評価しない上司なら転職を</a></li>


<li><a href="/outline/251761/" onclick="
kotzen.analytics.increment_pickup_click(251761,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">アディーレ法律事務所が業務停止</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251901/" onclick="
kotzen.analytics.increment_pickup_click(251901,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">米で運転手なし自動運転を容認へ</a></li>


<li><a href="/outline/251737/" onclick="
kotzen.analytics.increment_pickup_click(251737,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">Instagram 他の動画配信と差別化</a></li>


<li><a href="/outline/251725/" onclick="
kotzen.analytics.increment_pickup_click(251725,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">自社ロゴで認知度高めた事例5選</a></li>


<li><a href="/outline/251670/" onclick="
kotzen.analytics.increment_pickup_click(251670,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">Instagram 偽ブランド広告の被害</a></li>


<li><a href="/outline/251580/" onclick="
kotzen.analytics.increment_pickup_click(251580,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">GPS衛星活用で国防力高まるか</a></li>


<li><a href="/outline/251555/" onclick="
kotzen.analytics.increment_pickup_click(251555,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">希望・立憲 ツイート高揚は収束</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/251398/" onclick="
kotzen.analytics.increment_pickup_click(251398,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">新支配者TOP10 IT・メディア独占</a></li>


<li><a href="/outline/251260/" onclick="
kotzen.analytics.increment_pickup_click(251260,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">TGSを彩った美女コンパニオン(1)</a></li>


<li><a href="/outline/251259/" onclick="
kotzen.analytics.increment_pickup_click(251259,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">TGSを彩った美女コンパニオン(2)</a></li>


<li><a href="/outline/251250/" onclick="
kotzen.analytics.increment_pickup_click(251250,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">iPhoneXに感じたAppleの傲慢さ</a></li>


<li><a href="/outline/251117/" onclick="
kotzen.analytics.increment_pickup_click(251117,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">新iPhone 30分50%急速充電に対応</a></li>


<li><a href="/outline/251119/" onclick="
kotzen.analytics.increment_pickup_click(251119,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">中高生「旧型でもiPhoneが良い」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251894/" onclick="
kotzen.analytics.increment_pickup_click(251894,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">トランプ氏 失言報道のNBCを脅す</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/251957/" onclick="
kotzen.analytics.increment_pickup_click(251957,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">テレ朝 玉川徹氏が印象操作発言?</a></li>


<li><a href="/outline/251941/" onclick="
kotzen.analytics.increment_pickup_click(251941,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">ドクターX 大ヒットで米倉に貫禄</a></li>


<li><a href="/outline/251844/" onclick="
kotzen.analytics.increment_pickup_click(251844,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">『わろてんか』小野アナに違和感</a></li>


<li><a href="/outline/251808/" onclick="
kotzen.analytics.increment_pickup_click(251808,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">中居正広 6年交際ダンサーと破局</a></li>


<li><a href="/outline/251728/" onclick="
kotzen.analytics.increment_pickup_click(251728,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">衆院選挙 各党メディア関係公約</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/251711/" onclick="
kotzen.analytics.increment_pickup_click(251711,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">梅沢富美男「SNSは本名でやれ」</a></li>


<li><a href="/outline/251694/" onclick="
kotzen.analytics.increment_pickup_click(251694,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">美しすぎる弁護士にセクハラ騒動</a></li>


<li><a href="/outline/251684/" onclick="
kotzen.analytics.increment_pickup_click(251684,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">にゃんこスター交際にファン悲鳴</a></li>


<li><a href="/outline/251665/" onclick="
kotzen.analytics.increment_pickup_click(251665,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">ノーベル賞当てた? 早川の目利き</a></li>


<li><a href="/outline/251543/" onclick="
kotzen.analytics.increment_pickup_click(251543,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">満島ひかり 新作で覚悟の濡れ場</a></li>


<li><a href="/outline/251249/" onclick="
kotzen.analytics.increment_pickup_click(251249,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">アイドル初デート 酒場OKの理由</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/251822/" onclick="kotzen.analytics.increment_pickup_click(251822,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/19897/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「籠池氏は詐欺」首相失格の暴言</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2786</p>
        </ul>
        <p class="author-name">郷原信郎</p>
    </div>
</a></li>




<li>
<a href="/article/251758/" onclick="kotzen.analytics.increment_pickup_click(251758,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/23075/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">絶望的な製品を作る日本メーカー</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">川手恭輔</p>
    </div>
</a></li>




<li>
<a href="/article/251824/" onclick="kotzen.analytics.increment_pickup_click(251824,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/52579/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">政権交代ありきに若者は冷ややか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>8</p>
        </ul>
        <p class="author-name">おときた駿（東京都議会議員/北区選出）</p>
    </div>
</a></li>




<li>
<a href="/article/251696/" onclick="kotzen.analytics.increment_pickup_click(251696,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">希望に鳩山家が億単位寄付の噂</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>90</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/251781/" onclick="kotzen.analytics.increment_pickup_click(251781,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/99373/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池劇場 中身は空っぽ何もなし</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>104</p>
        </ul>
        <p class="author-name">幻冬舎plus</p>
    </div>
</a></li>




<li>
<a href="/article/251840/" onclick="kotzen.analytics.increment_pickup_click(251840,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/98631/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自公300議席超えの情勢 報道各社</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>4</p>
        </ul>
        <p class="author-name">ロイター</p>
    </div>
</a></li>




<li>
<a href="/article/251799/" onclick="kotzen.analytics.increment_pickup_click(251799,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">亀井静香氏 万策尽きた引退劇</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>65</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/251543/" onclick="kotzen.analytics.increment_pickup_click(251543,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/141337/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">満島ひかり 新作で覚悟の濡れ場</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>123</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/251671/" onclick="kotzen.analytics.increment_pickup_click(251671,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">希望立憲 支持率横並びに驚く声</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>9</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>




<li>
<a href="/article/251481/" onclick="kotzen.analytics.increment_pickup_click(251481,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏 希望大敗北の可能性</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1163</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/19897/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/gohara/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">郷原信郎</a></dt>
                <dd>弁護士・コンプライアンスの第一人者</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-19897" rel="19897" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/nobuogohara" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@nobuogoharaさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://nobuogohara.wordpress.com/" target="_blank">郷原信郎が斬る</a></dd>
            
            
        </dl>
    

</div>






  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E7%AC%AC%E4%B8%89%E8%80%85%E5%A7%94%E5%93%A1%E4%BC%9A%E3%81%AF%E4%BC%81%E6%A5%AD%E3%82%92%E5%A4%89%E3%81%88%E3%82%89%E3%82%8C%E3%82%8B%E3%81%8B-%EF%BC%8D%E4%B9%9D%E5%B7%9E%E9%9B%BB%E5%8A%9B%E3%80%8C%E3%82%84%E3%82%89%E3%81%9B%E3%83%A1%E3%83%BC%E3%83%AB%E3%80%8D%E5%95%8F%E9%A1%8C%E3%81%AE%E6%B7%B1%E5%B1%A4%EF%BC%8D-%E9%83%B7%E5%8E%9F-%E4%BF%A1%E9%83%8E/dp/4620320994%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4620320994" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/51vK74f1JVL._SL160_.jpg" />
<dl>
<dt>第三者委員会は企業を変えられるか　－九州電力「やらせメール」問題の深層－</dt>
<dd>

著者: 郷原　信郎<br />

価格: &yen;1575
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E7%B5%84%E7%B9%94%E3%81%AE%E6%80%9D%E8%80%83%E3%81%8C%E6%AD%A2%E3%81%BE%E3%82%8B%E3%81%A8%E3%81%8D-%E2%80%90%E3%80%8C%E6%B3%95%E4%BB%A4%E9%81%B5%E5%AE%88%E3%80%8D%E3%81%8B%E3%82%89%E3%80%8C%E3%83%AB%E3%83%BC%E3%83%AB%E3%81%AE%E5%89%B5%E9%80%A0%E3%80%8D%E3%81%B8-%E9%83%B7%E5%8E%9F-%E4%BF%A1%E9%83%8E/dp/4620320374%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4620320374" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon2']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/51596Dg2RzL._SL160_.jpg" />
<dl>
<dt>組織の思考が止まるとき  ‐「法令遵守」から「ルールの創造」へ</dt>
<dd>

著者: 郷原 信郎<br />

価格: &yen;1575
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E5%91%8A%E7%99%BA%E3%81%AE%E6%AD%A3%E7%BE%A9-%E3%81%A1%E3%81%8F%E3%81%BE%E6%96%B0%E6%9B%B8-%E9%83%B7%E5%8E%9F-%E4%BF%A1%E9%83%8E/dp/4480068473%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4480068473" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon3']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/41B0NihlTZL._SL160_.jpg" />
<dl>
<dt>告発の正義 (ちくま新書)</dt>
<dd>

著者: 郷原 信郎<br />

価格: &yen;842
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251986/" onclick="
kotzen.analytics.increment_pickup_click(251986,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">モリカケ争点にする日本に苦言</a></li>

<li><a href="/outline/251938/" onclick="
kotzen.analytics.increment_pickup_click(251938,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">18歳が総選挙棄権を決めたワケ</a></li>

<li><a href="/outline/251965/" onclick="
kotzen.analytics.increment_pickup_click(251965,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">正恩氏 妹の他に側近美女も抜擢</a></li>

<li><a href="/outline/251935/" onclick="
kotzen.analytics.increment_pickup_click(251935,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">小池総理構想「排除」宣言で幻に</a></li>

<li><a href="/outline/251956/" onclick="
kotzen.analytics.increment_pickup_click(251956,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">消費増税は将来への借金押し付け</a></li>

<li><a href="/outline/251950/" onclick="
kotzen.analytics.increment_pickup_click(251950,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">小池氏失速は無党派層に良い機会</a></li>

<li><a href="/outline/251946/" onclick="
kotzen.analytics.increment_pickup_click(251946,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">経済格差を受け入れる日本の若者</a></li>

<li><a href="/outline/251924/" onclick="
kotzen.analytics.increment_pickup_click(251924,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">小池氏失速で地味な展開の可能性</a></li>

<li><a href="/outline/251893/" onclick="
kotzen.analytics.increment_pickup_click(251893,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">「嵐の前」発言 北朝鮮を念頭か</a></li>

<li><a href="/outline/251647/" onclick="
kotzen.analytics.increment_pickup_click(251647,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">批判だけの野党は政権の選択肢か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251972/" onclick="
kotzen.analytics.increment_pickup_click(251972,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">パナ 最新技術で心が見える化</a></li>

<li><a href="/outline/251944/" onclick="
kotzen.analytics.increment_pickup_click(251944,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">神鋼 海外は日本の製造業に警鐘</a></li>

<li><a href="/outline/251895/" onclick="
kotzen.analytics.increment_pickup_click(251895,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">神鋼問題 メーカー各社確認急ぐ</a></li>

<li><a href="/outline/251903/" onclick="
kotzen.analytics.increment_pickup_click(251903,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">神鋼社長 まだ疑わしい案件ある</a></li>

<li><a href="/outline/251780/" onclick="
kotzen.analytics.increment_pickup_click(251780,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">東芝崩壊を招いた粉飾文化の発端</a></li>

<li><a href="/outline/251835/" onclick="
kotzen.analytics.increment_pickup_click(251835,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">米高級皮革「コーチ」が社名変更</a></li>

<li><a href="/outline/251839/" onclick="
kotzen.analytics.increment_pickup_click(251839,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">トヨタ 国内の販売車種を半減へ</a></li>

<li><a href="/outline/251838/" onclick="
kotzen.analytics.increment_pickup_click(251838,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">米「コーチ」まさかの社名変更</a></li>

<li><a href="/outline/251676/" onclick="
kotzen.analytics.increment_pickup_click(251676,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">世界で信頼される企業 任天堂4位</a></li>

<li><a href="/outline/251820/" onclick="
kotzen.analytics.increment_pickup_click(251820,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">神鋼問題 失墜したモノ作り日本</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251973/" onclick="
kotzen.analytics.increment_pickup_click(251973,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">公共の場で子が騒いでしまったら</a></li>

<li><a href="/outline/251970/" onclick="
kotzen.analytics.increment_pickup_click(251970,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">過労死も罰金50万円は構造的問題</a></li>

<li><a href="/outline/251960/" onclick="
kotzen.analytics.increment_pickup_click(251960,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">尾木ママ いじめ調査に問題あり</a></li>

<li><a href="/outline/251911/" onclick="
kotzen.analytics.increment_pickup_click(251911,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">カリフォルニア火災 死者21人に</a></li>

<li><a href="/outline/251920/" onclick="
kotzen.analytics.increment_pickup_click(251920,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">物流を壊す「送料無料」の呪い</a></li>

<li><a href="/outline/251917/" onclick="
kotzen.analytics.increment_pickup_click(251917,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">免疫治療は負担なしにすべきか</a></li>

<li><a href="/outline/251858/" onclick="
kotzen.analytics.increment_pickup_click(251858,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">米ボーイスカウト 女子も受容へ</a></li>

<li><a href="/outline/251354/" onclick="
kotzen.analytics.increment_pickup_click(251354,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">池袋 豪快ミルフィーユとんかつ</a></li>

<li><a href="/outline/251807/" onclick="
kotzen.analytics.increment_pickup_click(251807,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">限定ハロウィン宝くじ購入のコツ</a></li>

<li><a href="/outline/251800/" onclick="
kotzen.analytics.increment_pickup_click(251800,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">子の入院と介護で過ぎた44歳の夏</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251901/" onclick="
kotzen.analytics.increment_pickup_click(251901,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">米で運転手なし自動運転を容認へ</a></li>

<li><a href="/outline/251737/" onclick="
kotzen.analytics.increment_pickup_click(251737,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">Instagram 他の動画配信と差別化</a></li>

<li><a href="/outline/251725/" onclick="
kotzen.analytics.increment_pickup_click(251725,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">自社ロゴで認知度高めた事例5選</a></li>

<li><a href="/outline/251670/" onclick="
kotzen.analytics.increment_pickup_click(251670,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">Instagram 偽ブランド広告の被害</a></li>

<li><a href="/outline/251580/" onclick="
kotzen.analytics.increment_pickup_click(251580,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">GPS衛星活用で国防力高まるか</a></li>

<li><a href="/outline/251555/" onclick="
kotzen.analytics.increment_pickup_click(251555,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">希望・立憲 ツイート高揚は収束</a></li>

<li><a href="/outline/251398/" onclick="
kotzen.analytics.increment_pickup_click(251398,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">新支配者TOP10 IT・メディア独占</a></li>

<li><a href="/outline/251260/" onclick="
kotzen.analytics.increment_pickup_click(251260,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">TGSを彩った美女コンパニオン(1)</a></li>

<li><a href="/outline/251259/" onclick="
kotzen.analytics.increment_pickup_click(251259,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">TGSを彩った美女コンパニオン(2)</a></li>

<li><a href="/outline/251250/" onclick="
kotzen.analytics.increment_pickup_click(251250,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">iPhoneXに感じたAppleの傲慢さ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/251894/" onclick="
kotzen.analytics.increment_pickup_click(251894,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">トランプ氏 失言報道のNBCを脅す</a></li>

<li><a href="/outline/251957/" onclick="
kotzen.analytics.increment_pickup_click(251957,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">テレ朝 玉川徹氏が印象操作発言?</a></li>

<li><a href="/outline/251941/" onclick="
kotzen.analytics.increment_pickup_click(251941,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">ドクターX 大ヒットで米倉に貫禄</a></li>

<li><a href="/outline/251844/" onclick="
kotzen.analytics.increment_pickup_click(251844,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">『わろてんか』小野アナに違和感</a></li>

<li><a href="/outline/251808/" onclick="
kotzen.analytics.increment_pickup_click(251808,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">中居正広 6年交際ダンサーと破局</a></li>

<li><a href="/outline/251728/" onclick="
kotzen.analytics.increment_pickup_click(251728,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">衆院選挙 各党メディア関係公約</a></li>

<li><a href="/outline/251711/" onclick="
kotzen.analytics.increment_pickup_click(251711,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">梅沢富美男「SNSは本名でやれ」</a></li>

<li><a href="/outline/251694/" onclick="
kotzen.analytics.increment_pickup_click(251694,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">美しすぎる弁護士にセクハラ騒動</a></li>

<li><a href="/outline/251684/" onclick="
kotzen.analytics.increment_pickup_click(251684,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">にゃんこスター交際にファン悲鳴</a></li>

<li><a href="/outline/251665/" onclick="
kotzen.analytics.increment_pickup_click(251665,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">ノーベル賞当てた? 早川の目利き</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>14時～23時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>14時～23時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>14時～23時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">374</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">110</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/251822/" onclick="kotzen.analytics.increment_pickup_click(251822,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/19897/icon.png" width="48" alt="郷原信郎">
    <dl>
        <dt>「籠池氏は詐欺」首相失格の暴言</dt>
        <dd class="author">郷原信郎</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2786</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251824/" onclick="kotzen.analytics.increment_pickup_click(251824,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/52579/icon.png" width="48" alt="おときた駿（東京都議会議員/北区選出）">
    <dl>
        <dt>政権交代ありきに若者は冷ややか</dt>
        <dd class="author">おときた駿（東京都議会議員/北区選出）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>8</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251696/" onclick="kotzen.analytics.increment_pickup_click(251696,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>希望に鳩山家が億単位寄付の噂</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>90</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251781/" onclick="kotzen.analytics.increment_pickup_click(251781,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/99373/icon.png" width="48" alt="幻冬舎plus">
    <dl>
        <dt>小池劇場 中身は空っぽ何もなし</dt>
        <dd class="author">幻冬舎plus</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>104</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251840/" onclick="kotzen.analytics.increment_pickup_click(251840,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/98631/icon.png" width="48" alt="ロイター">
    <dl>
        <dt>自公300議席超えの情勢 報道各社</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251799/" onclick="kotzen.analytics.increment_pickup_click(251799,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>亀井静香氏 万策尽きた引退劇</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>65</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251671/" onclick="kotzen.analytics.increment_pickup_click(251671,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>希望立憲 支持率横並びに驚く声</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>9</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251481/" onclick="kotzen.analytics.increment_pickup_click(251481,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>よしのり氏 希望大敗北の可能性</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1163</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251880/" onclick="kotzen.analytics.increment_pickup_click(251880,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/228/icon.png" width="48" alt="舛添要一">
    <dl>
        <dt>舛添氏 小池氏は勝てないと判断</dt>
        <dd class="author">舛添要一</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>100</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/251924/" onclick="kotzen.analytics.increment_pickup_click(251924,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/372/icon.png" width="48" alt="ヒロ">
    <dl>
        <dt>小池氏失速で地味な展開の可能性</dt>
        <dd class="author">ヒロ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/251824/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/46632/ref_s.jpg" alt="「とにかく政権交代すればいい」に冷ややかな若者" width="100" />
<h3>「とにかく政権交代すればいい」に冷ややかな若者</h3>

<p class="author">おときた駿（東京都議会議員/北区選出）</p>

</a></li>


<li class="odd">

<a href="/outline/251834/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/47244/ref_s.jpg" alt="「戦略おたく」小池氏への期待感は長続きする？" width="100" />
<h3>「戦略おたく」小池氏への期待感は長続きする？</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/251809/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/47233/ref_s.jpg" alt="神戸製鋼のデータ偽装「根本」は東芝問題と同じ" width="100" />
<h3>神戸製鋼のデータ偽装「根本」は東芝問題と同じ</h3>

<p class="author">NEWSポストセブン</p>

</a></li>


<li class="odd">

<a href="/outline/251741/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/47186/ref_s.jpg" alt="日本の核シェルター需要急増をスイス公共放送が特集" width="100" />
<h3>日本の核シェルター需要急増をスイス公共放送が特集</h3>

<p class="author">NewSphere</p>

</a></li>


<li class="odd">

<a href="/outline/251737/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/47232/ref_s.jpg" alt="配信のハードル下げる?インスタのフェイスフィルター" width="100" />
<h3>配信のハードル下げる?インスタのフェイスフィルター</h3>

<p class="author">アクトゼロ ブロガーズ</p>

</a></li>


<li class="odd">

<a href="/outline/251844/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/47259/ref_s.jpg" alt="NHK｢わろてんか｣のナレーションに違和感" width="100" />
<h3>NHK｢わろてんか｣のナレーションに違和感</h3>

<p class="author">メディアゴン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13739301/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">神戸製鋼 新たな不正の疑い浮上</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738573/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">アバンティリゾートが営業停止に</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738999/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">ヒアリ1000匹超 京都で見つかる</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738910/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">小池氏 街頭演説で危機感あらわ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13736437/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">安倍首相「籠池氏は詐欺を働く」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738096/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">小池都知事「首席卒業」に疑惑</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738613/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">阪神 9億円がパーになる可能性</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738220/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">中韓の通貨スワップ協定が終了</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738241/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">清水容疑者 逮捕前に語った決意</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13738917/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">三男が逮捕 清水アキラが説明へ</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(251822,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(251822,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/251822/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/251822/" class="hatena-bookmark-button" data-hatena-bookmark-title="「籠池氏は詐欺を働く人間。昭恵も騙された。」は、“首相失格の暴言”" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
        
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/251822/" data-text="「籠池氏は詐欺」首相失格の暴言 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,nobuogohara">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_251822" rel="251822" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_264542" rel="264542" data-layout="ready" ><span>147</span><a href="/article/251822/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
