







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>虚無感の内実ー衆院選を前にした日本政治の激動</title>


<meta name="description" content="日本政治が動いています。解散を前に、小池都知事は「希望の党」を立ち上げました。しがらみのない政治を目指すと言います。沈みゆく船から逃げ出すがごとく、民進党からは離党者が相次いでいます。このままいけば、前原民進党は都議選と同様、埋没して壊滅でしょう。窮余の策とし" />

<meta name="keywords" content="政治,希望の党,三浦瑠麗, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,希望の党,三浦瑠麗">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/44941/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/248912/" />
<meta property="og:title" content="虚無感の内実ー衆院選を前にした日本政治の激動" />
<meta property="og:description" content="日本政治が動いています。解散を前に、小池都知事は「希望の党」を立ち上げました。しがらみのない政治を目指すと言います。沈みゆく船から逃げ出すがごとく、民進党からは離党者が相次いでいます。このままいけば、前原民進党は都議選と同様、埋没して壊滅でしょう。窮余の策とし" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="http://blogos.com/blogger/Ruri_Miura/article/">
<meta property="article:tag" content="希望の党" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@lullymiura">
<meta name="twitter:title" content="虚無感の内実ー衆院選を前にした日本政治の激動">
<meta name="twitter:description" content="日本政治が動いています。解散を前に、小池都知事は「希望の党」を立ち上げました。しがらみのない政治を目指すと言います。沈みゆく船から逃げ出すがごとく、民進党からは離党者が相次いでいます。このままいけば、前原民進党は都議選と同様、埋没して壊滅でしょう。窮余の策とし">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/44941/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-09-29T10:06:26" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/248912/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/248912/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/248912/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/248912/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="希望の党" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/Ruri_Miura/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">三浦瑠麗</a></li>
        <li itemprop="datePublished" content="2017-09-28T14:18+0900" class="update">2017年09月28日 14:18</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">虚無感の内実ー衆院選を前にした日本政治の激動</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/248912/" data-text="希望の党から感じる「虚無感」 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,lullymiura">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/248912/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/248912/" class="hatena-bookmark-button" data-hatena-bookmark-title="虚無感の内実ー衆院選を前にした日本政治の激動" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
    <p>日本政治が動いています。解散を前に、小池都知事は「希望の党」を立ち上げました。しがらみのない政治を目指すと言います。</p><p>沈みゆく船から逃げ出すがごとく、民進党からは離党者が相次いでいます。このままいけば、前原民進党は都議選と同様、埋没して壊滅でしょう。窮余の策として前原さんは党員の集団離党を容認するとも、民進党ごと希望の党に合流するとも報道されています。「希望の党」への合流は、憲法や安全保障問題での一致を条件として、旧民進の左派を切り離すこととなるでしょう。事態はなお流動的ですが、選挙後に解党する流れはもう誰にも止められないでしょう。</p><p>「希望の党」が掲げている政策は、消費増税先送り、原発ゼロ、憲法改正。政策の組み合わせに、どこまでも乾いたプラグマティズム（＝現実主義）を感じます。これまでの、保守/リベラルの定食メニューに縛られる必要はないし、時代の雰囲気が差し示す方向に進んでいくことが悪いわけでありません。私は、元々が保守二大政党制論者です。</p><p>私が違和感を覚えているのは、そこに悩んだ形跡がないこと。青臭い議論の形跡も、人間味のある葛藤も、土臭い利権の匂いもしないのです。小池知事が登場して以来、私自身、その集団の本質を理解することに難儀してきました。ただ、小池さんの会見を見て、虚無感を覚えたことは告白しなければいけないでしょう。本稿を書いているのは、その虚無感と向き合うため。</p><p>地域政党である都民ファーストについては、「スタイルの党」の系譜にあると申し上げてきました。大事なのは、政策の中身でなくてスタイル。談合的でなく、オジサン的でもない。内実はともかく、多様性や透明性といった言葉を多用する。改革、希望、リセットと繰り返す。希望の党が提示したイメージビデオは、とてもわかりやすい。煙草を吸う小太りのおじさんの横を小池知事が颯爽と歩み去っていくのです。</p><p>小池氏の原動力となっている、しがらみを憎む気持ちには、共感する部分ももちろんあります。小池氏が歩んできた人生を思うとき、若くして注目を集めた才気活発な政治家が、自分を押さえつける陰湿な社会を、憎んで憎んで、歯ぎしりしている様子は想像に難くありません。</p><p>この、しがらみの政治が日本から明るい将来を吸い取っているのも事実です。毎年100兆円近いお金を高齢者福祉に投入し、子供たちの将来にどんどんツケ回しをする。次代を切り開く投資もまともにできない。グローバルには相手にすらされなくなりつつある。国を守る構えも中途半端なまま。何を変えようにも、ぐちゃぐちゃぐちゃぐちゃ、いつまでも時間がかかる。</p><p>ただ、変わらない日本というシステムに絶望しても、そこに幾ばくか愛と憐憫はあるもの。自民党が差配してきた利権というのは、ほとんどの場合、地場の団体と企業の優遇であって、巨悪というほど立派ですらないから。公共事業と許認可行政には、ねじ曲がった国家福祉という側面もあります。</p><p>政治の中に存在する様々な悪の中で、利権をめぐる悪というものをどこに位置づけるべきか。20世紀半ばに颯爽と登場した政治運動は、例外なく旧時代の利権を攻撃しました。財閥のおじさん達と違って、青年将校たちはクリーンではあったのだから。</p><p>日本政治は、今後どのように展開していくのでしょうか。自民党と希望の党が二大勢力を形成することにはなるでしょう。選挙後には、憲法改正を眼目とした次元的な大連立もあるかもしれません。</p><p>今後、護憲左派が本当には力を持っていなかったことが明らかとなるでしょう。旧世代の護憲派達は、一部のメディアと共に最後の抵抗を続けるのでしょうか。思想テストによって選別され、希望の党に吸い寄せられた政治家たちは数年後には離散している存在。まあ、力ある者は小選挙区で勝ち抜けばいいのだから別に良いのだけれど。</p><p>安倍総理は、自民党を大敗させたうえで憲法改正を実現した宰相として歴史に残るのでしょうか。それでも良いと思っているフシもあるでしょう。勝敗ラインを低めに設定している以上、自公で過半数を確保すれば延命はできるのでしょうから。小池さんをダシに既得権益に切り込むような芸当ができるか。こちらの方については、引き続き、悲観的ですが。</p><p>小池さんの強みは、「私の成功」が、日本社会にとって良いことであるということに一念の疑念すら持たないこと。だからこそ、大衆の乾いた熱狂を喚起することができるのでしょう。自己目的化した権力は強いのです。キャッチフレーズの中身に違和感が少ない分、政治運動の本質がより露見するのかもしれません。</p><p>希望の党に集っている方々には、好きな方もいるけれど、そこには言いようのない「虚無」を感じます。深淵の淵に立って底を覗き込んだ時、暗闇だけがあったから。そして、暗闇もまたこちらを見ている感じがしたのです。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/Party_of_Hope/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">希望の党</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_248912" rel="248912" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_261493" rel="261493" data-layout="ready" ><a href="/article/248912/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(134)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://lullymiura.hatenadiary.jp/entry/2017/09/28/105854" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/91115/icon.png"><img src="http://static.blogos.com/media/member/91115/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/Ruri_Miura/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">三浦瑠麗</a>
        <div class="fun-blogger" id="fun-blogger-91115" rel="91115" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/lullymiura/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">国際政治学者（東京大学政策ビジョン研究センター講師）</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/248525/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">総理大臣による解散は課題設定の権力</a></li>
    

    
    
    <li><a href="/article/241719/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">シャーロッツビルの悲劇</a></li>
    

    
    
    <li><a href="/article/238309/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">内閣改造前夜</a></li>
    

    
    
    <li><a href="/article/232559/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">都民ファースト大勝の意味合い</a></li>
    

    
    
    <li><a href="/article/224288/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">教育無償化と加計学園問題をつなぐもの</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/Ruri_Miura/article/"><a href="/blogger/Ruri_Miura/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/249084/" onclick="kotzen.analytics.increment_pickup_click(249084,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/101706/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">希望の党は菅・枝野氏を切れるか</h3>
        <p class="author-name">岩田温</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/249088/" onclick="kotzen.analytics.increment_pickup_click(249088,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/137/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">与野党共に自己都合の解散総選挙</h3>
        <p class="author-name">田中康夫</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/249060/" onclick="kotzen.analytics.increment_pickup_click(249060,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/13305/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">希望の党が本気で勝つための秘策</h3>
        <p class="author-name">永江一石</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/249055/" onclick="kotzen.analytics.increment_pickup_click(249055,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/301/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">民進・希望合流は前原氏の大英断</h3>
        <p class="author-name">玉木雄一郎</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/249062/" onclick="kotzen.analytics.increment_pickup_click(249062,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/66301/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自民党と小池新党の対決こそ国難</h3>
        <p class="author-name">常見陽平</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/Party_of_Hope/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「希望の党」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/248986/" onclick="
kotzen.analytics.increment_pickup_click(248986,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">自公と希望激突 新党には批判も</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248910/" onclick="
kotzen.analytics.increment_pickup_click(248910,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">安倍解散劇 米の北攻撃を考慮か</a></li>


<li><a href="/outline/249056/" onclick="
kotzen.analytics.increment_pickup_click(249056,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">よしのり氏 民進党の合流は立派</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249084/" onclick="
kotzen.analytics.increment_pickup_click(249084,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">希望の党は菅・枝野氏を切れるか</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248992/" onclick="
kotzen.analytics.increment_pickup_click(248992,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">小池氏 核武装の持論もリセット</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249067/" onclick="
kotzen.analytics.increment_pickup_click(249067,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">顔で性欲の強さ分かる 最新研究</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/249064/" onclick="
kotzen.analytics.increment_pickup_click(249064,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">正直面倒くさい?アラサーの転職</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249062/" onclick="
kotzen.analytics.increment_pickup_click(249062,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">自民党と小池新党の対決こそ国難</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249072/" onclick="
kotzen.analytics.increment_pickup_click(249072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">二次使用料払わないラジオの現状</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249044/" onclick="
kotzen.analytics.increment_pickup_click(249044,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">民進 刺客立てず山尾氏を裏支援</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249060/" onclick="
kotzen.analytics.increment_pickup_click(249060,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">希望の党が本気で勝つための秘策</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249055/" onclick="
kotzen.analytics.increment_pickup_click(249055,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">民進・希望合流は前原氏の大英断</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249088/" onclick="
kotzen.analytics.increment_pickup_click(249088,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">与野党共に自己都合の解散総選挙</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248973/" onclick="
kotzen.analytics.increment_pickup_click(248973,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">小池氏に強まるファシズム的要素</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249084/" onclick="
kotzen.analytics.increment_pickup_click(249084,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">希望の党は菅・枝野氏を切れるか</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249048/" onclick="
kotzen.analytics.increment_pickup_click(249048,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">総選挙 各党の女性向け政策比べ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249080/" onclick="
kotzen.analytics.increment_pickup_click(249080,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">米紙「猪木氏の訪朝は無意味」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249068/" onclick="
kotzen.analytics.increment_pickup_click(249068,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">小池知事が首相になる可能性あり</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>
</ul><ul class="side-dot">

<li><a href="/outline/249069/" onclick="
kotzen.analytics.increment_pickup_click(249069,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">民進議員「安倍首相後悔させる」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248322/" onclick="
kotzen.analytics.increment_pickup_click(248322,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">パンツ大臣は原発バックで磐石</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249063/" onclick="
kotzen.analytics.increment_pickup_click(249063,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">安倍首相 強力な外交を展開する</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248986/" onclick="
kotzen.analytics.increment_pickup_click(248986,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">自公と希望激突 新党には批判も</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249042/" onclick="
kotzen.analytics.increment_pickup_click(249042,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">このハゲ豊田氏 意地の選挙戦</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248992/" onclick="
kotzen.analytics.increment_pickup_click(248992,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">小池氏 核武装の持論もリセット</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249085/" onclick="
kotzen.analytics.increment_pickup_click(249085,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">グルメンピック社長「私は無罪」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248975/" onclick="
kotzen.analytics.increment_pickup_click(248975,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">パナの自動車部品 好調で追い風</a></li>


<li><a href="/outline/248891/" onclick="
kotzen.analytics.increment_pickup_click(248891,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">トヨタ・マツダらEV開発会社設立</a></li>


<li><a href="/outline/248879/" onclick="
kotzen.analytics.increment_pickup_click(248879,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">中国 近くガソリン車禁止を発表</a></li>


<li><a href="/outline/248834/" onclick="
kotzen.analytics.increment_pickup_click(248834,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">米大統領「某国が米に工場新設」</a></li>


<li><a href="/outline/248816/" onclick="
kotzen.analytics.increment_pickup_click(248816,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">レオパレス訴訟に学ぶ賃貸の構造</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/248793/" onclick="
kotzen.analytics.increment_pickup_click(248793,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">米税制改革 法人税20%に引き下げ</a></li>


<li><a href="/outline/248734/" onclick="
kotzen.analytics.increment_pickup_click(248734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">楽天がMVNO事業買収 業界2位へ</a></li>


<li><a href="/outline/248703/" onclick="
kotzen.analytics.increment_pickup_click(248703,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">嘘並ぶアベノミクスのデータ偽装</a></li>


<li><a href="/outline/248663/" onclick="
kotzen.analytics.increment_pickup_click(248663,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">掃除機のダイソン EV開発を発表</a></li>


<li><a href="/outline/248610/" onclick="
kotzen.analytics.increment_pickup_click(248610,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">カンボジアで中国に敗れる日本</a></li>


<li><a href="/outline/248662/" onclick="
kotzen.analytics.increment_pickup_click(248662,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">トイザラス 破産裁申請に9歳書簡</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249073/" onclick="
kotzen.analytics.increment_pickup_click(249073,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">中国共産党 ネット支配更に強化</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249067/" onclick="
kotzen.analytics.increment_pickup_click(249067,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">顔で性欲の強さ分かる 最新研究</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249064/" onclick="
kotzen.analytics.increment_pickup_click(249064,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">正直面倒くさい?アラサーの転職</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248812/" onclick="
kotzen.analytics.increment_pickup_click(248812,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">究極の過保護 就職面接に親同伴</a></li>


<li><a href="/outline/248750/" onclick="
kotzen.analytics.increment_pickup_click(248750,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">激安もやし問題 豆卸売り倒産も</a></li>


<li><a href="/outline/248886/" onclick="
kotzen.analytics.increment_pickup_click(248886,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">人参色の車ロバにかじられ裁判へ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/248258/" onclick="
kotzen.analytics.increment_pickup_click(248258,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">代々木公園 食×最新鋭アート体験</a></li>


<li><a href="/outline/248752/" onclick="
kotzen.analytics.increment_pickup_click(248752,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">三菱電機でいじめ? 新入社員自殺</a></li>


<li><a href="/outline/248743/" onclick="
kotzen.analytics.increment_pickup_click(248743,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">舛添氏と角栄氏の失脚に共通点</a></li>


<li><a href="/outline/248357/" onclick="
kotzen.analytics.increment_pickup_click(248357,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">虚偽DV申告 妻だけ信じる裁判所</a></li>


<li><a href="/outline/248588/" onclick="
kotzen.analytics.increment_pickup_click(248588,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">中国 ラブドール貸出停止に賛否</a></li>


<li><a href="/outline/248579/" onclick="
kotzen.analytics.increment_pickup_click(248579,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">特捜が復活? 超エースの部長就任</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249066/" onclick="
kotzen.analytics.increment_pickup_click(249066,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">Web広告 異常な寡占状態が拡大</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/249046/" onclick="
kotzen.analytics.increment_pickup_click(249046,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">元SMAP3人 ネットドラマへ参入か</a></li>


<li><a href="/outline/248954/" onclick="
kotzen.analytics.increment_pickup_click(248954,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">東芝メモリ 売却契約締結を発表</a></li>


<li><a href="/outline/248894/" onclick="
kotzen.analytics.increment_pickup_click(248894,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">中国版Twitter 検閲者を募集へ</a></li>


<li><a href="/outline/248876/" onclick="
kotzen.analytics.increment_pickup_click(248876,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">Spotify価値1.8兆円 上場に期待</a></li>


<li><a href="/outline/248818/" onclick="
kotzen.analytics.increment_pickup_click(248818,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">AmazonEcho新製品でAppleに攻勢</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/248815/" onclick="
kotzen.analytics.increment_pickup_click(248815,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">日本語ツイートはなぜ平均15字か</a></li>


<li><a href="/outline/248660/" onclick="
kotzen.analytics.increment_pickup_click(248660,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">インスタが荒らし防止機能を強化</a></li>


<li><a href="/outline/248604/" onclick="
kotzen.analytics.increment_pickup_click(248604,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">Uberが謝罪 CEO交代で姿勢に変化</a></li>


<li><a href="/outline/248594/" onclick="
kotzen.analytics.increment_pickup_click(248594,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">iOS最新版リリース 不具合修正へ</a></li>


<li><a href="/outline/248533/" onclick="
kotzen.analytics.increment_pickup_click(248533,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">1件30円 保守コメント発注が話題</a></li>


<li><a href="/outline/248344/" onclick="
kotzen.analytics.increment_pickup_click(248344,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">5万人が働く予定のAmazon第2本社</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249072/" onclick="
kotzen.analytics.increment_pickup_click(249072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">二次使用料払わないラジオの現状</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248988/" onclick="
kotzen.analytics.increment_pickup_click(248988,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">さだまさし 葉書重視のラジオ論</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/248947/" onclick="
kotzen.analytics.increment_pickup_click(248947,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">元SMAP動画「10日で制作」のナゾ</a></li>


<li><a href="/outline/248921/" onclick="
kotzen.analytics.increment_pickup_click(248921,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">国連安倍演説は北が攻撃する口実</a></li>


<li><a href="/outline/248884/" onclick="
kotzen.analytics.increment_pickup_click(248884,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">こっちの水着美女とも合流希望</a></li>


<li><a href="/outline/248694/" onclick="
kotzen.analytics.increment_pickup_click(248694,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">北朝鮮との核戦争を望む産経社説</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/248897/" onclick="
kotzen.analytics.increment_pickup_click(248897,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">偽ニュース第一人者が遺体で発見</a></li>


<li><a href="/outline/248807/" onclick="
kotzen.analytics.increment_pickup_click(248807,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">真矢ミキ 最近まで受験生だった</a></li>


<li><a href="/outline/248836/" onclick="
kotzen.analytics.increment_pickup_click(248836,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">池上彰氏の解説番組に潜む危険</a></li>


<li><a href="/outline/248754/" onclick="
kotzen.analytics.increment_pickup_click(248754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">けもフレ騒動 二次創作が問題か</a></li>


<li><a href="/outline/248805/" onclick="
kotzen.analytics.increment_pickup_click(248805,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">3日で5億円収入 元SMAP3人の狙い</a></li>


<li><a href="/outline/248713/" onclick="
kotzen.analytics.increment_pickup_click(248713,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">引退の宮里藍 帰国しない裏事情</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/248912/" onclick="kotzen.analytics.increment_pickup_click(248912,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/91115/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">希望の党から感じる「虚無感」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>354</p>
        </ul>
        <p class="author-name">三浦瑠麗</p>
    </div>
</a></li>




<li>
<a href="/article/248900/" onclick="kotzen.analytics.increment_pickup_click(248900,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/415/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">カルト宗教全面支援する日本政府</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>415</p>
        </ul>
        <p class="author-name">岡田直樹</p>
    </div>
</a></li>




<li>
<a href="/article/248836/" onclick="kotzen.analytics.increment_pickup_click(248836,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/81645/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">池上彰氏の解説番組に潜む危険</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>481</p>
        </ul>
        <p class="author-name">メディアゴン</p>
    </div>
</a></li>




<li>
<a href="/article/248981/" onclick="kotzen.analytics.increment_pickup_click(248981,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/113/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池氏にリセットされたリベラル</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>47</p>
        </ul>
        <p class="author-name">木走正水（きばしりまさみず）</p>
    </div>
</a></li>




<li>
<a href="/article/248910/" onclick="kotzen.analytics.increment_pickup_click(248910,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/440/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">安倍解散劇 米の北攻撃を考慮か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">田原総一朗</p>
    </div>
</a></li>




<li>
<a href="/article/248977/" onclick="kotzen.analytics.increment_pickup_click(248977,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/89/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池新党は民主党の二の舞いに?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">大西宏</p>
    </div>
</a></li>




<li>
<a href="/article/248813/" onclick="kotzen.analytics.increment_pickup_click(248813,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/440/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">解散は米武力行使前の体制固めか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1389</p>
        </ul>
        <p class="author-name">田原総一朗</p>
    </div>
</a></li>




<li>
<a href="/article/249056/" onclick="kotzen.analytics.increment_pickup_click(249056,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">よしのり氏 民進党の合流は立派</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>16</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/248810/" onclick="kotzen.analytics.increment_pickup_click(248810,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/187/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前原氏の博打で見所ある解散劇に</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>505</p>
        </ul>
        <p class="author-name">やまもといちろう</p>
    </div>
</a></li>




<li>
<a href="/article/248860/" onclick="kotzen.analytics.increment_pickup_click(248860,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">野党は希望の党一本化しかない</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>180</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/Ruri_Miura/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/91115/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/Ruri_Miura/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">三浦瑠麗</a></dt>
                <dd>国際政治学者（東京大学政策ビジョン研究センター講師）</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-91115" rel="91115" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/lullymiura" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@lullymiuraさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://lullymiura.hatenadiary.jp/" target="_blank">山猫日記</a></dd>
            
            
        </dl>
    

</div>






  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E6%97%A5%E6%9C%AC%E3%81%AB%E7%B5%B6%E6%9C%9B%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B%E4%BA%BA%E3%81%AE%E3%81%9F%E3%82%81%E3%81%AE%E6%94%BF%E6%B2%BB%E5%85%A5%E9%96%80-%E6%96%87%E6%98%A5%E6%96%B0%E6%9B%B8-%E4%B8%89%E6%B5%A6-%E7%91%A0%E9%BA%97/dp/4166610104%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4166610104" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/41MMYLdfN9L._SL160_.jpg" />
<dl>
<dt>日本に絶望している人のための政治入門 (文春新書)</dt>
<dd>

著者: 三浦 瑠麗<br />

価格: &yen;842
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E3%82%B7%E3%83%93%E3%83%AA%E3%82%A2%E3%83%B3%E3%81%AE%E6%88%A6%E4%BA%89%E2%80%95%E2%80%95%E3%83%87%E3%83%A2%E3%82%AF%E3%83%A9%E3%82%B7%E3%83%BC%E3%81%8C%E6%94%BB%E6%92%83%E7%9A%84%E3%81%AB%E3%81%AA%E3%82%8B%E3%81%A8%E3%81%8D-%E4%B8%89%E6%B5%A6-%E7%91%A0%E9%BA%97/dp/4000258648%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4000258648" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon2']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/51xL2Qh-5yL._SL160_.jpg" />
<dl>
<dt>シビリアンの戦争――デモクラシーが攻撃的になるとき</dt>
<dd>

著者: 三浦 瑠麗<br />

価格: &yen;3456
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249088/" onclick="
kotzen.analytics.increment_pickup_click(249088,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">与野党共に自己都合の解散総選挙</a></li>

<li><a href="/outline/248973/" onclick="
kotzen.analytics.increment_pickup_click(248973,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">小池氏に強まるファシズム的要素</a></li>

<li><a href="/outline/249084/" onclick="
kotzen.analytics.increment_pickup_click(249084,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">希望の党は菅・枝野氏を切れるか</a></li>

<li><a href="/outline/249048/" onclick="
kotzen.analytics.increment_pickup_click(249048,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">総選挙 各党の女性向け政策比べ</a></li>

<li><a href="/outline/249080/" onclick="
kotzen.analytics.increment_pickup_click(249080,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">米紙「猪木氏の訪朝は無意味」</a></li>

<li><a href="/outline/249068/" onclick="
kotzen.analytics.increment_pickup_click(249068,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">小池知事が首相になる可能性あり</a></li>

<li><a href="/outline/249069/" onclick="
kotzen.analytics.increment_pickup_click(249069,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">民進議員「安倍首相後悔させる」</a></li>

<li><a href="/outline/248322/" onclick="
kotzen.analytics.increment_pickup_click(248322,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">パンツ大臣は原発バックで磐石</a></li>

<li><a href="/outline/249063/" onclick="
kotzen.analytics.increment_pickup_click(249063,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">安倍首相 強力な外交を展開する</a></li>

<li><a href="/outline/248986/" onclick="
kotzen.analytics.increment_pickup_click(248986,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">自公と希望激突 新党には批判も</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249085/" onclick="
kotzen.analytics.increment_pickup_click(249085,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">グルメンピック社長「私は無罪」</a></li>

<li><a href="/outline/248975/" onclick="
kotzen.analytics.increment_pickup_click(248975,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">パナの自動車部品 好調で追い風</a></li>

<li><a href="/outline/248891/" onclick="
kotzen.analytics.increment_pickup_click(248891,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">トヨタ・マツダらEV開発会社設立</a></li>

<li><a href="/outline/248879/" onclick="
kotzen.analytics.increment_pickup_click(248879,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">中国 近くガソリン車禁止を発表</a></li>

<li><a href="/outline/248834/" onclick="
kotzen.analytics.increment_pickup_click(248834,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">米大統領「某国が米に工場新設」</a></li>

<li><a href="/outline/248816/" onclick="
kotzen.analytics.increment_pickup_click(248816,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">レオパレス訴訟に学ぶ賃貸の構造</a></li>

<li><a href="/outline/248793/" onclick="
kotzen.analytics.increment_pickup_click(248793,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">米税制改革 法人税20%に引き下げ</a></li>

<li><a href="/outline/248734/" onclick="
kotzen.analytics.increment_pickup_click(248734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">楽天がMVNO事業買収 業界2位へ</a></li>

<li><a href="/outline/248703/" onclick="
kotzen.analytics.increment_pickup_click(248703,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">嘘並ぶアベノミクスのデータ偽装</a></li>

<li><a href="/outline/248663/" onclick="
kotzen.analytics.increment_pickup_click(248663,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">掃除機のダイソン EV開発を発表</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249073/" onclick="
kotzen.analytics.increment_pickup_click(249073,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">中国共産党 ネット支配更に強化</a></li>

<li><a href="/outline/249067/" onclick="
kotzen.analytics.increment_pickup_click(249067,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">顔で性欲の強さ分かる 最新研究</a></li>

<li><a href="/outline/249064/" onclick="
kotzen.analytics.increment_pickup_click(249064,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">正直面倒くさい?アラサーの転職</a></li>

<li><a href="/outline/248812/" onclick="
kotzen.analytics.increment_pickup_click(248812,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">究極の過保護 就職面接に親同伴</a></li>

<li><a href="/outline/248750/" onclick="
kotzen.analytics.increment_pickup_click(248750,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">激安もやし問題 豆卸売り倒産も</a></li>

<li><a href="/outline/248886/" onclick="
kotzen.analytics.increment_pickup_click(248886,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">人参色の車ロバにかじられ裁判へ</a></li>

<li><a href="/outline/248258/" onclick="
kotzen.analytics.increment_pickup_click(248258,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">代々木公園 食×最新鋭アート体験</a></li>

<li><a href="/outline/248752/" onclick="
kotzen.analytics.increment_pickup_click(248752,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">三菱電機でいじめ? 新入社員自殺</a></li>

<li><a href="/outline/248743/" onclick="
kotzen.analytics.increment_pickup_click(248743,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">舛添氏と角栄氏の失脚に共通点</a></li>

<li><a href="/outline/248357/" onclick="
kotzen.analytics.increment_pickup_click(248357,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">虚偽DV申告 妻だけ信じる裁判所</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249066/" onclick="
kotzen.analytics.increment_pickup_click(249066,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">Web広告 異常な寡占状態が拡大</a></li>

<li><a href="/outline/249046/" onclick="
kotzen.analytics.increment_pickup_click(249046,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">元SMAP3人 ネットドラマへ参入か</a></li>

<li><a href="/outline/248954/" onclick="
kotzen.analytics.increment_pickup_click(248954,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">東芝メモリ 売却契約締結を発表</a></li>

<li><a href="/outline/248894/" onclick="
kotzen.analytics.increment_pickup_click(248894,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">中国版Twitter 検閲者を募集へ</a></li>

<li><a href="/outline/248876/" onclick="
kotzen.analytics.increment_pickup_click(248876,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">Spotify価値1.8兆円 上場に期待</a></li>

<li><a href="/outline/248818/" onclick="
kotzen.analytics.increment_pickup_click(248818,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">AmazonEcho新製品でAppleに攻勢</a></li>

<li><a href="/outline/248815/" onclick="
kotzen.analytics.increment_pickup_click(248815,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">日本語ツイートはなぜ平均15字か</a></li>

<li><a href="/outline/248660/" onclick="
kotzen.analytics.increment_pickup_click(248660,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">インスタが荒らし防止機能を強化</a></li>

<li><a href="/outline/248604/" onclick="
kotzen.analytics.increment_pickup_click(248604,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">Uberが謝罪 CEO交代で姿勢に変化</a></li>

<li><a href="/outline/248594/" onclick="
kotzen.analytics.increment_pickup_click(248594,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">iOS最新版リリース 不具合修正へ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/249072/" onclick="
kotzen.analytics.increment_pickup_click(249072,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">二次使用料払わないラジオの現状</a></li>

<li><a href="/outline/248988/" onclick="
kotzen.analytics.increment_pickup_click(248988,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">さだまさし 葉書重視のラジオ論</a></li>

<li><a href="/outline/248947/" onclick="
kotzen.analytics.increment_pickup_click(248947,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">元SMAP動画「10日で制作」のナゾ</a></li>

<li><a href="/outline/248921/" onclick="
kotzen.analytics.increment_pickup_click(248921,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">国連安倍演説は北が攻撃する口実</a></li>

<li><a href="/outline/248884/" onclick="
kotzen.analytics.increment_pickup_click(248884,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">こっちの水着美女とも合流希望</a></li>

<li><a href="/outline/248694/" onclick="
kotzen.analytics.increment_pickup_click(248694,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">北朝鮮との核戦争を望む産経社説</a></li>

<li><a href="/outline/248897/" onclick="
kotzen.analytics.increment_pickup_click(248897,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">偽ニュース第一人者が遺体で発見</a></li>

<li><a href="/outline/248807/" onclick="
kotzen.analytics.increment_pickup_click(248807,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">真矢ミキ 最近まで受験生だった</a></li>

<li><a href="/outline/248836/" onclick="
kotzen.analytics.increment_pickup_click(248836,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">池上彰氏の解説番組に潜む危険</a></li>

<li><a href="/outline/248754/" onclick="
kotzen.analytics.increment_pickup_click(248754,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">けもフレ騒動 二次創作が問題か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>13時～22時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>13時～22時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/245060/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/42470/ref_m.jpg" alt="BLOGOSで一緒に働きませんか？"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSで一緒に働きませんか？</dt><dd>13時～22時のアルバイトスタッフを募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">370</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">105</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/248912/" onclick="kotzen.analytics.increment_pickup_click(248912,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/91115/icon.png" width="48" alt="三浦瑠麗">
    <dl>
        <dt>希望の党から感じる「虚無感」</dt>
        <dd class="author">三浦瑠麗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>354</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248900/" onclick="kotzen.analytics.increment_pickup_click(248900,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/415/icon.png" width="48" alt="岡田直樹">
    <dl>
        <dt>カルト宗教全面支援する日本政府</dt>
        <dd class="author">岡田直樹</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>415</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248981/" onclick="kotzen.analytics.increment_pickup_click(248981,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/113/icon.png" width="48" alt="木走正水（きばしりまさみず）">
    <dl>
        <dt>小池氏にリセットされたリベラル</dt>
        <dd class="author">木走正水（きばしりまさみず）</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>47</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248910/" onclick="kotzen.analytics.increment_pickup_click(248910,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/440/icon.png" width="48" alt="田原総一朗">
    <dl>
        <dt>安倍解散劇 米の北攻撃を考慮か</dt>
        <dd class="author">田原総一朗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248977/" onclick="kotzen.analytics.increment_pickup_click(248977,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/89/icon.png" width="48" alt="大西宏">
    <dl>
        <dt>小池新党は民主党の二の舞いに?</dt>
        <dd class="author">大西宏</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248813/" onclick="kotzen.analytics.increment_pickup_click(248813,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/440/icon.png" width="48" alt="田原総一朗">
    <dl>
        <dt>解散は米武力行使前の体制固めか</dt>
        <dd class="author">田原総一朗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1389</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/249056/" onclick="kotzen.analytics.increment_pickup_click(249056,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>よしのり氏 民進党の合流は立派</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>16</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248810/" onclick="kotzen.analytics.increment_pickup_click(248810,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/187/icon.png" width="48" alt="やまもといちろう">
    <dl>
        <dt>前原氏の博打で見所ある解散劇に</dt>
        <dd class="author">やまもといちろう</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>505</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248860/" onclick="kotzen.analytics.increment_pickup_click(248860,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>野党は希望の党一本化しかない</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>180</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/248908/" onclick="kotzen.analytics.increment_pickup_click(248908,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/72348/icon.png" width="48" alt="和田政宗">
    <dl>
        <dt>民進党は「難民の党」になった</dt>
        <dd class="author">和田政宗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>232</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/248910/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/16235/ref_s.jpg" alt="安倍首相 アメリカの北朝鮮攻撃を見据えての解散劇か" width="100" />
<h3>安倍首相 アメリカの北朝鮮攻撃を見据えての解散劇か</h3>

<p class="author">田原総一朗</p>

</a></li>


<li class="odd">

<a href="/outline/249035/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/31908/ref_s.jpg" alt="韓国に高まる核武装論「日本は3カ月で原爆が造れる」" width="100" />
<h3>韓国に高まる核武装論「日本は3カ月で原爆が造れる」</h3>

<p class="author">文春オンライン</p>

</a></li>


<li class="odd">

<a href="/outline/248885/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/45141/ref_s.jpg" alt="ネット販売で負け米トイザラス破産 他人事でない日本" width="100" />
<h3>ネット販売で負け米トイザラス破産 他人事でない日本</h3>

<p class="author">THE PAGE</p>

</a></li>


<li class="odd">

<a href="/outline/249057/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/7967/ref_s.jpg" alt="安倍政権は受動喫煙目標値をがん対策に盛り込まず" width="100" />
<h3>安倍政権は受動喫煙目標値をがん対策に盛り込まず</h3>

<p class="author">小宮山洋子</p>

</a></li>


<li class="odd">

<a href="/outline/249046/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/45200/ref_s.jpg" alt="元SMAP3人ネットドラマ参入か 芸能界に影響も" width="100" />
<h3>元SMAP3人ネットドラマ参入か 芸能界に影響も</h3>

<p class="author">NEWSポストセブン</p>

</a></li>


<li class="odd">

<a href="/outline/249059/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/13065/ref_s.jpg" alt="プロレス団体買収のサイバーエージェントに期待大" width="100" />
<h3>プロレス団体買収のサイバーエージェントに期待大</h3>

<p class="author">常見陽平</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13679178/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">山尾議員が続ける「お詫び行脚」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13679155/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">上手いキャッチコピーの作り方</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13679133/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">クシュナー氏 8年間女性で投票</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13678786/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">秘書のせいで…豊田議員が意地か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13678983/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">橋下徹氏「前原さんの特大功績」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13678666/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">高校生で出産 医師の冷たい言葉</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13678522/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">平昌五輪 解決に苦しむ重要課題</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13678896/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">ロンブー淳 嫌いな女性を断言</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13679254/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">有村架純 NHKアナの即興に大爆笑</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13679255/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">菊川怜「とくダネ!」卒業で号泣</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1365565532"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1365565532"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(248912,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(248912,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1365565532"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/248912/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/248912/" class="hatena-bookmark-button" data-hatena-bookmark-title="虚無感の内実ー衆院選を前にした日本政治の激動" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/248912/" data-text="希望の党から感じる「虚無感」 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,lullymiura">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_248912" rel="248912" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_261493" rel="261493" data-layout="ready" ><span>134</span><a href="/article/248912/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
