







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>相模原障害者殺傷事件・植松聖被告が宮崎勤死刑囚を非難した理由 (1/2)</title>


<meta name="description" content="このところ頻繁に相模原障害者殺傷事件の植松聖被告と手紙のやりとりをしている。障害者19人を殺害するというあの凄惨な凶行に彼を突き動かしたものが、精神的疾病によるものなのか、あるいは極端な排外主義というべきある種の思想と考えるべきなのか、つまり彼は病気なのかそう" />

<meta name="keywords" content="ライフ,殺人事件,障害者,篠田博之, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ライフ,殺人事件,障害者,篠田博之">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/39751/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/241267/" />
<meta property="og:title" content="相模原障害者殺傷事件・植松聖被告が宮崎勤死刑囚を非難した理由 (1/2)" />
<meta property="og:description" content="このところ頻繁に相模原障害者殺傷事件の植松聖被告と手紙のやりとりをしている。障害者19人を殺害するというあの凄惨な凶行に彼を突き動かしたものが、精神的疾病によるものなのか、あるいは極端な排外主義というべきある種の思想と考えるべきなのか、つまり彼は病気なのかそう" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ライフ" />
<meta property="article:author" content="http://blogos.com/blogger/shinoda_hiroyuki/article/">
<meta property="article:tag" content="殺人事件" />

<meta property="article:tag" content="障害者" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@tsukuru_shuppan">
<meta name="twitter:title" content="相模原障害者殺傷事件・植松聖被告が宮崎勤死刑囚を非難した理由 (1/2)">
<meta name="twitter:description" content="このところ頻繁に相模原障害者殺傷事件の植松聖被告と手紙のやりとりをしている。障害者19人を殺害するというあの凄惨な凶行に彼を突き動かしたものが、精神的疾病によるものなのか、あるいは極端な排外主義というべきある種の思想と考えるべきなのか、つまり彼は病気なのかそう">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/39751/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-08-19T11:55:14" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/241267/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/241267/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/241267/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="life" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/241267/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li class="on"><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="傷害" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/life/" itemprop="url"><span itemprop="title">ライフ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/shinoda_hiroyuki/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">篠田博之</a></li>
        <li itemprop="datePublished" content="2017-08-19T10:14+0900" class="update">2017年08月19日 10:14</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">相模原障害者殺傷事件・植松聖被告が宮崎勤死刑囚を非難した理由</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/241267/" data-text="相模原殺傷 被告の事件への認識 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,tsukuru_shuppan">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/241267/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/241267/" class="hatena-bookmark-button" data-hatena-bookmark-title="相模原障害者殺傷事件・植松聖被告が宮崎勤死刑囚を非難した理由" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>
<img src="http://static.blogos.com/media/img/39745/free_l.jpg" />
</p>
<p>
　このところ頻繁に相模原障害者殺傷事件の植松聖被告と手紙のやりとりをしている。障害者19人を殺害するというあの凄惨な凶行に彼を突き動かしたものが、精神的疾病によるものなのか、あるいは極端な排外主義というべきある種の思想と考えるべきなのか、つまり彼は病気なのかそうでないのかという関心からだ。<br /><br />
 前回アップした記事では、世間の多くの人たちは彼が精神的に崩壊し会話も成立しない人だと思っているかもしれないが、実際にはそうでもないと書いた（下記参照）。<br /><br />
<a href="http://blogos.com/article/239064/" target="_blank">http://blogos.com/article/239064/</a><br />
〔獄中の植松聖被告から届いた手紙〕
</p>
<p>
　それは最初に植松被告とやり取りし始めた時の感想なのだが、その後少しずつコミュニケーションを交わしている今でも、彼がどういう人間であるのかは、よくわからない。<br />
　最近届いた植松被告からの手紙は、相模原障害者殺傷事件後１年を特集した発売中の月刊『創』９月号を送ったことへの返礼から始まっていた。
</p>


<blockquote>
<p>
《先日は『創』９月号を差し入れていただきまして誠にありがとうございました。<br />
　多くの利権を壊す私の考えは世間に出ることは無いと半ば諦めておりましたので、『創』を読んだ時は手が震えてしまいました。》
</p>
</blockquote>
<p>
　この間、彼は自分の主張を書いた手紙を多くのマスコミに送っていた。その中で手紙の全文を掲載したのは『創』だけだったことに「手が震えてしまいました」というのだ。『創』も決して彼の思考を肯定してはいないし、それを批判的に分析するために掲載したので、そんなふうに言われると複雑な思いだが、これを読んで気になったのは、彼の「私の考えは世間に出ることは無いと半ば諦めておりました」という記述だ。<br /><br />
　植松被告は昨年、「障害者は生きている意味がない」などという妄想を周囲に語り、反発を受けるのを意に会することなく犯行に突き進んだのだが、少なくとも自分の考えが到底受け入れられるものではないという認識は持っていたわけだ。精神的な病いなのかどうか考えるうえで、彼が自分自身をどのくらい客観的に見れているかというのは重要な判断要素なのだが、少なくとも彼は自分の言動が世間の意に反しているという程度の認識は持っているわけだ。
</p>

<p>
　植松被告の言動を見ると、どうやら精神的疾病により善悪の判断もつかないような状況とは違うようなのだが、では彼の昨年７月26日の津久井やまゆり園での信じがたい凶行をどう考えるべきなのか。彼の主張を優生思想、あるいは障害者を大量虐殺したナチスの思想と同じではないかとは、この間、指摘されていることだが、植松被告自身はその指摘をどう受け止めているのか。<br /><br />
　その私の質問に、彼は８月２日付の手紙でこう答えてきた。
</p>

<blockquote>
<p>
《第二次大戦前のドイツはひどい貧困に苦しんでおり貧富の差がユダヤ人を抹殺することにつながったと思いますが、心ある人間も殺す優生思想と私の主張はまるで違います。<br /><br />
　赤ん坊も老人も含め全ての日本人に一人８００万円の借金があります。戦争で人間が殺し合う前に、まず第一に心失者を抹殺するべきです。
　とはいえ、１千兆円の借金も返済できる金額ではなく、戦争をすることでしか帳消しにできないのかもしれません。<br /><br />
　ゴミ屋敷に暮らす者は周囲の迷惑を考えずにゴミを宝と主張します。客観的思考を破棄することで自身を正当化させております。》<br />
</p>

</blockquote>
<p>
　わかったようなわからないような答えだが、私はそのナチスとの違いに言及したくだりの前のこの一節がむしろ気になった。私が『創』とともに拙著『ドキュメント死刑囚』を送ったことへの感想だ。
</p>
<blockquote>
<p>
《同封してもらいました「ドキュメント死刑囚」を拝読させていただきました。宮崎勤に関して執行までに12年かかっているわけですが、１食300円として食費だけで12年間で432万円の血税が奪われております。<br /><br />
　意思疎通がとれない者を認めることが、彼らのような胸クソの悪い化け者を世に生み出す原因の一つだと考えております。》
</p>
</blockquote>
<p>
　執行まで12年というのは彼の誤解で、私と宮崎死刑囚がつきあったのが12年間で、逮捕から数えれば執行まで20年近くになる。その間、血税が無駄に使われるわけだから「彼のような胸クソの悪い化け者」は早く死刑にするべきだという主張のようだ。<br /><br />



</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/241267/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/241267/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E6%AE%BA%E4%BA%BA%E4%BA%8B%E4%BB%B6/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">殺人事件</a></li>
            
                <li><a href="/tag/%E9%9A%9C%E5%AE%B3%E8%80%85/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">障害者</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_241267" rel="241267" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_253720" rel="253720" data-layout="ready" ><a href="/article/241267/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(3)</a></div></li>
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/123635/icon.png"><img src="http://static.blogos.com/media/member/123635/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/shinoda_hiroyuki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">篠田博之</a>
        <div class="fun-blogger" id="fun-blogger-123635" rel="123635" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/tsukuru_shuppan/" target="_blank"><span class="button">Twitter</span></a></div><div class="fun-blogger-fb"><a href="https://www.facebook.com/hiroyuki.shinoda" target="_blank"><span class="button">Facebook</span></a></div>
    </dt>
    <dd itemprop="description">月刊『創』編集長</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/239064/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">相模原障害者殺傷事件・獄中の植松聖被告から届いた手紙</a></li>
    

    
    
    <li><a href="/article/235600/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">「松居一代劇場」はスキャンダルジャーナリズムに予想外の影響を及ぼすかもしれない</a></li>
    

    
    
    <li><a href="/article/233909/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">「日野不倫殺人事件」北村受刑者をめぐる24年目の新展開</a></li>
    

    
    
    <li><a href="/article/232759/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">東京新聞・望月記者の菅官房長官追及の波紋</a></li>
    

    
    
    <li><a href="/article/232135/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">百田尚樹、香山リカと相次ぐ講演会中止事件の波紋</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/shinoda_hiroyuki/article/"><a href="/blogger/shinoda_hiroyuki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/232752/" onclick="kotzen.analytics.increment_pickup_click(232752,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/141337/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">選手傷害逮捕 格闘技復活に暗雲</h3>
        <p class="author-name">NEWSポストセブン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/25138/" onclick="kotzen.analytics.increment_pickup_click(25138,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">金で買ってはいけない不起訴処分</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
</ul>
<p class="more"><a href="/tag/%E5%82%B7%E5%AE%B3/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「傷害」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241267/" onclick="
kotzen.analytics.increment_pickup_click(241267,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">相模原殺傷 被告の事件への認識</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/241251/" onclick="
kotzen.analytics.increment_pickup_click(241251,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">北 ICBM実戦化に待つ困難な課題</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/241226/" onclick="
kotzen.analytics.increment_pickup_click(241226,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">小池知事「AI」発言のブラックさ</a></li>


<li><a href="/outline/241234/" onclick="
kotzen.analytics.increment_pickup_click(241234,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">医療費 90歳まで3割負担に増加か</a></li>


<li><a href="/outline/241240/" onclick="
kotzen.analytics.increment_pickup_click(241240,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">韓国と日本の「特区」は瓜二つ</a></li>


<li><a href="/outline/241239/" onclick="
kotzen.analytics.increment_pickup_click(241239,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">「林業＝成長産業」論は本当か</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/241086/" onclick="
kotzen.analytics.increment_pickup_click(241086,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">村本のツイートは自衛官に失礼</a></li>


<li><a href="/outline/241146/" onclick="
kotzen.analytics.increment_pickup_click(241146,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">詐欺で立件可能? ヒカルVALU騒動</a></li>


<li><a href="/outline/241174/" onclick="
kotzen.analytics.increment_pickup_click(241174,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">牛乳石鹸のCMに感じる15の違和感</a></li>


<li><a href="/outline/241074/" onclick="
kotzen.analytics.increment_pickup_click(241074,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">前原氏が代表になれば民進終わる</a></li>


<li><a href="/outline/241049/" onclick="
kotzen.analytics.increment_pickup_click(241049,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">24時間TV直前にスタッフ飛び降り</a></li>


<li><a href="/outline/241045/" onclick="
kotzen.analytics.increment_pickup_click(241045,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">下村氏の無責任さ 元秘書の嘆き</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241252/" onclick="
kotzen.analytics.increment_pickup_click(241252,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">韓国大統領の北朝鮮政策は間違い</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/241226/" onclick="
kotzen.analytics.increment_pickup_click(241226,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">小池知事「AI」発言のブラックさ</a></li>


<li><a href="/outline/241240/" onclick="
kotzen.analytics.increment_pickup_click(241240,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">韓国と日本の「特区」は瓜二つ</a></li>


<li><a href="/outline/241186/" onclick="
kotzen.analytics.increment_pickup_click(241186,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">米国民が南北戦争像で揉めるワケ</a></li>


<li><a href="/outline/241185/" onclick="
kotzen.analytics.increment_pickup_click(241185,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">トランプ支持者はネトウヨと同じ</a></li>


<li><a href="/outline/241168/" onclick="
kotzen.analytics.increment_pickup_click(241168,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">読売が突然 岸田氏の存在を強調</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/241135/" onclick="
kotzen.analytics.increment_pickup_click(241135,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">小池知事の経費400億円削減は嘘</a></li>


<li><a href="/outline/241087/" onclick="
kotzen.analytics.increment_pickup_click(241087,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">安倍首相 改憲と解散のジレンマ</a></li>


<li><a href="/outline/241127/" onclick="
kotzen.analytics.increment_pickup_click(241127,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">籠池氏の詐欺罪起訴は検察の汚点</a></li>


<li><a href="/outline/241125/" onclick="
kotzen.analytics.increment_pickup_click(241125,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">IS拉致され3年 少年が家族と再会</a></li>


<li><a href="/outline/241122/" onclick="
kotzen.analytics.increment_pickup_click(241122,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">中国に忖度 香港デモで実刑判決</a></li>


<li><a href="/outline/241098/" onclick="
kotzen.analytics.increment_pickup_click(241098,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">まるで漫才師 憲法学者の特殊性</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241232/" onclick="
kotzen.analytics.increment_pickup_click(241232,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">リア充代行 SNS普及で依頼殺到</a></li>


<li><a href="/outline/241239/" onclick="
kotzen.analytics.increment_pickup_click(241239,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">「林業＝成長産業」論は本当か</a></li>


<li><a href="/outline/241202/" onclick="
kotzen.analytics.increment_pickup_click(241202,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">海外紙 経済好調で総理を高評価</a></li>


<li><a href="/outline/241188/" onclick="
kotzen.analytics.increment_pickup_click(241188,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">ダイソン EV車市場へ新規参入か</a></li>


<li><a href="/outline/241139/" onclick="
kotzen.analytics.increment_pickup_click(241139,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">進展なし 東芝メモリ売却に暗雲</a></li>


<li><a href="/outline/241117/" onclick="
kotzen.analytics.increment_pickup_click(241117,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">横浜市長は「隠れカジノ推進」か</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/241092/" onclick="
kotzen.analytics.increment_pickup_click(241092,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">米国に学ぶ働かない重役追放論</a></li>


<li><a href="/outline/241070/" onclick="
kotzen.analytics.increment_pickup_click(241070,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">池上彰 マックと吉野家の共通点</a></li>


<li><a href="/outline/240855/" onclick="
kotzen.analytics.increment_pickup_click(240855,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">日本版カジノに参入狙う海外企業</a></li>


<li><a href="/outline/240869/" onclick="
kotzen.analytics.increment_pickup_click(240869,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">職種も多様に 月5万円からの副業</a></li>


<li><a href="/outline/240924/" onclick="
kotzen.analytics.increment_pickup_click(240924,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">派遣で働く理由は私生活の充実</a></li>


<li><a href="/outline/240998/" onclick="
kotzen.analytics.increment_pickup_click(240998,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">バノン氏「米中は経済戦争状態」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241280/" onclick="
kotzen.analytics.increment_pickup_click(241280,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">児童虐待が過去最多 財政支援を</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/241255/" onclick="
kotzen.analytics.increment_pickup_click(241255,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">大学無償化で所得を上げる方法</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/241234/" onclick="
kotzen.analytics.increment_pickup_click(241234,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">医療費 90歳まで3割負担に増加か</a></li>


<li><a href="/outline/241193/" onclick="
kotzen.analytics.increment_pickup_click(241193,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">ピーナッツアレルギーに新治療法</a></li>


<li><a href="/outline/241189/" onclick="
kotzen.analytics.increment_pickup_click(241189,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">子供に就いて欲しい職業 1位はSE</a></li>


<li><a href="/outline/241201/" onclick="
kotzen.analytics.increment_pickup_click(241201,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">夏なのに…悪天候で肉まん売上増</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/241166/" onclick="
kotzen.analytics.increment_pickup_click(241166,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">強欲なお参りに神様もドン引き?</a></li>


<li><a href="/outline/241062/" onclick="
kotzen.analytics.increment_pickup_click(241062,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">日本の大学は無償化に値するのか</a></li>


<li><a href="/outline/241110/" onclick="
kotzen.analytics.increment_pickup_click(241110,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">児童虐待10年前の3倍に 対処法は</a></li>


<li><a href="/outline/241066/" onclick="
kotzen.analytics.increment_pickup_click(241066,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">痴漢で持病の発作を抑えた高校生</a></li>


<li><a href="/outline/240690/" onclick="
kotzen.analytics.increment_pickup_click(240690,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">神保町 ラーメン屋のマグロ定食</a></li>


<li><a href="/outline/241068/" onclick="
kotzen.analytics.increment_pickup_click(241068,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">スタバでマイボトルの人は浪費家</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241249/" onclick="
kotzen.analytics.increment_pickup_click(241249,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">VALUのストップ安で感じた敗北</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/241174/" onclick="
kotzen.analytics.increment_pickup_click(241174,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">牛乳石鹸のCMに感じる15の違和感</a></li>


<li><a href="/outline/241171/" onclick="
kotzen.analytics.increment_pickup_click(241171,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">家入氏が語る「評価経済」の未来</a></li>


<li><a href="/outline/241146/" onclick="
kotzen.analytics.increment_pickup_click(241146,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">詐欺で立件可能? ヒカルVALU騒動</a></li>


<li><a href="/outline/241115/" onclick="
kotzen.analytics.increment_pickup_click(241115,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">Googleが定義する最高の上司とは</a></li>


<li><a href="/outline/241132/" onclick="
kotzen.analytics.increment_pickup_click(241132,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">「あくまで個人の感想」違法に?</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/241047/" onclick="
kotzen.analytics.increment_pickup_click(241047,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">オッサンの説教 SNS炎上防ぐには</a></li>


<li><a href="/outline/240831/" onclick="
kotzen.analytics.increment_pickup_click(240831,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">ホテル無料Wi-Fiにハッカーの影</a></li>


<li><a href="/outline/241013/" onclick="
kotzen.analytics.increment_pickup_click(241013,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">81歳人気つぶやき手 炎上のワケ</a></li>


<li><a href="/outline/240992/" onclick="
kotzen.analytics.increment_pickup_click(240992,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">株価が高騰中のネット企業28選</a></li>


<li><a href="/outline/240878/" onclick="
kotzen.analytics.increment_pickup_click(240878,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">Twitterがネオナチ系アカを停止</a></li>


<li><a href="/outline/240818/" onclick="
kotzen.analytics.increment_pickup_click(240818,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">トランプ氏「Amazonが失業生む」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241246/" onclick="
kotzen.analytics.increment_pickup_click(241246,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">ゲス声優語る声質より大事なこと</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/241225/" onclick="
kotzen.analytics.increment_pickup_click(241225,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">小柳ルミ子「さんまと比べるな」</a></li>


<li><a href="/outline/241200/" onclick="
kotzen.analytics.increment_pickup_click(241200,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">五輪音頭に星野源使わない最悪さ</a></li>


<li><a href="/outline/241167/" onclick="
kotzen.analytics.increment_pickup_click(241167,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">山口組芸能部長 高倉健の思い出</a></li>


<li><a href="/outline/241165/" onclick="
kotzen.analytics.increment_pickup_click(241165,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">人気女性騎手 未成年飲酒に関与</a></li>


<li><a href="/outline/241086/" onclick="
kotzen.analytics.increment_pickup_click(241086,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">村本のツイートは自衛官に失礼</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/241072/" onclick="
kotzen.analytics.increment_pickup_click(241072,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">月9ドラマの安易な感動に疑問</a></li>


<li><a href="/outline/241049/" onclick="
kotzen.analytics.increment_pickup_click(241049,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">24時間TV直前にスタッフ飛び降り</a></li>


<li><a href="/outline/240999/" onclick="
kotzen.analytics.increment_pickup_click(240999,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">炎上の諸要素満たした牛乳石鹸CM</a></li>


<li><a href="/outline/240970/" onclick="
kotzen.analytics.increment_pickup_click(240970,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">武井咲 銀座ママ役がハマるワケ</a></li>


<li><a href="/outline/240954/" onclick="
kotzen.analytics.increment_pickup_click(240954,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">御巣鷹より脱原発を優先した朝日</a></li>


<li><a href="/outline/240893/" onclick="
kotzen.analytics.increment_pickup_click(240893,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">苗字変更も ユニクロ潜入の裏側</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/241049/" onclick="kotzen.analytics.increment_pickup_click(241049,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/141337/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">24時間TV直前にスタッフ飛び降り</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>506</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/241146/" onclick="kotzen.analytics.increment_pickup_click(241146,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/187/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">詐欺で立件可能? ヒカルVALU騒動</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>47</p>
        </ul>
        <p class="author-name">やまもといちろう</p>
    </div>
</a></li>




<li>
<a href="/article/241086/" onclick="kotzen.analytics.increment_pickup_click(241086,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/103398/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">村本のツイートは自衛官に失礼</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>402</p>
        </ul>
        <p class="author-name">岡田真理</p>
    </div>
</a></li>




<li>
<a href="/article/241074/" onclick="kotzen.analytics.increment_pickup_click(241074,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/418/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前原氏が代表になれば民進終わる</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>448</p>
        </ul>
        <p class="author-name">猪野 亨</p>
    </div>
</a></li>




<li>
<a href="/article/241174/" onclick="kotzen.analytics.increment_pickup_click(241174,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/7506/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">牛乳石鹸のCMに感じる15の違和感</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>29</p>
        </ul>
        <p class="author-name">松井博</p>
    </div>
</a></li>




<li>
<a href="/article/241132/" onclick="kotzen.analytics.increment_pickup_click(241132,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/13305/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「あくまで個人の感想」違法に?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>257</p>
        </ul>
        <p class="author-name">永江一石</p>
    </div>
</a></li>




<li>
<a href="/article/241168/" onclick="kotzen.analytics.increment_pickup_click(241168,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/141337/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">読売が突然 岸田氏の存在を強調</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>6</p>
        </ul>
        <p class="author-name">NEWSポストセブン</p>
    </div>
</a></li>




<li>
<a href="/article/241135/" onclick="kotzen.analytics.increment_pickup_click(241135,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">小池知事の経費400億円削減は嘘</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>63</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/241127/" onclick="kotzen.analytics.increment_pickup_click(241127,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/19897/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">籠池氏の詐欺罪起訴は検察の汚点</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>447</p>
        </ul>
        <p class="author-name">郷原信郎</p>
    </div>
</a></li>




<li>
<a href="/article/241098/" onclick="kotzen.analytics.increment_pickup_click(241098,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/134576/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">まるで漫才師 憲法学者の特殊性</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">篠田 英朗</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/shinoda_hiroyuki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/123635/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/shinoda_hiroyuki/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">篠田博之</a></dt>
                <dd>月刊『創』編集長</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-123635" rel="123635" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/tsukuru_shuppan" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@tsukuru_shuppanさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://www.tsukuru.co.jp/" target="_blank">月刊「創」</a></dd>
            
            
            <dt>facebook：</dt>
            <dd><a href="https://www.facebook.com/hiroyuki.shinoda" target="_blank">hiroyuki.shinoda</a></dd>
            
        </dl>
    

</div>






  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E5%A2%97%E8%A3%9C%E7%89%88-%E3%83%89%E3%82%AD%E3%83%A5%E3%83%A1%E3%83%B3%E3%83%88%E6%AD%BB%E5%88%91%E5%9B%9A-%E3%81%A1%E3%81%8F%E3%81%BE%E6%96%87%E5%BA%AB-%E7%AF%A0%E7%94%B0-%E5%8D%9A%E4%B9%8B/dp/4480433198%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4480433198" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/51-PqZEyO0L._SL160_.jpg" />
<dl>
<dt>増補版 ドキュメント死刑囚 (ちくま文庫)</dt>
<dd>

著者: 篠田 博之<br />

価格: &yen;972
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E7%94%9F%E6%B6%AF%E7%B7%A8%E9%9B%86%E8%80%85-%E6%9C%88%E5%88%8A%E3%80%8C%E5%89%B5%E3%80%8D%E5%A5%AE%E6%88%A6%E8%A8%98-%E7%AF%A0%E7%94%B0-%E5%8D%9A%E4%B9%8B/dp/4904795180%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4904795180" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon2']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/511zKaG8lfL._SL160_.jpg" />
<dl>
<dt>生涯編集者 月刊「創」奮戦記</dt>
<dd>

著者: 篠田 博之<br />

価格: &yen;1512
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241252/" onclick="
kotzen.analytics.increment_pickup_click(241252,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">韓国大統領の北朝鮮政策は間違い</a></li>

<li><a href="/outline/241226/" onclick="
kotzen.analytics.increment_pickup_click(241226,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">小池知事「AI」発言のブラックさ</a></li>

<li><a href="/outline/241240/" onclick="
kotzen.analytics.increment_pickup_click(241240,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">韓国と日本の「特区」は瓜二つ</a></li>

<li><a href="/outline/241186/" onclick="
kotzen.analytics.increment_pickup_click(241186,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">米国民が南北戦争像で揉めるワケ</a></li>

<li><a href="/outline/241185/" onclick="
kotzen.analytics.increment_pickup_click(241185,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">トランプ支持者はネトウヨと同じ</a></li>

<li><a href="/outline/241168/" onclick="
kotzen.analytics.increment_pickup_click(241168,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">読売が突然 岸田氏の存在を強調</a></li>

<li><a href="/outline/241135/" onclick="
kotzen.analytics.increment_pickup_click(241135,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">小池知事の経費400億円削減は嘘</a></li>

<li><a href="/outline/241087/" onclick="
kotzen.analytics.increment_pickup_click(241087,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">安倍首相 改憲と解散のジレンマ</a></li>

<li><a href="/outline/241127/" onclick="
kotzen.analytics.increment_pickup_click(241127,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">籠池氏の詐欺罪起訴は検察の汚点</a></li>

<li><a href="/outline/241125/" onclick="
kotzen.analytics.increment_pickup_click(241125,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">IS拉致され3年 少年が家族と再会</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241232/" onclick="
kotzen.analytics.increment_pickup_click(241232,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">リア充代行 SNS普及で依頼殺到</a></li>

<li><a href="/outline/241239/" onclick="
kotzen.analytics.increment_pickup_click(241239,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">「林業＝成長産業」論は本当か</a></li>

<li><a href="/outline/241202/" onclick="
kotzen.analytics.increment_pickup_click(241202,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">海外紙 経済好調で総理を高評価</a></li>

<li><a href="/outline/241188/" onclick="
kotzen.analytics.increment_pickup_click(241188,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">ダイソン EV車市場へ新規参入か</a></li>

<li><a href="/outline/241139/" onclick="
kotzen.analytics.increment_pickup_click(241139,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">進展なし 東芝メモリ売却に暗雲</a></li>

<li><a href="/outline/241117/" onclick="
kotzen.analytics.increment_pickup_click(241117,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">横浜市長は「隠れカジノ推進」か</a></li>

<li><a href="/outline/241092/" onclick="
kotzen.analytics.increment_pickup_click(241092,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">米国に学ぶ働かない重役追放論</a></li>

<li><a href="/outline/241070/" onclick="
kotzen.analytics.increment_pickup_click(241070,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">池上彰 マックと吉野家の共通点</a></li>

<li><a href="/outline/240855/" onclick="
kotzen.analytics.increment_pickup_click(240855,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">日本版カジノに参入狙う海外企業</a></li>

<li><a href="/outline/240869/" onclick="
kotzen.analytics.increment_pickup_click(240869,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">職種も多様に 月5万円からの副業</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241280/" onclick="
kotzen.analytics.increment_pickup_click(241280,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">児童虐待が過去最多 財政支援を</a></li>

<li><a href="/outline/241255/" onclick="
kotzen.analytics.increment_pickup_click(241255,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">大学無償化で所得を上げる方法</a></li>

<li><a href="/outline/241234/" onclick="
kotzen.analytics.increment_pickup_click(241234,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">医療費 90歳まで3割負担に増加か</a></li>

<li><a href="/outline/241193/" onclick="
kotzen.analytics.increment_pickup_click(241193,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">ピーナッツアレルギーに新治療法</a></li>

<li><a href="/outline/241189/" onclick="
kotzen.analytics.increment_pickup_click(241189,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">子供に就いて欲しい職業 1位はSE</a></li>

<li><a href="/outline/241201/" onclick="
kotzen.analytics.increment_pickup_click(241201,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">夏なのに…悪天候で肉まん売上増</a></li>

<li><a href="/outline/241166/" onclick="
kotzen.analytics.increment_pickup_click(241166,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">強欲なお参りに神様もドン引き?</a></li>

<li><a href="/outline/241062/" onclick="
kotzen.analytics.increment_pickup_click(241062,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">日本の大学は無償化に値するのか</a></li>

<li><a href="/outline/241110/" onclick="
kotzen.analytics.increment_pickup_click(241110,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">児童虐待10年前の3倍に 対処法は</a></li>

<li><a href="/outline/241066/" onclick="
kotzen.analytics.increment_pickup_click(241066,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">痴漢で持病の発作を抑えた高校生</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241249/" onclick="
kotzen.analytics.increment_pickup_click(241249,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">VALUのストップ安で感じた敗北</a></li>

<li><a href="/outline/241174/" onclick="
kotzen.analytics.increment_pickup_click(241174,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">牛乳石鹸のCMに感じる15の違和感</a></li>

<li><a href="/outline/241171/" onclick="
kotzen.analytics.increment_pickup_click(241171,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">家入氏が語る「評価経済」の未来</a></li>

<li><a href="/outline/241146/" onclick="
kotzen.analytics.increment_pickup_click(241146,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">詐欺で立件可能? ヒカルVALU騒動</a></li>

<li><a href="/outline/241115/" onclick="
kotzen.analytics.increment_pickup_click(241115,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">Googleが定義する最高の上司とは</a></li>

<li><a href="/outline/241132/" onclick="
kotzen.analytics.increment_pickup_click(241132,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">「あくまで個人の感想」違法に?</a></li>

<li><a href="/outline/241047/" onclick="
kotzen.analytics.increment_pickup_click(241047,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">オッサンの説教 SNS炎上防ぐには</a></li>

<li><a href="/outline/240831/" onclick="
kotzen.analytics.increment_pickup_click(240831,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">ホテル無料Wi-Fiにハッカーの影</a></li>

<li><a href="/outline/241013/" onclick="
kotzen.analytics.increment_pickup_click(241013,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">81歳人気つぶやき手 炎上のワケ</a></li>

<li><a href="/outline/240992/" onclick="
kotzen.analytics.increment_pickup_click(240992,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">株価が高騰中のネット企業28選</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/241246/" onclick="
kotzen.analytics.increment_pickup_click(241246,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">ゲス声優語る声質より大事なこと</a></li>

<li><a href="/outline/241225/" onclick="
kotzen.analytics.increment_pickup_click(241225,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">小柳ルミ子「さんまと比べるな」</a></li>

<li><a href="/outline/241200/" onclick="
kotzen.analytics.increment_pickup_click(241200,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">五輪音頭に星野源使わない最悪さ</a></li>

<li><a href="/outline/241167/" onclick="
kotzen.analytics.increment_pickup_click(241167,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">山口組芸能部長 高倉健の思い出</a></li>

<li><a href="/outline/241165/" onclick="
kotzen.analytics.increment_pickup_click(241165,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">人気女性騎手 未成年飲酒に関与</a></li>

<li><a href="/outline/241086/" onclick="
kotzen.analytics.increment_pickup_click(241086,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">村本のツイートは自衛官に失礼</a></li>

<li><a href="/outline/241072/" onclick="
kotzen.analytics.increment_pickup_click(241072,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">月9ドラマの安易な感動に疑問</a></li>

<li><a href="/outline/241049/" onclick="
kotzen.analytics.increment_pickup_click(241049,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">24時間TV直前にスタッフ飛び降り</a></li>

<li><a href="/outline/240999/" onclick="
kotzen.analytics.increment_pickup_click(240999,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">炎上の諸要素満たした牛乳石鹸CM</a></li>

<li><a href="/outline/240970/" onclick="
kotzen.analytics.increment_pickup_click(240970,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">武井咲 銀座ママ役がハマるワケ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/240816/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/39431/ref_m.jpg" alt="夏に気をつけたい「危険生物」"><p class="caption">平坂寛</p><dl><dt>夏に気をつけたい「危険生物」</dt><dd>ヒアリに刺された男・平坂寛氏に聞く</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/240813/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/28005/ref_m.jpg" alt="ウーマン村本 戦争反対を再表明"><p class="caption">BLOGOS編集部</p><dl><dt>ウーマン村本 戦争反対を再表明</dt><dd>「国家」よりも個々人の命が大切</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/240675/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/39334/ref_m.jpg" alt="「陰毛トリマー」が大人気"><p class="caption">PRESIDENT Online</p><dl><dt>「陰毛トリマー」が大人気</dt><dd>チン毛を美しくカットする時代に</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">366</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">100</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/241066/" onclick="kotzen.analytics.increment_pickup_click(241066,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>痴漢で持病の発作を抑えた高校生</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>127</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/241068/" onclick="kotzen.analytics.increment_pickup_click(241068,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>スタバでマイボトルの人は浪費家</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>221</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/241062/" onclick="kotzen.analytics.increment_pickup_click(241062,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128446/icon.png" width="48" alt="フォーブス ジャパン">
    <dl>
        <dt>日本の大学は無償化に値するのか</dt>
        <dd class="author">フォーブス ジャパン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>7</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/241234/" onclick="kotzen.analytics.increment_pickup_click(241234,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/141337/icon.png" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>医療費 90歳まで3割負担に増加か</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/241189/" onclick="kotzen.analytics.increment_pickup_click(241189,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>子供に就いて欲しい職業 1位はSE</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/240898/" onclick="kotzen.analytics.increment_pickup_click(240898,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/64/icon.png" width="48" alt="国家公務員一般労働組合">
    <dl>
        <dt>昭恵氏秘書イタリア赴任の大出世</dt>
        <dd class="author">国家公務員一般労働組合</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1412</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/241198/" onclick="kotzen.analytics.increment_pickup_click(241198,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/59487/icon.png" width="48" alt="田中俊英">
    <dl>
        <dt>子供に不信感を与える大人の汚さ</dt>
        <dd class="author">田中俊英</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>20</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/241166/" onclick="kotzen.analytics.increment_pickup_click(241166,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/141337/icon.png" width="48" alt="NEWSポストセブン">
    <dl>
        <dt>強欲なお参りに神様もドン引き?</dt>
        <dd class="author">NEWSポストセブン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/240816/" onclick="kotzen.analytics.increment_pickup_click(240816,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/121245/icon.png" width="48" alt="ライブドアニュース">
    <dl>
        <dt>ヒアリ襲撃 珍獣ハンターの受難</dt>
        <dd class="author">ライブドアニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>178</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/241110/" onclick="kotzen.analytics.increment_pickup_click(241110,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/39624/icon.png" width="48" alt="駒崎弘樹">
    <dl>
        <dt>児童虐待10年前の3倍に 対処法は</dt>
        <dd class="author">駒崎弘樹</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/241168/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/21355/ref_s.jpg" alt="「岸田氏すごい報道」読売と産経が突如開始" width="100" />
<h3>「岸田氏すごい報道」読売と産経が突如開始</h3>

<p class="author">NEWSポストセブン</p>

</a></li>


<li class="odd">

<a href="/outline/241226/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/6105/ref_s.jpg" alt="小池都知事の「AI」発言のブラックさとは" width="100" />
<h3>小池都知事の「AI」発言のブラックさとは</h3>

<p class="author">文春オンライン</p>

</a></li>


<li class="odd">

<a href="/outline/241188/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/27546/ref_s.jpg" alt="掃除機メーカー「ダイソン」が電気自動車へ参入か" width="100" />
<h3>掃除機メーカー「ダイソン」が電気自動車へ参入か</h3>

<p class="author">Carkingdom</p>

</a></li>


<li class="odd">

<a href="/outline/241062/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/10603/ref_s.jpg" alt="日本国内の高等教育は「一律無償化」に値する？" width="100" />
<h3>日本国内の高等教育は「一律無償化」に値する？</h3>

<p class="author">フォーブス ジャパン</p>

</a></li>


<li class="odd">

<a href="/outline/241173/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/1427/ref_s.jpg" alt="インド「ITビジネス」の最前線を現地視察" width="100" />
<h3>インド「ITビジネス」の最前線を現地視察</h3>

<p class="author">新潮社フォーサイト</p>

</a></li>


<li class="odd">

<a href="/outline/241072/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/39626/ref_s.jpg" alt="月9「コード・ブルー」の即物的な感動に疑問" width="100" />
<h3>月9「コード・ブルー」の即物的な感動に疑問</h3>

<p class="author">メディアゴン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13492478/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">光彩工芸で約2億3千万円の着服</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13492738/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">溺れた友人助けようと…中3死亡</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13491898/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">テコ入れレゴランド 懸念の声も</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13492499/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">職質中に車発進 男性はねられる</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13491567/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">騒音注意で男性に車衝突 女逮捕</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13492245/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">京都・東山でひったくり相次ぐ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13492041/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">LEDの大文字焼き 批判的な声も</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13492062/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">価格高騰も…マンション投資の罠</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13490835/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">家に持ち帰った仕事 残業になる?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13489329/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">セルフケアで歯を白くする方法</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(241267,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(241267,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(3);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(3);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/241267/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/241267/" class="hatena-bookmark-button" data-hatena-bookmark-title="相模原障害者殺傷事件・植松聖被告が宮崎勤死刑囚を非難した理由" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/241267/" data-text="相模原殺傷 被告の事件への認識 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,tsukuru_shuppan">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_241267" rel="241267" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_253720" rel="253720" data-layout="ready" ><span>3</span><a href="/article/241267/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
