







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>人工知能が全世界に新たな軍拡競争を引き起こしかねない。阻止しよう、手遅れになる前に。 (1/2)</title>


<meta name="description" content="著：Christopher Markou（ケンブリッジ大学 PhD Candidate, Faculty of Law）　人工知能によって市場に巨大な商機が訪れ、多額の金が生み出される。この市場価値の規模は2025年には368億米ドルに達するとの見方もある。こ" />

<meta name="keywords" content="ウェブ,AI,人工知能,NewSphere, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ウェブ,AI,人工知能,NewSphere">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/36605/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/236626/" />
<meta property="og:title" content="人工知能が全世界に新たな軍拡競争を引き起こしかねない。阻止しよう、手遅れになる前に。 (1/2)" />
<meta property="og:description" content="著：Christopher Markou（ケンブリッジ大学 PhD Candidate, Faculty of Law）　人工知能によって市場に巨大な商機が訪れ、多額の金が生み出される。この市場価値の規模は2025年には368億米ドルに達するとの見方もある。こ" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ウェブ" />
<meta property="article:author" content="http://blogos.com/blogger/NewSphere/article/">
<meta property="article:tag" content="AI" />

<meta property="article:tag" content="人工知能" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@NewSphere01">
<meta name="twitter:title" content="人工知能が全世界に新たな軍拡競争を引き起こしかねない。阻止しよう、手遅れになる前に。 (1/2)">
<meta name="twitter:description" content="著：Christopher Markou（ケンブリッジ大学 PhD Candidate, Faculty of Law）　人工知能によって市場に巨大な商機が訪れ、多額の金が生み出される。この市場価値の規模は2025年には368億米ドルに達するとの見方もある。こ">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/36605/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-07-25T21:30:09" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/236626/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/236626/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/236626/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="web" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/236626/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li class="on"><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="人工知能" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">


<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/web/" itemprop="url"><span itemprop="title">ウェブ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/NewSphere/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">NewSphere</a></li>
        <li itemprop="datePublished" content="2017-07-25T16:46+0900" class="update">2017年07月25日 16:46</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">人工知能が全世界に新たな軍拡競争を引き起こしかねない。阻止しよう、手遅れになる前に。</h1>

<span class="current_page">1/2</span>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/236626/" data-text="人工知能は軍拡競争のリスクも #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,NewSphere01">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/236626/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/236626/" class="hatena-bookmark-button" data-hatena-bookmark-title="人工知能が全世界に新たな軍拡競争を引き起こしかねない。阻止しよう、手遅れになる前に。" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
                            
<img src="https://newsphere.jp/wp-content/uploads/2017/07/Untitled-design-19.jpg" class="attachment-large-feature wp-post-image" alt="Tatiana Shepeleva / Shutterstock.com">    <br/><br/>               


            <p>著：<a href="https://theconversation.com/profiles/christopher-markou-341005" target="_blank">Christopher Markou</a>（<a href="https://theconversation.com/institutions/university-of-cambridge-1283" target="_blank">ケンブリッジ大学</a> PhD Candidate, Faculty of Law）</p>
<p>　人工知能によって市場に巨大な商機が訪れ、多額の金が生み出される。この市場価値の規模は<a href="https://venturebeat.com/2017/06/09/ais-37-billion-market-is-creating-new-industries/" target="_blank">2025年には368億米ドルに達するとの見方</a>もある。この金の一部は間違いなく<a href="http://medicalfuturist.com/artificial-intelligence-will-redesign-healthcare/" target="_blank">病気の治癒</a>などの社会的利益につながるだろう。また一部の金は、財産分配、都市計画、<a href="https://www.engadget.com/2017/05/08/nvidia-ai-smart-cities-of-the-future/" target="_blank">スマートシティ</a>などの手に負えない社会問題への理解を深め、それらすべてをもっと「効率的な」方法で実践できるように使われるはずだ。しかし、ここでキーワードとなるのが「一部は」ということである。</p>
<p>　声を大にして人工知能の恩恵を語る人々は枚挙に暇がない。しかし理想郷・暗黒郷とテクノロジー資本主義者の誇大広告の背景を見れば、人々が投資したくなるような新しくて興奮するようなものを有象無象の利害関係者がいつも探していた、という状況だけが後に残る。言い換えれば…それはビジネスであって個人的なものではない</p>
<p>　人工知能がもたらす直接的な利益は、戦略的なビジネスの観点からは明らかかもしれないが、長期的な影響は明らかではない。未来は予測不能であり、複雑なテクノロジーは制御が難しく、<a href="https://intelligence.org/stanford-talk/" target="_blank">人間の価値感はコンピューターコードと協調するのは難しい</a>、ということのみならず、市場での優位点を声高に叫ぶ企業の大騒ぎに対して思慮分別と自省を求める声を期待するのは現時点では難しい。</p>
<p>　が、これは新しい現象でもなく、最近の現象というわけでもない。ソーシャルメディアのブーム、スマートフォン「革命」、ワールドワイドウェブの商業化のいずれであったかに関わらず、そこから金が生まれるのであれば、起業家はそれを生み出そうとするだろう。いや、そうすべきだ。好むと好まざるとに関わらず、経済的な繁栄と安定は、科学的な精神によって生み出された魔法がどのような輝きを放つのかによって決まる。</p>
<p>　しかし、それはコインの片側に過ぎない。同じコインの裏側には、表側と同様に、法的・倫理的に、また、社会的利益のためにこれらのテクノロジーを管理する永続性のある方法の確保を可能にする輝きを放つ精神が均等に伴う場合にのみ、その繁栄と安定を維持することができる、という別の側面がある。ときには、人工知能を適用するべきではないことの是認を意味するかもしれない。つまり人工知能が利益を産んではならないものもいくつかあるのだ。我々はこれを「<a href="https://www.consciouscapitalism.org/" target="_blank">意識の高い資本主義</a>」と呼ぶことができるかも知れないが、実際は今日ではそれは社会的な責務となっている。</p>


<p><h2>◆#AIEthics</h2>
　人工知能産業がどのように形成されているかについて構造的な問題があり、行われている活動には深刻な非対称性がある。#responsibleAI(責任のあるAI)や#AIEthics(AI倫理)といったハッシュタグを宣伝するこの新しい技術革新の側面で、大企業が自身はさらに柔軟で、控えめで、さほど利益をあげていないとして自己をアピールするために投資するにはうってつけのハッシュタグである。道理をわきまえた人はこれに対して反対はしないが、ハッシュタグは首尾一貫した方針ではない、という事実から目をそらすべきではない。効果的な政策の研究、考案、そして実施には多くの費用を必要とする。現時点では、この最新の技術的な人工知能の「地球化」の波を補うために必要となる十分な時間、現金、知力、そして強力な管理インフラストラクチャの構築への専念が足りない。</p>
<p>　法律、政策、管理の面を良く考え、実行する必要があることを考えている人々はいる。しかし、彼らは人工知能から利益を得たいと思わせたり、どうすれば企業が人工知能から利潤を得られるかを告げようとしたりする広告やソーシャルメディア上での「影響力のある人」、マーケティングキャンペーンの洪水で立ち退きを余儀なくされている状況だ。</p>
<p>　そして最終的には、我々は自身で把握できる範囲を超えたところまで到達している。我々は、新しく、エキサイティングでパワフルなテクノロジーを構築することには長けているが、それを管理することは得意ではない。ある程度までは、このことは常に新しいテクノロジーに当てはまることではあったが、昨今、我々が創り出すものとそれを制御できる範囲との間のギャップが<a href="http://www.springer.com/gb/book/9789400713550" target="_blank">一層広がり、深くなっている</a>。</p>
<a href="https://newsphere.jp/wp-content/uploads/2017/07/Untitled-design22.jpg" target="_blank"></a>

<p>　私は、人工知能の管理と規制のための長期的な戦略を研究した博士論文執筆の過程で、とある思慮深い助言を受けた。「もし愚か者として後世に己の名を残したいなら、将来についての予測をするが良い。」 この助言を念頭に置いて試行錯誤する一方で、私は危ない橋を渡っても構わないので、次のような予測をしたい。あらゆる想像を超越し、人工知能は根本的に社会を作り直すだろう。</p>
<p>　安全で有益な人工知能を確保しよう、という我々のコミットメントは、ハッシュタグの使用や約束の固い握手、および「物語を変えていこう」という意志以上のものとならねばならない。このコミットメントは、人工知能開発の精神に内在化されるべきだ。技術的研究は、公的および私的な両面からの法律および政策研究と歩調を合わせて協力し合う必要がある。巨大な力には巨大な責任の共有が伴う。そして今、これが人工知能を今後推し進めていく上で最良のビジネスモデルであると認識してもいいころだ。</p>
<p>　我々が社会全体で人工知能の恩恵を確認し、社会に適合させようとするならば、言い古された常套句ではあるが、今日の人工知能業界全体への資金の分配について真剣に考えなければならない。これを社内の研究に反映されることがより簡単で（しかも安価で）あっても、公的および私的研究と公的な約束が人工知能の社会への適合の重要な役割を担っている。我々は、英国、ヨーロッパ、その他の国で政府主導の強力な研究インフラストラクチャを構築し、人工知能やその他の「テクノロジー」が抱える課題について英知を結集し、正面から取り組む必要がある。これは、単に<a href="https://ico.org.uk/for-organisations/guide-to-data-protection/big-data/" target="_blank">データ保護</a>、<a href="https://www.technologyreview.com/s/607955/inspecting-algorithms-for-bias/" target="_blank">アルゴリズムの透明性と偏り</a>を議論するにとどまらず、それ以上のことを考える必要がある、ということになる。</p>
<p>　また、法的機関および政治的機関が明日の課題に対応するためにどう対応する必要があるかについて真剣に検討しなければならない。かつての飛行機、電車、自動車、コンピュータのいずれの場合も、以前のテクノロジーにおける革新的な変化に直面したときに<a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=979861" target="_blank">社会が適応したのを証明できた</a>のと同様、人工知能に対する適応も必要となる。法的人格から<a href="https://www.theguardian.com/commentisfree/2017/jun/25/tech-giants-no-contest-on-competition-law-amazon-whole-foods" target="_blank">独占禁止法</a>、または犯罪過失から企業責任に至るまで、我々は、21世紀に実在している現実と一定の法的規範の共約不可能性に直面し始めている。</p>







</div><!-- /blogos_article -->

<!-- google_ad_section_end -->






<div class="blogos_pager">
    
    <p class="next_title"><a href="/article/236626/?p=2" rel="next" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページタイトル']);">明日の課題&nbsp;&raquo;</a></p>
    

    <ol class="pager">
    

    
        
            <li><span>1</span></li>
        
    
        
            <li><a href="/article/236626/?p=2" class="number" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/2ページ']);">2</a></li>
        
    

    
        <li><a href="/article/236626/?p=2" rel="next" class="next" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ページャ/次のページ']);">次のページ</a></li>
    
    </ol><!-- /pager -->
</div><!-- /blogos_pager -->




<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/AI/?g=web" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">AI</a></li>
            
                <li><a href="/news/tay_tweets/?g=web" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">人工知能</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_236626" rel="236626" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_248911" rel="248911" data-layout="ready" ><a href="/article/236626/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(0)</a></div></li>
            
        
        </ul>
    <ul><li>    </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>



<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/56779/icon.png"><img src="http://static.blogos.com/media/member/56779/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/NewSphere/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">NewSphere</a>
        <div class="fun-blogger" id="fun-blogger-56779" rel="56779" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/NewSphere01/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">日本のニュースを、既存メディアとは別の視点から報道します。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/236672/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">「米国が無視され始めている」トランプ大統領6ヶ月の外交評価で懸念の声</a></li>
    

    
    
    
    <li><a href="/article/236218/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">「日本のカジノだめかも……」海外から懸念の声　厳しすぎる規制に本末転倒とも</a></li>
    

    
    
    <li><a href="/article/236201/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">高学歴女性が卵子を凍結する本当の理由　学歴・仕事のためではなく…… </a></li>
    

    
    
    <li><a href="/article/236363/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">「子供はスマートフォンを持っちゃだめ」それは単なる技術を恐れるモラルパニックに過ぎない</a></li>
    

    
    
    <li><a href="/article/236150/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">30℃以上の日にランニングしても大丈夫？</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/NewSphere/article/"><a href="/blogger/NewSphere/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/236587/" onclick="kotzen.analytics.increment_pickup_click(236587,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/120950/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">AIは「総合格闘技」的議論が必要</h3>
        <p class="author-name">みんなの介護</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/236346/" onclick="kotzen.analytics.increment_pickup_click(236346,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/120950/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">介護現場へのロボット導入が急務</h3>
        <p class="author-name">みんなの介護</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/234822/" onclick="kotzen.analytics.increment_pickup_click(234822,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/372/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">音楽探しはAIに任せる時代に?</h3>
        <p class="author-name">ヒロ</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/231810/" onclick="kotzen.analytics.increment_pickup_click(231810,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/98631/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">AI導入に出遅れが歴然の日本企業</h3>
        <p class="author-name">ロイター</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/231626/" onclick="kotzen.analytics.increment_pickup_click(231626,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/128446/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">AIが米国で1千万人の仕事を奪う?</h3>
        <p class="author-name">フォーブス ジャパン</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/tay_tweets/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「人工知能」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->



<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236659/" onclick="
kotzen.analytics.increment_pickup_click(236659,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">国際会議で水産庁のやらせが発覚</a></li>


<li><a href="/outline/236667/" onclick="
kotzen.analytics.increment_pickup_click(236667,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">「手遅れ」安倍内閣は総辞職せよ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/236152/" onclick="
kotzen.analytics.increment_pickup_click(236152,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">iPhone8 電源ボタンに重大な秘密</a></li>


<li><a href="/outline/236643/" onclick="
kotzen.analytics.increment_pickup_click(236643,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">自民・民進は「似た者どうし」</a></li>


<li><a href="/outline/236054/" onclick="
kotzen.analytics.increment_pickup_click(236054,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">いま出川哲郎が支持される理由</a></li>


<li><a href="/outline/236641/" onclick="
kotzen.analytics.increment_pickup_click(236641,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">産経記者「政治家は呑気すぎる」</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/236586/" onclick="
kotzen.analytics.increment_pickup_click(236586,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">首相 加計申請認識の発言は賭け</a></li>


<li><a href="/outline/236129/" onclick="
kotzen.analytics.increment_pickup_click(236129,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">田﨑史郎氏は首相のゴマスリ役か</a></li>


<li><a href="/outline/236557/" onclick="
kotzen.analytics.increment_pickup_click(236557,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">「早く負けて」部活動指導に嘆き</a></li>


<li><a href="/outline/236628/" onclick="
kotzen.analytics.increment_pickup_click(236628,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">加計審議の答弁に蓮舫氏「残念」</a></li>


<li><a href="/outline/236596/" onclick="
kotzen.analytics.increment_pickup_click(236596,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">昭恵夫人が英語で会話しないワケ</a></li>


<li><a href="/outline/236598/" onclick="
kotzen.analytics.increment_pickup_click(236598,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">加計疑惑深まる安倍総理の一言</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236672/" onclick="
kotzen.analytics.increment_pickup_click(236672,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">世界がアメリカを無視し始める</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/236667/" onclick="
kotzen.analytics.increment_pickup_click(236667,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">「手遅れ」安倍内閣は総辞職せよ</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/236650/" onclick="
kotzen.analytics.increment_pickup_click(236650,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">五輪 建築木材をタダ提供に非難</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/236659/" onclick="
kotzen.analytics.increment_pickup_click(236659,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">国際会議で水産庁のやらせが発覚</a></li>


<li><a href="/outline/236645/" onclick="
kotzen.analytics.increment_pickup_click(236645,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">中国 西沙諸島に映画館を開設</a></li>


<li><a href="/outline/236643/" onclick="
kotzen.analytics.increment_pickup_click(236643,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">自民・民進は「似た者どうし」</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/236628/" onclick="
kotzen.analytics.increment_pickup_click(236628,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">加計審議の答弁に蓮舫氏「残念」</a></li>


<li><a href="/outline/236596/" onclick="
kotzen.analytics.increment_pickup_click(236596,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">昭恵夫人が英語で会話しないワケ</a></li>


<li><a href="/outline/236593/" onclick="
kotzen.analytics.increment_pickup_click(236593,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">日本独特の文化が生んだ茶番政治</a></li>


<li><a href="/outline/236586/" onclick="
kotzen.analytics.increment_pickup_click(236586,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">首相 加計申請認識の発言は賭け</a></li>


<li><a href="/outline/236581/" onclick="
kotzen.analytics.increment_pickup_click(236581,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">中東情勢悪化も倒閣運動続く日本</a></li>


<li><a href="/outline/236365/" onclick="
kotzen.analytics.increment_pickup_click(236365,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">田原氏「内閣改造で首相交代を」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236579/" onclick="
kotzen.analytics.increment_pickup_click(236579,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">経済白書の生産性指摘に呆れる声</a></li>


<li><a href="/outline/236503/" onclick="
kotzen.analytics.increment_pickup_click(236503,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">10年後三重苦の貧困高齢者が爆増</a></li>


<li><a href="/outline/236555/" onclick="
kotzen.analytics.increment_pickup_click(236555,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">ビットコインバブル再来は本物か</a></li>


<li><a href="/outline/236494/" onclick="
kotzen.analytics.increment_pickup_click(236494,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">25過ぎた女＝売れ残りは経済損失</a></li>


<li><a href="/outline/236417/" onclick="
kotzen.analytics.increment_pickup_click(236417,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">仏ワイン生産 過去最低の可能性</a></li>


<li><a href="/outline/236430/" onclick="
kotzen.analytics.increment_pickup_click(236430,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">銘柄数600 優待桐谷さんの投資術</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/236360/" onclick="
kotzen.analytics.increment_pickup_click(236360,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">ルンバに合わせてソファ買う時代</a></li>


<li><a href="/outline/236302/" onclick="
kotzen.analytics.increment_pickup_click(236302,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">米航空会社 過剰予約問題で罰金</a></li>


<li><a href="/outline/236273/" onclick="
kotzen.analytics.increment_pickup_click(236273,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">宝くじは還元率低い「貧乏くじ」</a></li>


<li><a href="/outline/236253/" onclick="
kotzen.analytics.increment_pickup_click(236253,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">豪でタカタ製品のリコールを調査</a></li>


<li><a href="/outline/236218/" onclick="
kotzen.analytics.increment_pickup_click(236218,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">厳しいカジノ規制に海外から批判</a></li>


<li><a href="/outline/235770/" onclick="
kotzen.analytics.increment_pickup_click(235770,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">日銀総裁「景気は穏やかに拡大」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236646/" onclick="
kotzen.analytics.increment_pickup_click(236646,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">松居一代と小池都知事の共通点</a></li>


<li><a href="/outline/236564/" onclick="
kotzen.analytics.increment_pickup_click(236564,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">ヒアリ上陸にみる日本人の課題は</a></li>


<li><a href="/outline/236642/" onclick="
kotzen.analytics.increment_pickup_click(236642,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">昭和的な教育続ける三流文科省</a></li>


<li><a href="/outline/236633/" onclick="
kotzen.analytics.increment_pickup_click(236633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">お酒にピッタリな「爆発ナマズ」</a></li>


<li><a href="/outline/236629/" onclick="
kotzen.analytics.increment_pickup_click(236629,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">「若いうちから活躍」はもう古い</a></li>


<li><a href="/outline/236616/" onclick="
kotzen.analytics.increment_pickup_click(236616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">堀江氏「デキないやつは切れ」</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/236414/" onclick="
kotzen.analytics.increment_pickup_click(236414,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">地下鉄内でアルミ風船飛び大混乱</a></li>


<li><a href="/outline/236557/" onclick="
kotzen.analytics.increment_pickup_click(236557,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">「早く負けて」部活動指導に嘆き</a></li>


<li><a href="/outline/236563/" onclick="
kotzen.analytics.increment_pickup_click(236563,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">女子校生車底に トラック25m走行</a></li>


<li><a href="/outline/236554/" onclick="
kotzen.analytics.increment_pickup_click(236554,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">「夫の○○が入らない」は普通</a></li>


<li><a href="/outline/236553/" onclick="
kotzen.analytics.increment_pickup_click(236553,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">閉校を発表 青学女子短大の敗因</a></li>


<li><a href="/outline/236547/" onclick="
kotzen.analytics.increment_pickup_click(236547,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">新国立過労死は日本社会の敗北</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236152/" onclick="
kotzen.analytics.increment_pickup_click(236152,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">iPhone8 電源ボタンに重大な秘密</a></li>


<li><a href="/outline/236511/" onclick="
kotzen.analytics.increment_pickup_click(236511,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">EUがFacebookらに規約改定を要請</a></li>


<li><a href="/outline/236497/" onclick="
kotzen.analytics.increment_pickup_click(236497,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">若者より中年に多いFacebook離れ</a></li>


<li><a href="/outline/236432/" onclick="
kotzen.analytics.increment_pickup_click(236432,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">Amazonの「お宝トラック」が話題</a></li>


<li><a href="/outline/236136/" onclick="
kotzen.analytics.increment_pickup_click(236136,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">中国 SNSから「プーさん」消える</a></li>


<li><a href="/outline/236363/" onclick="
kotzen.analytics.increment_pickup_click(236363,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">「子供はスマホNG」に大きな誤り</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/236300/" onclick="
kotzen.analytics.increment_pickup_click(236300,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">2017年夏 新宿ITベンチャー地図</a></li>


<li><a href="/outline/236230/" onclick="
kotzen.analytics.increment_pickup_click(236230,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">10分単位時間指定で再配達ゼロへ</a></li>


<li><a href="/outline/236239/" onclick="
kotzen.analytics.increment_pickup_click(236239,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">ポケモンGOに「ルギア」が登場</a></li>


<li><a href="/outline/236225/" onclick="
kotzen.analytics.increment_pickup_click(236225,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">「タブー」に手を染めたガンホー</a></li>


<li><a href="/outline/236151/" onclick="
kotzen.analytics.increment_pickup_click(236151,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">VALUをSNS使いするモデルに洗礼</a></li>


<li><a href="/outline/236081/" onclick="
kotzen.analytics.increment_pickup_click(236081,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">任天堂Switchは品薄商法ではない</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236669/" onclick="
kotzen.analytics.increment_pickup_click(236669,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">トランプ氏を支えるメディア不信</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/236654/" onclick="
kotzen.analytics.increment_pickup_click(236654,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">「特ダネ」はもう評価されない</a></li>


<li><a href="/outline/236618/" onclick="
kotzen.analytics.increment_pickup_click(236618,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">高須院長 公判後の民進党に激怒</a></li>


<li><a href="/outline/236129/" onclick="
kotzen.analytics.increment_pickup_click(236129,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">田﨑史郎氏は首相のゴマスリ役か</a></li>


<li><a href="/outline/236054/" onclick="
kotzen.analytics.increment_pickup_click(236054,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">いま出川哲郎が支持される理由</a></li>


<li><a href="/outline/236574/" onclick="
kotzen.analytics.increment_pickup_click(236574,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">J・ビーバー 世界ツアーを中止</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/236386/" onclick="
kotzen.analytics.increment_pickup_click(236386,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">フジ「原発ネタ」OKで見せた気概</a></li>


<li><a href="/outline/236487/" onclick="
kotzen.analytics.increment_pickup_click(236487,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">「飛び降りろ」教師暴言は風評か</a></li>


<li><a href="/outline/236317/" onclick="
kotzen.analytics.increment_pickup_click(236317,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">信用できるお天気キャスターとは</a></li>


<li><a href="/outline/236327/" onclick="
kotzen.analytics.increment_pickup_click(236327,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">美女と一緒に完熟スイカはいかが</a></li>


<li><a href="/outline/236294/" onclick="
kotzen.analytics.increment_pickup_click(236294,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">「バッタ被害」を研究し続ける男</a></li>


<li><a href="/outline/236214/" onclick="
kotzen.analytics.increment_pickup_click(236214,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">南果歩 渡辺謙に1年半の離婚猶予</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/236586/" onclick="kotzen.analytics.increment_pickup_click(236586,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/19897/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">首相 加計申請認識の発言は賭け</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>58</p>
        </ul>
        <p class="author-name">郷原信郎</p>
    </div>
</a></li>




<li>
<a href="/article/236493/" onclick="kotzen.analytics.increment_pickup_click(236493,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/112266/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加計審議 安倍首相の答弁に嘘</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>225</p>
        </ul>
        <p class="author-name">若狭勝</p>
    </div>
</a></li>




<li>
<a href="/article/236381/" onclick="kotzen.analytics.increment_pickup_click(236381,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/72348/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">予算委 前川氏に明らかな矛盾点</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>342</p>
        </ul>
        <p class="author-name">和田政宗</p>
    </div>
</a></li>




<li>
<a href="/article/236492/" onclick="kotzen.analytics.increment_pickup_click(236492,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/504/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">厚切りが日本人の出世術に苦言</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>59</p>
        </ul>
        <p class="author-name">佐々木康彦 / ITmedia オルタナティブ・ブログ</p>
    </div>
</a></li>




<li>
<a href="/article/236498/" onclick="kotzen.analytics.increment_pickup_click(236498,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/27/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">閉会中審査で更に深まる加計疑惑</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">辻元清美</p>
    </div>
</a></li>




<li>
<a href="/article/236554/" onclick="kotzen.analytics.increment_pickup_click(236554,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/57283/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「夫の○○が入らない」は普通</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">(チェコ好き)</p>
    </div>
</a></li>




<li>
<a href="/article/236517/" onclick="kotzen.analytics.increment_pickup_click(236517,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/72348/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前川氏は矛盾だらけで信憑性低い</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>394</p>
        </ul>
        <p class="author-name">和田政宗</p>
    </div>
</a></li>




<li>
<a href="/article/236598/" onclick="kotzen.analytics.increment_pickup_click(236598,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/2318/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加計疑惑深まる安倍総理の一言</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">大串博志</p>
    </div>
</a></li>




<li>
<a href="/article/236512/" onclick="kotzen.analytics.increment_pickup_click(236512,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/279/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">獣医師不足 6年前に民主党も指摘</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>109</p>
        </ul>
        <p class="author-name">石水智尚</p>
    </div>
</a></li>




<li>
<a href="/article/236487/" onclick="kotzen.analytics.increment_pickup_click(236487,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/3786/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「飛び降りろ」教師暴言は風評か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>120</p>
        </ul>
        <p class="author-name">中村ゆきつぐ</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/NewSphere/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/56779/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/NewSphere/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">NewSphere</a></dt>
                <dd>日本のニュースを、既存メディアとは別の視点から報道します。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-56779" rel="56779" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/NewSphere01" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@NewSphere01さんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://newsphere.jp" target="_blank">NewSphere</a></dd>
            
            
        </dl>
    

</div>






  



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236672/" onclick="
kotzen.analytics.increment_pickup_click(236672,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">世界がアメリカを無視し始める</a></li>

<li><a href="/outline/236667/" onclick="
kotzen.analytics.increment_pickup_click(236667,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">「手遅れ」安倍内閣は総辞職せよ</a></li>

<li><a href="/outline/236650/" onclick="
kotzen.analytics.increment_pickup_click(236650,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">五輪 建築木材をタダ提供に非難</a></li>

<li><a href="/outline/236659/" onclick="
kotzen.analytics.increment_pickup_click(236659,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">国際会議で水産庁のやらせが発覚</a></li>

<li><a href="/outline/236645/" onclick="
kotzen.analytics.increment_pickup_click(236645,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">中国 西沙諸島に映画館を開設</a></li>

<li><a href="/outline/236643/" onclick="
kotzen.analytics.increment_pickup_click(236643,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">自民・民進は「似た者どうし」</a></li>

<li><a href="/outline/236628/" onclick="
kotzen.analytics.increment_pickup_click(236628,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">加計審議の答弁に蓮舫氏「残念」</a></li>

<li><a href="/outline/236596/" onclick="
kotzen.analytics.increment_pickup_click(236596,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">昭恵夫人が英語で会話しないワケ</a></li>

<li><a href="/outline/236593/" onclick="
kotzen.analytics.increment_pickup_click(236593,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">日本独特の文化が生んだ茶番政治</a></li>

<li><a href="/outline/236586/" onclick="
kotzen.analytics.increment_pickup_click(236586,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">首相 加計申請認識の発言は賭け</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236579/" onclick="
kotzen.analytics.increment_pickup_click(236579,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">経済白書の生産性指摘に呆れる声</a></li>

<li><a href="/outline/236503/" onclick="
kotzen.analytics.increment_pickup_click(236503,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">10年後三重苦の貧困高齢者が爆増</a></li>

<li><a href="/outline/236555/" onclick="
kotzen.analytics.increment_pickup_click(236555,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">ビットコインバブル再来は本物か</a></li>

<li><a href="/outline/236494/" onclick="
kotzen.analytics.increment_pickup_click(236494,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">25過ぎた女＝売れ残りは経済損失</a></li>

<li><a href="/outline/236417/" onclick="
kotzen.analytics.increment_pickup_click(236417,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">仏ワイン生産 過去最低の可能性</a></li>

<li><a href="/outline/236430/" onclick="
kotzen.analytics.increment_pickup_click(236430,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">銘柄数600 優待桐谷さんの投資術</a></li>

<li><a href="/outline/236360/" onclick="
kotzen.analytics.increment_pickup_click(236360,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">ルンバに合わせてソファ買う時代</a></li>

<li><a href="/outline/236302/" onclick="
kotzen.analytics.increment_pickup_click(236302,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">米航空会社 過剰予約問題で罰金</a></li>

<li><a href="/outline/236273/" onclick="
kotzen.analytics.increment_pickup_click(236273,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">宝くじは還元率低い「貧乏くじ」</a></li>

<li><a href="/outline/236253/" onclick="
kotzen.analytics.increment_pickup_click(236253,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">豪でタカタ製品のリコールを調査</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236646/" onclick="
kotzen.analytics.increment_pickup_click(236646,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">松居一代と小池都知事の共通点</a></li>

<li><a href="/outline/236564/" onclick="
kotzen.analytics.increment_pickup_click(236564,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">ヒアリ上陸にみる日本人の課題は</a></li>

<li><a href="/outline/236642/" onclick="
kotzen.analytics.increment_pickup_click(236642,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">昭和的な教育続ける三流文科省</a></li>

<li><a href="/outline/236633/" onclick="
kotzen.analytics.increment_pickup_click(236633,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">お酒にピッタリな「爆発ナマズ」</a></li>

<li><a href="/outline/236629/" onclick="
kotzen.analytics.increment_pickup_click(236629,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">「若いうちから活躍」はもう古い</a></li>

<li><a href="/outline/236616/" onclick="
kotzen.analytics.increment_pickup_click(236616,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">堀江氏「デキないやつは切れ」</a></li>

<li><a href="/outline/236414/" onclick="
kotzen.analytics.increment_pickup_click(236414,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">地下鉄内でアルミ風船飛び大混乱</a></li>

<li><a href="/outline/236557/" onclick="
kotzen.analytics.increment_pickup_click(236557,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">「早く負けて」部活動指導に嘆き</a></li>

<li><a href="/outline/236563/" onclick="
kotzen.analytics.increment_pickup_click(236563,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">女子校生車底に トラック25m走行</a></li>

<li><a href="/outline/236554/" onclick="
kotzen.analytics.increment_pickup_click(236554,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">「夫の○○が入らない」は普通</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236152/" onclick="
kotzen.analytics.increment_pickup_click(236152,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">iPhone8 電源ボタンに重大な秘密</a></li>

<li><a href="/outline/236511/" onclick="
kotzen.analytics.increment_pickup_click(236511,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">EUがFacebookらに規約改定を要請</a></li>

<li><a href="/outline/236497/" onclick="
kotzen.analytics.increment_pickup_click(236497,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">若者より中年に多いFacebook離れ</a></li>

<li><a href="/outline/236432/" onclick="
kotzen.analytics.increment_pickup_click(236432,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">Amazonの「お宝トラック」が話題</a></li>

<li><a href="/outline/236136/" onclick="
kotzen.analytics.increment_pickup_click(236136,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">中国 SNSから「プーさん」消える</a></li>

<li><a href="/outline/236363/" onclick="
kotzen.analytics.increment_pickup_click(236363,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">「子供はスマホNG」に大きな誤り</a></li>

<li><a href="/outline/236300/" onclick="
kotzen.analytics.increment_pickup_click(236300,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">2017年夏 新宿ITベンチャー地図</a></li>

<li><a href="/outline/236230/" onclick="
kotzen.analytics.increment_pickup_click(236230,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">10分単位時間指定で再配達ゼロへ</a></li>

<li><a href="/outline/236239/" onclick="
kotzen.analytics.increment_pickup_click(236239,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">ポケモンGOに「ルギア」が登場</a></li>

<li><a href="/outline/236225/" onclick="
kotzen.analytics.increment_pickup_click(236225,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">「タブー」に手を染めたガンホー</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/236669/" onclick="
kotzen.analytics.increment_pickup_click(236669,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">トランプ氏を支えるメディア不信</a></li>

<li><a href="/outline/236654/" onclick="
kotzen.analytics.increment_pickup_click(236654,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">「特ダネ」はもう評価されない</a></li>

<li><a href="/outline/236618/" onclick="
kotzen.analytics.increment_pickup_click(236618,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">高須院長 公判後の民進党に激怒</a></li>

<li><a href="/outline/236129/" onclick="
kotzen.analytics.increment_pickup_click(236129,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">田﨑史郎氏は首相のゴマスリ役か</a></li>

<li><a href="/outline/236054/" onclick="
kotzen.analytics.increment_pickup_click(236054,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">いま出川哲郎が支持される理由</a></li>

<li><a href="/outline/236574/" onclick="
kotzen.analytics.increment_pickup_click(236574,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">J・ビーバー 世界ツアーを中止</a></li>

<li><a href="/outline/236386/" onclick="
kotzen.analytics.increment_pickup_click(236386,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">フジ「原発ネタ」OKで見せた気概</a></li>

<li><a href="/outline/236487/" onclick="
kotzen.analytics.increment_pickup_click(236487,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">「飛び降りろ」教師暴言は風評か</a></li>

<li><a href="/outline/236317/" onclick="
kotzen.analytics.increment_pickup_click(236317,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">信用できるお天気キャスターとは</a></li>

<li><a href="/outline/236327/" onclick="
kotzen.analytics.increment_pickup_click(236327,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">美女と一緒に完熟スイカはいかが</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/236386/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/36464/ref_m.jpg" alt="ウーマン村本の「原発ネタ」放送　フジが見せた気概"><p class="caption">BLOGOS編集部</p><dl><dt>ウーマン村本の「原発ネタ」放送　フジが見せた気概</dt><dd>耳を疑いながら唸った。原発をネタにした漫才を地上波テレビで見ているのだ。</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/236492/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/36508/ref_m.jpg" alt="「米国ならすぐクビ」厚切りが指摘した日本の企業体質"><p class="caption">佐々木康彦</p><dl><dt>「米国ならすぐクビ」厚切りが指摘した日本の企業体質</dt><dd>成功したら、あとは失敗しないように何もしない…これが出世の秘訣？</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/236283/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/36365/ref_m.jpg" alt="お金に愛される人、逃げられる人"><p class="caption">PRESIDENT Online</p><dl><dt>お金に愛される人、逃げられる人</dt><dd>あなたは「お金持ちになりやすい」人？ 7つの項目をチェック</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">364</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">98</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/236497/" onclick="kotzen.analytics.increment_pickup_click(236497,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/13305/icon.png" width="48" alt="永江一石">
    <dl>
        <dt>若者より中年に多いFacebook離れ</dt>
        <dd class="author">永江一石</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>177</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236225/" onclick="kotzen.analytics.increment_pickup_click(236225,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/81645/icon.png" width="48" alt="メディアゴン">
    <dl>
        <dt>「タブー」に手を染めたガンホー</dt>
        <dd class="author">メディアゴン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236432/" onclick="kotzen.analytics.increment_pickup_click(236432,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/138/icon.png" width="48" alt="後藤文俊">
    <dl>
        <dt>Amazonの「お宝トラック」が話題</dt>
        <dd class="author">後藤文俊</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236300/" onclick="kotzen.analytics.increment_pickup_click(236300,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/52188/icon.png" width="48" alt="大柴貴紀　Takanori Oshiba">
    <dl>
        <dt>2017年夏 新宿ITベンチャー地図</dt>
        <dd class="author">大柴貴紀　Takanori Oshiba</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>5</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236363/" onclick="kotzen.analytics.increment_pickup_click(236363,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/56779/icon.png" width="48" alt="NewSphere">
    <dl>
        <dt>「子供はスマホNG」に大きな誤り</dt>
        <dd class="author">NewSphere</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236151/" onclick="kotzen.analytics.increment_pickup_click(236151,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/274/icon.png" width="48" alt="広瀬隆雄">
    <dl>
        <dt>VALUをSNS使いするモデルに洗礼</dt>
        <dd class="author">広瀬隆雄</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236152/" onclick="kotzen.analytics.increment_pickup_click(236152,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128446/icon.png" width="48" alt="フォーブス ジャパン">
    <dl>
        <dt>iPhone8 電源ボタンに重大な秘密</dt>
        <dd class="author">フォーブス ジャパン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236626/" onclick="kotzen.analytics.increment_pickup_click(236626,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/56779/icon.png" width="48" alt="NewSphere">
    <dl>
        <dt>人工知能は軍拡競争のリスクも</dt>
        <dd class="author">NewSphere</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236587/" onclick="kotzen.analytics.increment_pickup_click(236587,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/120950/icon.png" width="48" alt="みんなの介護">
    <dl>
        <dt>AIは「総合格闘技」的議論が必要</dt>
        <dd class="author">みんなの介護</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/236230/" onclick="kotzen.analytics.increment_pickup_click(236230,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128446/icon.png" width="48" alt="フォーブス ジャパン">
    <dl>
        <dt>10分単位時間指定で再配達ゼロへ</dt>
        <dd class="author">フォーブス ジャパン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>39</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/236586/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/20605/ref_s.jpg" alt="安倍首相の「危険な賭け」で局面は詰将棋に" width="100" />
<h3>安倍首相の「危険な賭け」で局面は詰将棋に</h3>

<p class="author">郷原信郎</p>

</a></li>


<li class="odd">

<a href="/outline/236517/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/34609/ref_s.jpg" alt="前川氏の答弁は矛盾だらけ" width="100" />
<h3>前川氏の答弁は矛盾だらけ</h3>

<p class="author">和田政宗</p>

</a></li>


<li class="odd">

<a href="/outline/236503/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/23063/ref_s.jpg" alt="「職なし貯蓄なし年金なし」の貧困高齢者が爆増へ" width="100" />
<h3>「職なし貯蓄なし年金なし」の貧困高齢者が爆増へ</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/236557/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/19808/ref_s.jpg" alt="「早く負けて」部活動指導の負担を嘆く教員の声" width="100" />
<h3>「早く負けて」部活動指導の負担を嘆く教員の声</h3>

<p class="author">THE PAGE</p>

</a></li>


<li class="odd">

<a href="/outline/236511/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/36525/ref_s.jpg" alt="EU当局 Facebookらに規約改定を再要請" width="100" />
<h3>EU当局 Facebookらに規約改定を再要請</h3>

<p class="author">ロイター</p>

</a></li>


<li class="odd">

<a href="/outline/236618/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/36601/ref_s.jpg" alt="高須院長 公判後の民進党コメントに激怒" width="100" />
<h3>高須院長 公判後の民進党コメントに激怒</h3>

<p class="author">NEWSポストセブン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13383488/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">なぜ虚構の話を 前川氏を批判</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13385395/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">夫のバイオリン54丁破壊 妻逮捕</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13384955/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">上西議員の公設秘書 何者なのか</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13385418/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">「ボクサーが娘を撲殺」母が告白</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13383242/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">よしのり氏 記者の情報元に呆れ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13384718/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">不気味すぎるヒアリの「天敵」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13383214/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">日本人の「白鵬への態度」を批判</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13385369/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">古舘の報ステとの落差に冷笑も</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13383779/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">小籔千豊「蓮舫さんも二転三転」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13385308/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">中川家 命の危険に直面した失態</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(236626,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(236626,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(4);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(4);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/236626/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/236626/" class="hatena-bookmark-button" data-hatena-bookmark-title="人工知能が全世界に新たな軍拡競争を引き起こしかねない。阻止しよう、手遅れになる前に。" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/236626/" data-text="人工知能は軍拡競争のリスクも #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,NewSphere01">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_236626" rel="236626" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_248911" rel="248911" data-layout="ready" ><span>0</span><a href="/article/236626/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '260862254020867',
    xfbml      : true,
    version    : 'v2.9'
  });
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
