







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>一橋大学学園祭「ＫＯＤＡＩＲＡ祭」百田尚樹氏の講演中止と国会議員の関与</title>


<meta name="description" content="一橋大学の学園際である「ＫＯＤＡＩＲＡ祭」では新入生歓迎のイベントとして学生側主催で、あの百田尚樹氏を招いての講演を企画した、しかし、内外の反対に遭い、百田尚樹氏の講演中止を決めたという騒動がありました。　私は、最初、この話題を目にしたとき、この企画をした学生" />

<meta name="keywords" content="メディア,有田芳生,一橋大学,百田尚樹,猪野 亨, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="メディア,有田芳生,一橋大学,百田尚樹,猪野 亨">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/29821/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/227172/" />
<meta property="og:title" content="一橋大学学園祭「ＫＯＤＡＩＲＡ祭」百田尚樹氏の講演中止と国会議員の関与" />
<meta property="og:description" content="一橋大学の学園際である「ＫＯＤＡＩＲＡ祭」では新入生歓迎のイベントとして学生側主催で、あの百田尚樹氏を招いての講演を企画した、しかし、内外の反対に遭い、百田尚樹氏の講演中止を決めたという騒動がありました。　私は、最初、この話題を目にしたとき、この企画をした学生" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="メディア" />
<meta property="article:author" content="http://blogos.com/blogger/inotoru/article/">
<meta property="article:tag" content="有田芳生" />

<meta property="article:tag" content="一橋大学" />

<meta property="article:tag" content="百田尚樹" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@inotoru">
<meta name="twitter:title" content="一橋大学学園祭「ＫＯＤＡＩＲＡ祭」百田尚樹氏の講演中止と国会議員の関与">
<meta name="twitter:description" content="一橋大学の学園際である「ＫＯＤＡＩＲＡ祭」では新入生歓迎のイベントとして学生側主催で、あの百田尚樹氏を招いての講演を企画した、しかし、内外の反対に遭い、百田尚樹氏の講演中止を決めたという騒動がありました。　私は、最初、この話題を目にしたとき、この企画をした学生">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/29821/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-06-06T16:19:57" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/227172/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/227172/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/227172/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="media" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/227172/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<!--for facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/for facebook-->
<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li class="on"><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="百田尚樹" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">

<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/media/" itemprop="url"><span itemprop="title">メディア</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/inotoru/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">猪野 亨</a></li>
        <li itemprop="datePublished" content="2017-06-06T09:21+0900" class="update">2017年06月06日 09:21</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">一橋大学学園祭「ＫＯＤＡＩＲＡ祭」百田尚樹氏の講演中止と国会議員の関与</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/227172/" data-text="百田氏講演中止は議員の圧力で? #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,inotoru">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/227172/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/227172/" class="hatena-bookmark-button" data-hatena-bookmark-title="一橋大学学園祭「ＫＯＤＡＩＲＡ祭」百田尚樹氏の講演中止と国会議員の関与" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
一橋大学の学園際である「ＫＯＤＡＩＲＡ祭」では新入生歓迎のイベントとして学生側主催で、あの百田尚樹氏を招いての講演を企画した、しかし、内外の反対に遭い、百田尚樹氏の講演中止を決めたという騒動がありました。<br /><br />　私は、最初、この話題を目にしたとき、この企画をした学生に対しては、きついようですが、センスがないと思いました。一体、どういった選択をすれば百田氏になるのか全く理解できません。<br /><br />　小説家とは言いながら、売れた本といえば戦争賛美の『永遠の０』くらいなもので、有名どころでは、『殉愛』が名誉毀損であるという判決を受けたくらいでしょう。<br />「<a href="http://inotoru.blog.fc2.com/blog-entry-964.html" title="&#xFF2E;&#xFF28;&#xFF2B;&#x7D4C;&#x55B6;&#x59D4;&#x54E1;&#x767E;&#x7530;&#x5C1A;&#x6A39;&#x6C0F;&#x306E;&#x300E;&#x6C38;&#x9060;&#x306E;&#xFF10;&#x300F;&#x3068;&#x90FD;&#x77E5;&#x4E8B;&#x9078;&#x7530;&#x6BCD;&#x795E;&#x652F;&#x6301;&#x767A;&#x8A00;" target="_blank">ＮＨＫ経営委員百田尚樹氏の『永遠の０』と都知事選田母神支持発言</a>」<br /><br />　この百田氏は、ＮＨＫの経営委員でありながら、露骨な選挙運動を展開するという不見識さを持ち合わせた人です。<br /><br />　そればかりか自民党の右翼集団の学習会の講師として招かれ、「沖縄の二つの新聞はつぶさないといけない」などという暴言も吐いたことでも有名です。<br />「<a href="http://inotoru.blog.fc2.com/blog-entry-1397.html" title="&#x767E;&#x7530;&#x5C1A;&#x6A39;&#x6C0F;&#x306E;&#x66B4;&#x8A00;&#x3000;&#x3053;&#x306E;&#x4EBA;&#x3092;&#x64C1;&#x8B77;&#x3057;&#x3066;&#x304D;&#x305F;&#x306E;&#x306F;&#x5B89;&#x500D;&#x6C0F;&#x3067;&#x3042;&#x308A;&#x81EA;&#x6C11;&#x515A;&#x3060;&#xFF01;" target="_blank">百田尚樹氏の暴言　この人を擁護してきたのは安倍氏であり自民党だ！</a>」<br /><br />　どういう趣旨で、白羽の矢を立てたのかが全く不明なのです。<br />　このような説明があるようですが。<br />「<a href="http://hit-press.org/projects/1098" title="&#x4E00;&#x6A4B;&#x65B0;&#x805E;WEB" target="_blank">一橋新聞WEB</a>」より<br /><br /><table style="border-collapse:collapse;" cellspacing="0" cellpadding="0" border="0"><tr><td style="border-color:#000000; border-width:1pt; border-style:solid;" width="700" valign="middle" bgcolor="#ffffff" height="18"><span style="font-size:12pt;">――今回、講演者として百田氏が適当だと判断した根拠を教えてください。<br /><br />集客を見込めるということが最大の理由です。ＫＯＤＡ祭は、「新歓期の集大成」という位置づけがあり、大学の内輪のイベントという雰囲気が出てしまいます。外部からの来場者でも楽しめる企画として、毎年講演会を実施しています。メディア企業を志望する学生の多い本学において、人気番組の放送作家で、かつ作家としても広く世に知られた人物でもあるため、話題性は十分であると考えました。<br /><br /><br />――百田氏は民族差別的な発言を繰り返すなどネガティブな話題性もあったように思います。そうした点に対し委員内で懸念はあったのでしょうか？<br /><br />実際、一部の委員からは「アジアからの留学生も多い本学に、そうした国々に対し差別的な発言が目立つ百田氏を呼ぶのは不適切だ。祭りのイメージを損ねてしまうのではないか」といった声も上がっていました。ですが今回の講演では、百田氏の政治的な思想、信条については触れず、「現代社会におけるマスコミのありかた」というテーマに絞った講演であれば問題はないと判断しました。正直ここまで大きな反響が起きるとは予想していませんでしたが、百田氏という人選、企画趣旨の設定は適切だと考えています。</span></td></tr></table><br /><br />　百田氏だとどうして集客が見込めるのでしょうか。実行委員会によると警備まで問題になっているということですが、「外部からの来場者でも」とは反対派が押し寄せる効果ということでしょうか。<br /><br />　異論はあったということですが、それがどのように検討されたのかも不明で、実行委員会の中心メンバーが決めてしまったのではないかということにもなりかねません。往々にしてあることですが（学生の無関心も多いので）、それでも普通は無難な選択をするものですが、百田氏だと相応の理由が必要になってきてしまうのですが、説明自体、不足しているということなるでしょうね。<br /><br />　またメディア企業を志望する学生も多いということですが、百田氏は、「沖縄の二つの新聞はつぶさないといけない」と述べるようなメディア論に関して言えば問題があることで有名です。政治思想が出てしまうので、実行委員会の説明は不足していると言わざるを得ないでしょう。<br /><br />　要は、百田氏を呼びたいという実行委員会のメンバーの意向が強く反映されたのではないかというということです。<br /><br />　いずれにしても百田氏は特殊な存在ですから、新入生歓迎のスピーチとしては適格性があるとは思えません。<br />　批判の声が起きるのは当然でしょう。<br /><br />　ところで、この批判行動を有田芳生議員が音頭を取ったのではないか、ということでその行動の是非が問われています。<br /><br /><a href="http://blog-imgs-106.fc2.com/i/n/o/inotoru/201706060919521f5.jpg" target="_blank"><img src="http://blog-imgs-106.fc2.com/i/n/o/inotoru/201706060919521f5.jpg" alt="&#x6709;&#x7530;&#x82B3;&#x751F;" width="611" border="0" height="357"></a><br /><br />　確かに大学の学生レベルの講演会に対して、野党とはいえ国会議員が反対行動を行うということは、いささか影響は大きいかと思います。<br /><br />　逆に学生が例えば香山リカさんを呼ぶことにしたとき、与党議員が反対行動を取ったらどうなのか、間違いなく、圧力であり、批判されることになります。<br /><br />　学生の学内の活動に対して、議員が何らかの行動を取るということは、影響力が大きすぎ、本来的に控えるべきでしょう。その逆、つまり本事案のような場合も控えるべきと言えます。<br /><br />　特に外部から乗り込むような形で批判行動を展開することは、大学の主体である学生を置き去りにされてしまっています。<br /><br />　一橋大学に在籍している学生が自分たちの問題として考え、大いに論戦し、その実行委員会の決定が間違っているのか否か、ということから出発するのが筋です。<br /><br />　もちろん、その学生の選択に対しては、一般的に批判・批評したり、懐疑的に視点から論評することまでダメというのは、それこそ言論の自由の意味をはき違えることになります。その学生たちが自分たちで行った選択がどのように考えられているのかということを知ることも必要なことです。<br /><br />　すべて無条件で保護される、つまりその表現の内容が無条件で支持されているわけではないという意味で、学生側も考えるきっかけとなることも必要なことです。<br /><br />　問題なのはそれを超えたバッシングでしょう。その観点からは百田氏の講演を潰せとか、あるいは外部から中止せよなどというところまでになると行き過ぎと言わざるを得ません。<br /><br /><span style="font-size:large;"><strong>趣旨はわかりますが、批判一般がダメというのであれば、それも言い過ぎでしょう。</strong></span><br /><a href="http://blog-imgs-106.fc2.com/i/n/o/inotoru/20170606091951c5c.jpg" target="_blank"><img src="http://blog-imgs-106.fc2.com/i/n/o/inotoru/20170606091951c5c.jpg" alt="&#x539F;&#x53E3;&#x4E00;&#x535A;" width="519" border="0" height="227"></a><br /><br />

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E6%9C%89%E7%94%B0%E8%8A%B3%E7%94%9F/?g=media" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">有田芳生</a></li>
            
                <li><a href="/tag/%E4%B8%80%E6%A9%8B%E5%A4%A7%E5%AD%A6/?g=media" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">一橋大学</a></li>
            
                <li><a href="/news/hyakutanaoki/?g=media" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">百田尚樹</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_227172" rel="227172" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_238973" rel="238973" data-layout="ready" ><a href="/article/227172/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(54)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://inotoru.blog.fc2.com/blog-entry-2801.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/418/icon.png"><img src="http://static.blogos.com/media/member/418/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/inotoru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">猪野 亨</a>
        <div class="fun-blogger" id="fun-blogger-418" rel="418" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/inotoru/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">札幌の弁護士</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/226899/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">共謀罪賛成派の弁護士が持ち出した事例　これでどうしたら立件ができるの？　次は捜査手続きの充実、怪しいと思ったら監視するからね。</a></li>
    

    
    
    <li><a href="/article/226598/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">共謀罪でテロは防げないのは当たり前　本当の目的は違うから　世論調査で反対が急増</a></li>
    

    
    
    <li><a href="/article/226563/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">山口敬之氏の不起訴問題　警察こそが説明責任を果たすべき</a></li>
    

    
    
    <li><a href="/article/225887/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">共謀罪　知らないけれど賛成　安倍内閣　よくわからいけれど支持</a></li>
    

    
    
    <li><a href="/article/225651/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">プレミアムフライデーの愚策　安倍氏の思いつきに官僚にとって「失敗」という言葉は存在しない</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/inotoru/article/"><a href="/blogger/inotoru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/227269/" onclick="kotzen.analytics.increment_pickup_click(227269,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">百田氏講演中止は言論弾圧でない</h3>
        <p class="author-name">小林よしのり</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/226754/" onclick="kotzen.analytics.increment_pickup_click(226754,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/66301/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">百田氏講演中止は「かっこ悪い」</h3>
        <p class="author-name">常見陽平</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/222653/" onclick="kotzen.analytics.increment_pickup_click(222653,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/66301/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">一橋大に百田氏 企画意図に呆れ</h3>
        <p class="author-name">常見陽平</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/218374/" onclick="kotzen.analytics.increment_pickup_click(218374,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/133822/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">言論の自由封じる&quot;オッサン&quot;たち</h3>
        <p class="author-name">中川 淳一郎</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/202314/" onclick="kotzen.analytics.increment_pickup_click(202314,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/1196/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;海賊とよばれた男&quot;に二番煎じ感</h3>
        <p class="author-name">fujipon</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/hyakutanaoki/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「百田尚樹」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->


<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>

<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227263/" onclick="
kotzen.analytics.increment_pickup_click(227263,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">教員たちが体罰に及ぶ構造的問題</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/227240/" onclick="
kotzen.analytics.increment_pickup_click(227240,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">&quot;汚れた文春砲&quot;に関係者の反応は</a></li>


<li><a href="/outline/227171/" onclick="
kotzen.analytics.increment_pickup_click(227171,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">カタールと4国に何が起きたのか</a></li>


<li><a href="/outline/227172/" onclick="
kotzen.analytics.increment_pickup_click(227172,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">百田氏講演中止は議員の圧力で?</a></li>


<li><a href="/outline/227164/" onclick="
kotzen.analytics.increment_pickup_click(227164,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">社説で政権擁護を貫く読売と産経</a></li>


<li><a href="/outline/227155/" onclick="
kotzen.analytics.increment_pickup_click(227155,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">商機逃すオランダ売春街の撮影NG</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/227148/" onclick="
kotzen.analytics.increment_pickup_click(227148,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">菅元首相「安倍総理は変わった」</a></li>


<li><a href="/outline/227145/" onclick="
kotzen.analytics.increment_pickup_click(227145,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">出店料詐欺 幹部が語ったウラ側</a></li>


<li><a href="/outline/227143/" onclick="
kotzen.analytics.increment_pickup_click(227143,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">「民進も監視対象に」発言の真意</a></li>


<li><a href="/outline/227201/" onclick="
kotzen.analytics.increment_pickup_click(227201,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">加計問題で国家戦略特区が悪者に</a></li>


<li><a href="/outline/227081/" onclick="
kotzen.analytics.increment_pickup_click(227081,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">生理する 謎の動詞大拡散のワケ</a></li>


<li><a href="/outline/227043/" onclick="
kotzen.analytics.increment_pickup_click(227043,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">無期懲役と終身刑の概念は同じ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227249/" onclick="
kotzen.analytics.increment_pickup_click(227249,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">人間味無い? 英首相に不満広がる</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/227229/" onclick="
kotzen.analytics.increment_pickup_click(227229,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">中東断交はトランプ氏が原因か</a></li>


<li><a href="/outline/227171/" onclick="
kotzen.analytics.increment_pickup_click(227171,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">カタールと4国に何が起きたのか</a></li>


<li><a href="/outline/227148/" onclick="
kotzen.analytics.increment_pickup_click(227148,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">菅元首相「安倍総理は変わった」</a></li>


<li><a href="/outline/227143/" onclick="
kotzen.analytics.increment_pickup_click(227143,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">「民進も監視対象に」発言の真意</a></li>


<li><a href="/outline/227011/" onclick="
kotzen.analytics.increment_pickup_click(227011,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">アラブ4カ国 カタールと国交断絶</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/227201/" onclick="
kotzen.analytics.increment_pickup_click(227201,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">加計問題で国家戦略特区が悪者に</a></li>


<li><a href="/outline/227153/" onclick="
kotzen.analytics.increment_pickup_click(227153,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">加計問題 情報隠蔽の姿勢ひどい</a></li>


<li><a href="/outline/227084/" onclick="
kotzen.analytics.increment_pickup_click(227084,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">孤立する道を選択したトランプ氏</a></li>


<li><a href="/outline/227079/" onclick="
kotzen.analytics.increment_pickup_click(227079,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">テロ犯に立ち向かった英雄たち</a></li>


<li><a href="/outline/227037/" onclick="
kotzen.analytics.increment_pickup_click(227037,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">総理と加計氏の政府機同乗が判明</a></li>


<li><a href="/outline/227031/" onclick="
kotzen.analytics.increment_pickup_click(227031,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">似て非なる維新の会と小池新党</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227261/" onclick="
kotzen.analytics.increment_pickup_click(227261,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">ドル110円割れ 様子見ムード強く</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/227231/" onclick="
kotzen.analytics.increment_pickup_click(227231,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">パナの世界トップ10入りは可能か</a></li>


<li><a href="/outline/227179/" onclick="
kotzen.analytics.increment_pickup_click(227179,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">カタール 断交で食品店に客殺到</a></li>


<li><a href="/outline/227169/" onclick="
kotzen.analytics.increment_pickup_click(227169,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">日経平均2万円でも安心できない</a></li>


<li><a href="/outline/227149/" onclick="
kotzen.analytics.increment_pickup_click(227149,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">カタール国交断絶でW杯の行方は</a></li>


<li><a href="/outline/227096/" onclick="
kotzen.analytics.increment_pickup_click(227096,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">東芝と米WDのバトルが泥沼化へ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/226957/" onclick="
kotzen.analytics.increment_pickup_click(226957,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">ニトリ、無印が快進撃続ける理由</a></li>


<li><a href="/outline/226928/" onclick="
kotzen.analytics.increment_pickup_click(226928,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">東芝に「法的整理やむなし」の声</a></li>


<li><a href="/outline/226885/" onclick="
kotzen.analytics.increment_pickup_click(226885,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">&quot;人手不足倒産&quot;に外国人と共生を</a></li>


<li><a href="/outline/226865/" onclick="
kotzen.analytics.increment_pickup_click(226865,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">高収入男性の妻はなぜ美人なのか</a></li>


<li><a href="/outline/226829/" onclick="
kotzen.analytics.increment_pickup_click(226829,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">老後の資金「年金が不安」85.5％</a></li>


<li><a href="/outline/226849/" onclick="
kotzen.analytics.increment_pickup_click(226849,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">トヨタがテスラ株売却で提携解消</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227263/" onclick="
kotzen.analytics.increment_pickup_click(227263,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">教員たちが体罰に及ぶ構造的問題</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/227199/" onclick="
kotzen.analytics.increment_pickup_click(227199,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">日暮里で本場名古屋の極上手羽先</a></li>


<li><a href="/outline/227166/" onclick="
kotzen.analytics.increment_pickup_click(227166,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">資産1億円超 「厚切り」の勉強術</a></li>


<li><a href="/outline/227145/" onclick="
kotzen.analytics.increment_pickup_click(227145,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">出店料詐欺 幹部が語ったウラ側</a></li>


<li><a href="/outline/227100/" onclick="
kotzen.analytics.increment_pickup_click(227100,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">日経サビ残特集 一部表現に物議</a></li>


<li><a href="/outline/227081/" onclick="
kotzen.analytics.increment_pickup_click(227081,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">生理する 謎の動詞大拡散のワケ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/227043/" onclick="
kotzen.analytics.increment_pickup_click(227043,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">無期懲役と終身刑の概念は同じ</a></li>


<li><a href="/outline/227046/" onclick="
kotzen.analytics.increment_pickup_click(227046,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">親が子供に就かせたい職業1位は?</a></li>


<li><a href="/outline/227013/" onclick="
kotzen.analytics.increment_pickup_click(227013,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">街中での男性のサンダルはNG?</a></li>


<li><a href="/outline/226982/" onclick="
kotzen.analytics.increment_pickup_click(226982,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">部活指導を地域で 驚きの改革案</a></li>


<li><a href="/outline/226976/" onclick="
kotzen.analytics.increment_pickup_click(226976,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">女性の活躍を妨げる&quot;後ろめたさ&quot;</a></li>


<li><a href="/outline/226973/" onclick="
kotzen.analytics.increment_pickup_click(226973,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">雨でも安心 都心の駅中ランチ5選</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227138/" onclick="
kotzen.analytics.increment_pickup_click(227138,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">AppleがSiri搭載スピーカー発表</a></li>


<li><a href="/outline/227129/" onclick="
kotzen.analytics.increment_pickup_click(227129,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">Appleが新型タブレット2種を発表</a></li>


<li><a href="/outline/227001/" onclick="
kotzen.analytics.increment_pickup_click(227001,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">日本はVALUの芽も摘んでしまうか</a></li>


<li><a href="/outline/226959/" onclick="
kotzen.analytics.increment_pickup_click(226959,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">堀江氏も参加 話題のVALUとは</a></li>


<li><a href="/outline/226942/" onclick="
kotzen.analytics.increment_pickup_click(226942,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">フォロワー少ない鍵垢が広告向き</a></li>


<li><a href="/outline/226936/" onclick="
kotzen.analytics.increment_pickup_click(226936,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">Facebookがテロに厳しい環境作り</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/226846/" onclick="
kotzen.analytics.increment_pickup_click(226846,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">米MSによる移民支援ボランティア</a></li>


<li><a href="/outline/226879/" onclick="
kotzen.analytics.increment_pickup_click(226879,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">宇宙ビジネスでAIが必要な理由</a></li>


<li><a href="/outline/226842/" onclick="
kotzen.analytics.increment_pickup_click(226842,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">ドコモの「下取り」条件が厳格化</a></li>


<li><a href="/outline/226799/" onclick="
kotzen.analytics.increment_pickup_click(226799,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">コンピュータが消える日は近い?</a></li>


<li><a href="/outline/226753/" onclick="
kotzen.analytics.increment_pickup_click(226753,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">コカ・コーラを襲う数々の問題</a></li>


<li><a href="/outline/226632/" onclick="
kotzen.analytics.increment_pickup_click(226632,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">リアル&quot;ロボコップ&quot;ドバイに登場</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227227/" onclick="
kotzen.analytics.increment_pickup_click(227227,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">メディア圧力指摘に感情的な政府</a></li>


<li><a href="/outline/227164/" onclick="
kotzen.analytics.increment_pickup_click(227164,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">社説で政権擁護を貫く読売と産経</a></li>


<li><a href="/outline/227155/" onclick="
kotzen.analytics.increment_pickup_click(227155,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">商機逃すオランダ売春街の撮影NG</a></li>


<li><a href="/outline/227063/" onclick="
kotzen.analytics.increment_pickup_click(227063,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">尾崎世界観 女言葉で歌書く理由</a></li>


<li><a href="/outline/227017/" onclick="
kotzen.analytics.increment_pickup_click(227017,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">前川氏記事で死んだに等しい読売</a></li>


<li><a href="/outline/226968/" onclick="
kotzen.analytics.increment_pickup_click(226968,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">奇行や迷言が載る伝説の官僚雑誌</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/226935/" onclick="
kotzen.analytics.increment_pickup_click(226935,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">封鎖続く英テロ現場付近の様子は</a></li>


<li><a href="/outline/226860/" onclick="
kotzen.analytics.increment_pickup_click(226860,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">朝ドラで話題 松本穂香の役作り</a></li>


<li><a href="/outline/226910/" onclick="
kotzen.analytics.increment_pickup_click(226910,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">尾崎世界観の歌えなくなった時期</a></li>


<li><a href="/outline/226847/" onclick="
kotzen.analytics.increment_pickup_click(226847,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">「あなそれ」視聴率急上昇のワケ</a></li>


<li><a href="/outline/226945/" onclick="
kotzen.analytics.increment_pickup_click(226945,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">記者クラブは政府を守る防波堤</a></li>


<li><a href="/outline/226809/" onclick="
kotzen.analytics.increment_pickup_click(226809,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">ネットの女王は新聞を見捨てたか</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/227017/" onclick="kotzen.analytics.increment_pickup_click(227017,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/19897/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">前川氏記事で死んだに等しい読売</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>9424</p>
        </ul>
        <p class="author-name">郷原信郎</p>
    </div>
</a></li>




<li>
<a href="/article/227148/" onclick="kotzen.analytics.increment_pickup_click(227148,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/30/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">菅元首相「安倍総理は変わった」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>40</p>
        </ul>
        <p class="author-name">菅直人</p>
    </div>
</a></li>




<li>
<a href="/article/227143/" onclick="kotzen.analytics.increment_pickup_click(227143,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25353/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「民進も監視対象に」発言の真意</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>58</p>
        </ul>
        <p class="author-name">足立康史</p>
    </div>
</a></li>




<li>
<a href="/article/227172/" onclick="kotzen.analytics.increment_pickup_click(227172,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/418/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">百田氏講演中止は議員の圧力で?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>22</p>
        </ul>
        <p class="author-name">猪野 亨</p>
    </div>
</a></li>




<li>
<a href="/article/227145/" onclick="kotzen.analytics.increment_pickup_click(227145,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/81383/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">出店料詐欺 幹部が語ったウラ側</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>18</p>
        </ul>
        <p class="author-name">東京商工リサーチ（TSR）</p>
    </div>
</a></li>




<li>
<a href="/article/227171/" onclick="kotzen.analytics.increment_pickup_click(227171,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/89917/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">カタールと4国に何が起きたのか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">ウォール・ストリート・ジャーナル(WSJ)</p>
    </div>
</a></li>




<li>
<a href="/article/227081/" onclick="kotzen.analytics.increment_pickup_click(227081,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/84522/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">生理する 謎の動詞大拡散のワケ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>61</p>
        </ul>
        <p class="author-name">WEDGE Infinity</p>
    </div>
</a></li>




<li>
<a href="/article/227155/" onclick="kotzen.analytics.increment_pickup_click(227155,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/21795/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">商機逃すオランダ売春街の撮影NG</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>60</p>
        </ul>
        <p class="author-name">かさこ</p>
    </div>
</a></li>




<li>
<a href="/article/227149/" onclick="kotzen.analytics.increment_pickup_click(227149,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/77272/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">カタール国交断絶でW杯の行方は</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">My Big Apple NY</p>
    </div>
</a></li>




<li>
<a href="/article/227037/" onclick="kotzen.analytics.increment_pickup_click(227037,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/48382/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">総理と加計氏の政府機同乗が判明</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>230</p>
        </ul>
        <p class="author-name">民進党</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/inotoru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/418/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/inotoru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">猪野 亨</a></dt>
                <dd>札幌の弁護士</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-418" rel="418" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/inotoru" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@inotoruさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://inotoru.blog.fc2.com/" target="_blank">弁護士　猪野亨のブログ</a></dd>
            
            
        </dl>
    

</div>






  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E3%83%9E%E3%82%B9%E3%82%B3%E3%83%9F%E3%81%8C%E4%BC%9D%E3%81%88%E3%81%AA%E3%81%84%E8%A3%81%E5%88%A4%E5%93%A1%E5%88%B6%E5%BA%A6%E3%81%AE%E7%9C%9F%E7%9B%B8-%E7%8C%AA%E9%87%8E-%E4%BA%A8/dp/4763407333%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4763407333" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/41NjQCzxs%2BL._SL160_.jpg" />
<dl>
<dt>マスコミが伝えない裁判員制度の真相</dt>
<dd>

著者: 猪野 亨, 立松 彰, 新穂 正俊<br />

価格: &yen;1620
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227249/" onclick="
kotzen.analytics.increment_pickup_click(227249,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">人間味無い? 英首相に不満広がる</a></li>

<li><a href="/outline/227229/" onclick="
kotzen.analytics.increment_pickup_click(227229,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">中東断交はトランプ氏が原因か</a></li>

<li><a href="/outline/227171/" onclick="
kotzen.analytics.increment_pickup_click(227171,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">カタールと4国に何が起きたのか</a></li>

<li><a href="/outline/227148/" onclick="
kotzen.analytics.increment_pickup_click(227148,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">菅元首相「安倍総理は変わった」</a></li>

<li><a href="/outline/227143/" onclick="
kotzen.analytics.increment_pickup_click(227143,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">「民進も監視対象に」発言の真意</a></li>

<li><a href="/outline/227011/" onclick="
kotzen.analytics.increment_pickup_click(227011,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">アラブ4カ国 カタールと国交断絶</a></li>

<li><a href="/outline/227201/" onclick="
kotzen.analytics.increment_pickup_click(227201,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">加計問題で国家戦略特区が悪者に</a></li>

<li><a href="/outline/227153/" onclick="
kotzen.analytics.increment_pickup_click(227153,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">加計問題 情報隠蔽の姿勢ひどい</a></li>

<li><a href="/outline/227084/" onclick="
kotzen.analytics.increment_pickup_click(227084,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">孤立する道を選択したトランプ氏</a></li>

<li><a href="/outline/227079/" onclick="
kotzen.analytics.increment_pickup_click(227079,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">テロ犯に立ち向かった英雄たち</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227261/" onclick="
kotzen.analytics.increment_pickup_click(227261,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">ドル110円割れ 様子見ムード強く</a></li>

<li><a href="/outline/227231/" onclick="
kotzen.analytics.increment_pickup_click(227231,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">パナの世界トップ10入りは可能か</a></li>

<li><a href="/outline/227179/" onclick="
kotzen.analytics.increment_pickup_click(227179,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">カタール 断交で食品店に客殺到</a></li>

<li><a href="/outline/227169/" onclick="
kotzen.analytics.increment_pickup_click(227169,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">日経平均2万円でも安心できない</a></li>

<li><a href="/outline/227149/" onclick="
kotzen.analytics.increment_pickup_click(227149,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">カタール国交断絶でW杯の行方は</a></li>

<li><a href="/outline/227096/" onclick="
kotzen.analytics.increment_pickup_click(227096,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">東芝と米WDのバトルが泥沼化へ</a></li>

<li><a href="/outline/226957/" onclick="
kotzen.analytics.increment_pickup_click(226957,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">ニトリ、無印が快進撃続ける理由</a></li>

<li><a href="/outline/226928/" onclick="
kotzen.analytics.increment_pickup_click(226928,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">東芝に「法的整理やむなし」の声</a></li>

<li><a href="/outline/226885/" onclick="
kotzen.analytics.increment_pickup_click(226885,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">&quot;人手不足倒産&quot;に外国人と共生を</a></li>

<li><a href="/outline/226865/" onclick="
kotzen.analytics.increment_pickup_click(226865,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">高収入男性の妻はなぜ美人なのか</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227263/" onclick="
kotzen.analytics.increment_pickup_click(227263,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">教員たちが体罰に及ぶ構造的問題</a></li>

<li><a href="/outline/227199/" onclick="
kotzen.analytics.increment_pickup_click(227199,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">日暮里で本場名古屋の極上手羽先</a></li>

<li><a href="/outline/227166/" onclick="
kotzen.analytics.increment_pickup_click(227166,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">資産1億円超 「厚切り」の勉強術</a></li>

<li><a href="/outline/227145/" onclick="
kotzen.analytics.increment_pickup_click(227145,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">出店料詐欺 幹部が語ったウラ側</a></li>

<li><a href="/outline/227100/" onclick="
kotzen.analytics.increment_pickup_click(227100,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">日経サビ残特集 一部表現に物議</a></li>

<li><a href="/outline/227081/" onclick="
kotzen.analytics.increment_pickup_click(227081,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">生理する 謎の動詞大拡散のワケ</a></li>

<li><a href="/outline/227043/" onclick="
kotzen.analytics.increment_pickup_click(227043,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">無期懲役と終身刑の概念は同じ</a></li>

<li><a href="/outline/227046/" onclick="
kotzen.analytics.increment_pickup_click(227046,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">親が子供に就かせたい職業1位は?</a></li>

<li><a href="/outline/227013/" onclick="
kotzen.analytics.increment_pickup_click(227013,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">街中での男性のサンダルはNG?</a></li>

<li><a href="/outline/226982/" onclick="
kotzen.analytics.increment_pickup_click(226982,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">部活指導を地域で 驚きの改革案</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227138/" onclick="
kotzen.analytics.increment_pickup_click(227138,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">AppleがSiri搭載スピーカー発表</a></li>

<li><a href="/outline/227129/" onclick="
kotzen.analytics.increment_pickup_click(227129,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">Appleが新型タブレット2種を発表</a></li>

<li><a href="/outline/227001/" onclick="
kotzen.analytics.increment_pickup_click(227001,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">日本はVALUの芽も摘んでしまうか</a></li>

<li><a href="/outline/226959/" onclick="
kotzen.analytics.increment_pickup_click(226959,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">堀江氏も参加 話題のVALUとは</a></li>

<li><a href="/outline/226942/" onclick="
kotzen.analytics.increment_pickup_click(226942,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">フォロワー少ない鍵垢が広告向き</a></li>

<li><a href="/outline/226936/" onclick="
kotzen.analytics.increment_pickup_click(226936,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">Facebookがテロに厳しい環境作り</a></li>

<li><a href="/outline/226846/" onclick="
kotzen.analytics.increment_pickup_click(226846,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">米MSによる移民支援ボランティア</a></li>

<li><a href="/outline/226879/" onclick="
kotzen.analytics.increment_pickup_click(226879,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">宇宙ビジネスでAIが必要な理由</a></li>

<li><a href="/outline/226842/" onclick="
kotzen.analytics.increment_pickup_click(226842,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">ドコモの「下取り」条件が厳格化</a></li>

<li><a href="/outline/226799/" onclick="
kotzen.analytics.increment_pickup_click(226799,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">コンピュータが消える日は近い?</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/227227/" onclick="
kotzen.analytics.increment_pickup_click(227227,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">メディア圧力指摘に感情的な政府</a></li>

<li><a href="/outline/227164/" onclick="
kotzen.analytics.increment_pickup_click(227164,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">社説で政権擁護を貫く読売と産経</a></li>

<li><a href="/outline/227155/" onclick="
kotzen.analytics.increment_pickup_click(227155,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">商機逃すオランダ売春街の撮影NG</a></li>

<li><a href="/outline/227063/" onclick="
kotzen.analytics.increment_pickup_click(227063,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">尾崎世界観 女言葉で歌書く理由</a></li>

<li><a href="/outline/227017/" onclick="
kotzen.analytics.increment_pickup_click(227017,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">前川氏記事で死んだに等しい読売</a></li>

<li><a href="/outline/226968/" onclick="
kotzen.analytics.increment_pickup_click(226968,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">奇行や迷言が載る伝説の官僚雑誌</a></li>

<li><a href="/outline/226935/" onclick="
kotzen.analytics.increment_pickup_click(226935,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">封鎖続く英テロ現場付近の様子は</a></li>

<li><a href="/outline/226860/" onclick="
kotzen.analytics.increment_pickup_click(226860,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">朝ドラで話題 松本穂香の役作り</a></li>

<li><a href="/outline/226910/" onclick="
kotzen.analytics.increment_pickup_click(226910,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">尾崎世界観の歌えなくなった時期</a></li>

<li><a href="/outline/226847/" onclick="
kotzen.analytics.increment_pickup_click(226847,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">「あなそれ」視聴率急上昇のワケ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/26565/ref_m.jpg" alt="BLOGOS編集部アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集部アルバイト募集</dt><dd>【求人】新宿駅直結オフィスで大学生も歓迎</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/26565/ref_m.jpg" alt="BLOGOS編集部アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集部アルバイト募集</dt><dd>【求人】新宿駅直結オフィスで大学生も歓迎</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/26565/ref_m.jpg" alt="BLOGOS編集部アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集部アルバイト募集</dt><dd>【求人】新宿駅直結オフィスで大学生も歓迎</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">360</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">96</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/227017/" onclick="kotzen.analytics.increment_pickup_click(227017,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/19897/icon.png" width="48" alt="郷原信郎">
    <dl>
        <dt>前川氏記事で死んだに等しい読売</dt>
        <dd class="author">郷原信郎</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>9427</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/227172/" onclick="kotzen.analytics.increment_pickup_click(227172,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/418/icon.png" width="48" alt="猪野 亨">
    <dl>
        <dt>百田氏講演中止は議員の圧力で?</dt>
        <dd class="author">猪野 亨</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>22</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/227155/" onclick="kotzen.analytics.increment_pickup_click(227155,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/21795/icon.png" width="48" alt="かさこ">
    <dl>
        <dt>商機逃すオランダ売春街の撮影NG</dt>
        <dd class="author">かさこ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>60</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/227164/" onclick="kotzen.analytics.increment_pickup_click(227164,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>社説で政権擁護を貫く読売と産経</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/226968/" onclick="kotzen.analytics.increment_pickup_click(226968,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>奇行や迷言が載る伝説の官僚雑誌</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>207</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/226860/" onclick="kotzen.analytics.increment_pickup_click(226860,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>朝ドラで話題 松本穂香の役作り</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>35</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/227227/" onclick="kotzen.analytics.increment_pickup_click(227227,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/81645/icon.png" width="48" alt="メディアゴン">
    <dl>
        <dt>メディア圧力指摘に感情的な政府</dt>
        <dd class="author">メディアゴン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/227069/" onclick="kotzen.analytics.increment_pickup_click(227069,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/1196/icon.png" width="48" alt="fujipon">
    <dl>
        <dt>経営破綻にみる成功続ける難しさ</dt>
        <dd class="author">fujipon</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/226967/" onclick="kotzen.analytics.increment_pickup_click(226967,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>松本穂香&quot;ひよっこ&quot;女優までの道</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/227240/" onclick="kotzen.analytics.increment_pickup_click(227240,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/230/icon.png" width="48" alt="渋井哲也">
    <dl>
        <dt>&quot;汚れた文春砲&quot;に関係者の反応は</dt>
        <dd class="author">渋井哲也</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/227171/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/29811/ref_s.jpg" alt="カタールと中東4カ国 断交の原因は" width="100" />
<h3>カタールと中東4カ国 断交の原因は</h3>

<p class="author">ウォール・ストリート・ジャーナル(WSJ)</p>

</a></li>


<li class="odd">

<a href="/outline/227148/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/29785/ref_s.jpg" alt="管元首相「安倍総理は国民を馬鹿にしている」" width="100" />
<h3>管元首相「安倍総理は国民を馬鹿にしている」</h3>

<p class="author">菅直人</p>

</a></li>


<li class="odd">

<a href="/outline/227169/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/29819/ref_s.jpg" alt="日経平均2万円台でもまだ安心できないワケ" width="100" />
<h3>日経平均2万円台でもまだ安心できないワケ</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/227100/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/29796/ref_s.jpg" alt="日経ビジネス「残業代を払う羽目に」と表記し物議" width="100" />
<h3>日経ビジネス「残業代を払う羽目に」と表記し物議</h3>

<p class="author">キャリコネニュース</p>

</a></li>


<li class="odd">

<a href="/outline/227170/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/29808/ref_s.jpg" alt="「MP3は死んだ」とはどういうことか" width="100" />
<h3>「MP3は死んだ」とはどういうことか</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/227172/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/29821/ref_s.jpg" alt="百田氏講演中止 原因は国会議員の圧力か" width="100" />
<h3>百田氏講演中止 原因は国会議員の圧力か</h3>

<p class="author">猪野 亨</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13163559/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">北朝鮮 中国までも名指しで批判</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13164471/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">邦人不明 フィリピン人が出頭か</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13162428/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">Apple 韓国メディアを招待せず</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13164157/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">カタール断交 店舗に長蛇の列</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13163059/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">カタール国交断絶でW杯の行方は</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13162420/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">テロ不安の英にユニークな救い</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13162846/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">FBで差別的発言 10人が入学撤回</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13161814/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">28年間盲目のフリを続けた女性</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13162328/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">友人のジョークで大惨事が発生</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13163809/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">T.O.P 大麻使用当時の写真が話題</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(227172,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(227172,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(5);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(5);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/227172/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/227172/" class="hatena-bookmark-button" data-hatena-bookmark-title="一橋大学学園祭「ＫＯＤＡＩＲＡ祭」百田尚樹氏の講演中止と国会議員の関与" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/227172/" data-text="百田氏講演中止は議員の圧力で? #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,inotoru">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_227172" rel="227172" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_238973" rel="238973" data-layout="ready" ><span>54</span><a href="/article/227172/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
