





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>メディアに文書を持ち込んだのは元文科省幹部M氏</title>


<meta name="description" content="加計学園の獣医学部新設計画について、「文部科学省が、特区を担当する内閣府から『官邸の最高レベルが言っている』『総理のご意向だと聞いている』などと言われたとする記録を文書にしていた」と朝日新聞が報道している件。誰が文書を持ち込んだのか？という質問をいただくととも" />

<meta name="keywords" content="政治,朝日新聞,文部科学省,加計学園,和田政宗, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,朝日新聞,文部科学省,加計学園,和田政宗">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/27846/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/224765/" />
<meta property="og:title" content="メディアに文書を持ち込んだのは元文科省幹部M氏" />
<meta property="og:description" content="加計学園の獣医学部新設計画について、「文部科学省が、特区を担当する内閣府から『官邸の最高レベルが言っている』『総理のご意向だと聞いている』などと言われたとする記録を文書にしていた」と朝日新聞が報道している件。誰が文書を持ち込んだのか？という質問をいただくととも" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="http://blogos.com/blogger/masamune_wada/article/">
<meta property="article:tag" content="朝日新聞" />

<meta property="article:tag" content="文部科学省" />

<meta property="article:tag" content="加計学園" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="メディアに文書を持ち込んだのは元文科省幹部M氏">
<meta name="twitter:description" content="加計学園の獣医学部新設計画について、「文部科学省が、特区を担当する内閣府から『官邸の最高レベルが言っている』『総理のご意向だと聞いている』などと言われたとする記録を文書にしていた」と朝日新聞が報道している件。誰が文書を持ち込んだのか？という質問をいただくととも">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/27846/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-05-24T22:40:24" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/224765/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/224765/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/224765/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/224765/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<!--for facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/for facebook-->
<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="加計学園" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">

<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">和田政宗</a></li>
        <li itemprop="datePublished" content="2017-05-24T07:27+0900" class="update">2017年05月24日 07:27</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">メディアに文書を持ち込んだのは元文科省幹部M氏</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/224765/" data-text="加計文書の流出元を議員が暴露 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/224765/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/224765/" class="hatena-bookmark-button" data-hatena-bookmark-title="メディアに文書を持ち込んだのは元文科省幹部M氏" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>加計学園の獣医学部新設計画について、「文部科学省が、特区を担当する内閣府から『官邸の最高レベルが言っている』『総理のご意向だと聞いている』などと言われたとする記録を文書にしていた」と朝日新聞が報道している件。</p>

<p>誰が文書を持ち込んだのか？という質問をいただくとともに、政府与党へいわれなき批判が行われておりますので、あえてお答えします。</p>

<p>文書をメディアに持ち込んだ人物は、元文科省幹部M氏です。</p>

<p>M氏は各メディアに文書を持ち込み、記事として書いて欲しいと依頼していました。</p>

<p>しかし、朝日新聞以外は記事にしませんでした。</p>
<p>それはM氏以外に裏付けが取れず、M氏自身が作成して持ち込んだ可能性が否定できなかったからです。</p>

<p>M氏は新宿歌舞伎町の出会い系バー（連れ出しバー）に通っておりそれを官邸から注意されたことや、天下り問題についても逆恨みしたのか安倍政権に対する反感を話していました。</p>

<p>そうしたM氏は自分で文書を作成できる立場であるわけですが、朝日新聞は持ち込んだM氏の話を鵜吞みにして記事を書いたわけです。</p>

<p>文科省内の調査で文書は存在せず、すなわちM氏が持ち込んだ文書は自らが作成した可能性が濃厚となりました。</p>
<p>（誰かに指示して書かせた可能性はあります。自らが作成したとばれないように）。</p>

<p>メディアに持ち込んだM氏が、文書を持っているのは当たり前のことです。</p>
<p>朝日新聞は文書を持ち込んだ人物について述べずに、記事では「加計学園による獣医学部計画の経緯を知る文科省関係者は取材に対し、いずれも文科省が作ったことを認めた」と書いています。</p>

<p>文書をさも独自入手し、文科省関係者に確認したところ文書が存在すると分かった、という記事構成にしたわけですが、ジャーナリズムとしてこれはどうなのでしょうか？</p>

<p>いずれにせよ、M氏はいくら第三者を装っても、メディアに持ち込んだ人物であるということは各メディアでは周知の事実です。</p>

<p>恨みからあがいても、墓穴を掘るというか傷口を広げることになるのではないでしょうか。</p>

<p>（M氏について、ことの重大性から実名でいったん書きましたが、私人のため配慮しイニシャルにしました）</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/asahi/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">朝日新聞</a></li>
            
                <li><a href="/tag/%E6%96%87%E9%83%A8%E7%A7%91%E5%AD%A6%E7%9C%81/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">文部科学省</a></li>
            
                <li><a href="/tag/%E5%8A%A0%E8%A8%88%E5%AD%A6%E5%9C%92/?g=politics" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">加計学園</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_224765" rel="224765" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_236390" rel="236390" data-layout="ready" ><a href="/article/224765/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(162)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://ameblo.jp/wada-masamune/entry-12277384180.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/72348/icon.png"><img src="http://static.blogos.com/media/member/72348/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">和田政宗</a>
        <div class="fun-blogger" id="fun-blogger-72348" rel="72348" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">参・無所属／元NHKアナウンサー</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/224788/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">テロ防止のため法案成立を期す</a></li>
    

    
    
    
    <li><a href="/article/224281/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">米山新潟県知事のとんでもない発言</a></li>
    

    
    
    <li><a href="/article/224259/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">小野田紀美議員 米国籍離脱完了</a></li>
    

    
    
    <li><a href="/article/224201/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">反対運動って自分だけ良ければいいの？</a></li>
    

    
    
    <li><a href="/article/223901/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">加計学園と文科省の記事 大丈夫か？朝日新聞と民進党 第二弾</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/masamune_wada/article/"><a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/224936/" onclick="kotzen.analytics.increment_pickup_click(224936,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/112802/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加計学園の本質理解しない民進党</h3>
        <p class="author-name">一般社団法人日本戦略研究フォーラム</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/224907/" onclick="kotzen.analytics.increment_pickup_click(224907,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加計問題「ご意向は本物」の証言</h3>
        <p class="author-name">文春オンライン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/224547/" onclick="kotzen.analytics.increment_pickup_click(224547,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/301/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加計質問は日本獣医師会のため?</h3>
        <p class="author-name">玉木雄一郎</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/224351/" onclick="kotzen.analytics.increment_pickup_click(224351,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/127837/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">嘘と忖度で政府は信用失っていく</h3>
        <p class="author-name">上山信一</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/224288/" onclick="kotzen.analytics.increment_pickup_click(224288,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/91115/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">教育無償化と&quot;加計&quot;をつなぐもの</h3>
        <p class="author-name">三浦瑠麗</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E5%8A%A0%E8%A8%88%E5%AD%A6%E5%9C%92/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「加計学園」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->


<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>

<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224952/" onclick="
kotzen.analytics.increment_pickup_click(224952,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">保育園の25%が&quot;要員不足&quot;と回答</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/224933/" onclick="
kotzen.analytics.increment_pickup_click(224933,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">英テロ事件にまつわる大きな謎</a></li>


<li><a href="/outline/224959/" onclick="
kotzen.analytics.increment_pickup_click(224959,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">退職勧奨を受けたら取るべき対応</a></li>


<li><a href="/outline/224893/" onclick="
kotzen.analytics.increment_pickup_click(224893,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">ウーマン村本が共謀罪に皮肉</a></li>


<li><a href="/outline/224929/" onclick="
kotzen.analytics.increment_pickup_click(224929,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">英テロ 現地市民語る恐怖と決意</a></li>


<li><a href="/outline/224936/" onclick="
kotzen.analytics.increment_pickup_click(224936,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">加計学園の本質理解しない民進党</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/224909/" onclick="
kotzen.analytics.increment_pickup_click(224909,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">吉本芸人 集団強姦で2人解雇発覚</a></li>


<li><a href="/outline/224907/" onclick="
kotzen.analytics.increment_pickup_click(224907,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">加計問題「ご意向は本物」の証言</a></li>


<li><a href="/outline/224829/" onclick="
kotzen.analytics.increment_pickup_click(224829,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">共謀罪で思い出したガサ入れ体験</a></li>


<li><a href="/outline/224858/" onclick="
kotzen.analytics.increment_pickup_click(224858,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">英自爆テロ 容疑者の生い立ちは</a></li>


<li><a href="/outline/224842/" onclick="
kotzen.analytics.increment_pickup_click(224842,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">橋下氏「こども保険には大反対」</a></li>


<li><a href="/outline/224779/" onclick="
kotzen.analytics.increment_pickup_click(224779,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">麻原三女「春名風花批判やめて」</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224939/" onclick="
kotzen.analytics.increment_pickup_click(224939,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">慰安婦問題で&quot;勧告&quot;が続く理由</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/224933/" onclick="
kotzen.analytics.increment_pickup_click(224933,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">英テロ事件にまつわる大きな謎</a></li>


<li><a href="/outline/224893/" onclick="
kotzen.analytics.increment_pickup_click(224893,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">ウーマン村本が共謀罪に皮肉</a></li>


<li><a href="/outline/224929/" onclick="
kotzen.analytics.increment_pickup_click(224929,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">英テロ 現地市民語る恐怖と決意</a></li>


<li><a href="/outline/224936/" onclick="
kotzen.analytics.increment_pickup_click(224936,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">加計学園の本質理解しない民進党</a></li>


<li><a href="/outline/224900/" onclick="
kotzen.analytics.increment_pickup_click(224900,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">経産省若手提言はなぜ炎上したか</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/224907/" onclick="
kotzen.analytics.increment_pickup_click(224907,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">加計問題「ご意向は本物」の証言</a></li>


<li><a href="/outline/224877/" onclick="
kotzen.analytics.increment_pickup_click(224877,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">安倍首相は国会でヘイトスピーチ</a></li>


<li><a href="/outline/224858/" onclick="
kotzen.analytics.increment_pickup_click(224858,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">英自爆テロ 容疑者の生い立ちは</a></li>


<li><a href="/outline/224842/" onclick="
kotzen.analytics.increment_pickup_click(224842,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">橋下氏「こども保険には大反対」</a></li>


<li><a href="/outline/224815/" onclick="
kotzen.analytics.increment_pickup_click(224815,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">「爆撃で女性は裸に」教授が酷い</a></li>


<li><a href="/outline/224811/" onclick="
kotzen.analytics.increment_pickup_click(224811,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">テロに無防備な日本は共謀罪を</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224922/" onclick="
kotzen.analytics.increment_pickup_click(224922,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">三菱ＵＦJ 頭取交代を正式発表</a></li>


<li><a href="/outline/224885/" onclick="
kotzen.analytics.increment_pickup_click(224885,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">政治不祥事は米市場へ影響小さい</a></li>


<li><a href="/outline/224803/" onclick="
kotzen.analytics.increment_pickup_click(224803,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">鳥貴族 280円均一で儲ける仕組み</a></li>


<li><a href="/outline/224852/" onclick="
kotzen.analytics.increment_pickup_click(224852,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">独メルケル氏 ECBの緩和策を批判</a></li>


<li><a href="/outline/224789/" onclick="
kotzen.analytics.increment_pickup_click(224789,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">日本一簡単なiDeCoの加入方法</a></li>


<li><a href="/outline/224827/" onclick="
kotzen.analytics.increment_pickup_click(224827,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">サウジでステーキ? トランプ外遊</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/224780/" onclick="
kotzen.analytics.increment_pickup_click(224780,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">運送各社の値上げで消費拡大に?</a></li>


<li><a href="/outline/224770/" onclick="
kotzen.analytics.increment_pickup_click(224770,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">45歳までは何にお金を使うべきか</a></li>


<li><a href="/outline/224590/" onclick="
kotzen.analytics.increment_pickup_click(224590,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">ソニー営業益5000億円達成に自信</a></li>


<li><a href="/outline/224713/" onclick="
kotzen.analytics.increment_pickup_click(224713,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">ソニー完全復活へ 改革のカギは?</a></li>


<li><a href="/outline/224556/" onclick="
kotzen.analytics.increment_pickup_click(224556,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">仮想通貨席巻で現金の時代終焉か</a></li>


<li><a href="/outline/224548/" onclick="
kotzen.analytics.increment_pickup_click(224548,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">ビットコインは世界規模のPASMO</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224952/" onclick="
kotzen.analytics.increment_pickup_click(224952,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">保育園の25%が&quot;要員不足&quot;と回答</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/224892/" onclick="
kotzen.analytics.increment_pickup_click(224892,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">仕事嫌いでも心の健康を保つ方法</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/224961/" onclick="
kotzen.analytics.increment_pickup_click(224961,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">未知への挑戦続けたスカイツリー</a></li>


<li><a href="/outline/224959/" onclick="
kotzen.analytics.increment_pickup_click(224959,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">退職勧奨を受けたら取るべき対応</a></li>


<li><a href="/outline/224853/" onclick="
kotzen.analytics.increment_pickup_click(224853,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">米老舗サーカス 150年の歴史に幕</a></li>


<li><a href="/outline/224823/" onclick="
kotzen.analytics.increment_pickup_click(224823,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">個性的な〆が食べられるお店5選</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/224849/" onclick="
kotzen.analytics.increment_pickup_click(224849,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">新食感の激うま味噌カツラーメン</a></li>


<li><a href="/outline/224871/" onclick="
kotzen.analytics.increment_pickup_click(224871,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">大学合格実績で見るべき進学者数</a></li>


<li><a href="/outline/224793/" onclick="
kotzen.analytics.increment_pickup_click(224793,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">外資系で生き残るための睡眠法</a></li>


<li><a href="/outline/224855/" onclick="
kotzen.analytics.increment_pickup_click(224855,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">年収1000万超の自治体求人が増加</a></li>


<li><a href="/outline/224822/" onclick="
kotzen.analytics.increment_pickup_click(224822,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">湘南カレーフェス25店を食べ比べ</a></li>


<li><a href="/outline/224710/" onclick="
kotzen.analytics.increment_pickup_click(224710,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">医療費が高いと死亡率は下がる?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224873/" onclick="
kotzen.analytics.increment_pickup_click(224873,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">GoogleのAI 世界最強棋士に先勝</a></li>


<li><a href="/outline/224801/" onclick="
kotzen.analytics.increment_pickup_click(224801,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">中国大手 スマホ2強との差縮める</a></li>


<li><a href="/outline/224729/" onclick="
kotzen.analytics.increment_pickup_click(224729,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">熟練編集者が考える本の醍醐味</a></li>


<li><a href="/outline/224785/" onclick="
kotzen.analytics.increment_pickup_click(224785,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">採用担当の2割 SNS見て不採用に</a></li>


<li><a href="/outline/224774/" onclick="
kotzen.analytics.increment_pickup_click(224774,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">社用PCにメモリ32GB積むべき理由</a></li>


<li><a href="/outline/224687/" onclick="
kotzen.analytics.increment_pickup_click(224687,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">iPhone8 価格は1000ドル突破確定</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/224527/" onclick="
kotzen.analytics.increment_pickup_click(224527,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">サイバー攻撃やはり北朝鮮関連か</a></li>


<li><a href="/outline/224531/" onclick="
kotzen.analytics.increment_pickup_click(224531,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">TV出演してもブログPVは伸びない</a></li>


<li><a href="/outline/224470/" onclick="
kotzen.analytics.increment_pickup_click(224470,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">Wi-Fi時代にネカフェ規制は必要?</a></li>


<li><a href="/outline/224430/" onclick="
kotzen.analytics.increment_pickup_click(224430,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">あえてキラキラネームにする理由</a></li>


<li><a href="/outline/224412/" onclick="
kotzen.analytics.increment_pickup_click(224412,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">VRに突きつけられた無関心の壁</a></li>


<li><a href="/outline/224401/" onclick="
kotzen.analytics.increment_pickup_click(224401,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">バブリーな仮想通貨の特徴まとめ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224940/" onclick="
kotzen.analytics.increment_pickup_click(224940,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">R・ムーアが死去 ボンド役で有名</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/224889/" onclick="
kotzen.analytics.increment_pickup_click(224889,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">「TV観ないからバカ」発言に驚愕</a></li>


<li><a href="/outline/224909/" onclick="
kotzen.analytics.increment_pickup_click(224909,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">吉本芸人 集団強姦で2人解雇発覚</a></li>


<li><a href="/outline/224908/" onclick="
kotzen.analytics.increment_pickup_click(224908,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">文春が見た眞子さまの王子の素顔</a></li>


<li><a href="/outline/224910/" onclick="
kotzen.analytics.increment_pickup_click(224910,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">帝拳ジム会長が語った村田の敗因</a></li>


<li><a href="/outline/224807/" onclick="
kotzen.analytics.increment_pickup_click(224807,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">KY＝発達障害と診断するのは危険</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/224662/" onclick="
kotzen.analytics.increment_pickup_click(224662,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">TBSラジオの社運を懸けたWEB戦略</a></li>


<li><a href="/outline/224615/" onclick="
kotzen.analytics.increment_pickup_click(224615,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">SNS拡散狙う マッチョ派遣が話題</a></li>


<li><a href="/outline/224779/" onclick="
kotzen.analytics.increment_pickup_click(224779,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">麻原三女「春名風花批判やめて」</a></li>


<li><a href="/outline/224681/" onclick="
kotzen.analytics.increment_pickup_click(224681,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">神戸児童殺傷20年 変わらぬ偽善</a></li>


<li><a href="/outline/224444/" onclick="
kotzen.analytics.increment_pickup_click(224444,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">世界最長1.2mの猫がネットで話題</a></li>


<li><a href="/outline/224517/" onclick="
kotzen.analytics.increment_pickup_click(224517,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">阿川さん結婚に敗北感抱く人たち</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/224779/" onclick="kotzen.analytics.increment_pickup_click(224779,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/124398/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">麻原三女「春名風花批判やめて」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>924</p>
        </ul>
        <p class="author-name">松本麗華</p>
    </div>
</a></li>




<li>
<a href="/article/224765/" onclick="kotzen.analytics.increment_pickup_click(224765,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/72348/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加計文書の流出元を議員が暴露</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>32</p>
        </ul>
        <p class="author-name">和田政宗</p>
    </div>
</a></li>




<li>
<a href="/article/224842/" onclick="kotzen.analytics.increment_pickup_click(224842,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">橋下氏「こども保険には大反対」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>88</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/224815/" onclick="kotzen.analytics.increment_pickup_click(224815,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/3786/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「爆撃で女性は裸に」教授が酷い</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>295</p>
        </ul>
        <p class="author-name">中村ゆきつぐ</p>
    </div>
</a></li>




<li>
<a href="/article/224770/" onclick="kotzen.analytics.increment_pickup_click(224770,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/88875/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">45歳までは何にお金を使うべきか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>123</p>
        </ul>
        <p class="author-name">後藤百合子</p>
    </div>
</a></li>




<li>
<a href="/article/224909/" onclick="kotzen.analytics.increment_pickup_click(224909,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">吉本芸人 集団強姦で2人解雇発覚</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>128</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/224907/" onclick="kotzen.analytics.increment_pickup_click(224907,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">加計問題「ご意向は本物」の証言</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>333</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/224768/" onclick="kotzen.analytics.increment_pickup_click(224768,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">共謀罪がある英でもテロは防げず</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1398</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/224681/" onclick="kotzen.analytics.increment_pickup_click(224681,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/31203/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">神戸児童殺傷20年 変わらぬ偽善</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>295</p>
        </ul>
        <p class="author-name">門田隆将</p>
    </div>
</a></li>




<li>
<a href="/article/224778/" onclick="kotzen.analytics.increment_pickup_click(224778,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/126/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">中川俊直氏&quot;元カノ&quot;議員は辞職を</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">中田宏</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/72348/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/masamune_wada/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">和田政宗</a></dt>
                <dd>参・無所属／元NHKアナウンサー</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-72348" rel="72348" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://ameblo.jp/wada-masamune" target="_blank">和田　政宗オフィシャルブログ</a></dd>
            
            
        </dl>
    

</div>






  



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224939/" onclick="
kotzen.analytics.increment_pickup_click(224939,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">慰安婦問題で&quot;勧告&quot;が続く理由</a></li>

<li><a href="/outline/224933/" onclick="
kotzen.analytics.increment_pickup_click(224933,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">英テロ事件にまつわる大きな謎</a></li>

<li><a href="/outline/224893/" onclick="
kotzen.analytics.increment_pickup_click(224893,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">ウーマン村本が共謀罪に皮肉</a></li>

<li><a href="/outline/224929/" onclick="
kotzen.analytics.increment_pickup_click(224929,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">英テロ 現地市民語る恐怖と決意</a></li>

<li><a href="/outline/224936/" onclick="
kotzen.analytics.increment_pickup_click(224936,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">加計学園の本質理解しない民進党</a></li>

<li><a href="/outline/224900/" onclick="
kotzen.analytics.increment_pickup_click(224900,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">経産省若手提言はなぜ炎上したか</a></li>

<li><a href="/outline/224907/" onclick="
kotzen.analytics.increment_pickup_click(224907,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">加計問題「ご意向は本物」の証言</a></li>

<li><a href="/outline/224877/" onclick="
kotzen.analytics.increment_pickup_click(224877,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">安倍首相は国会でヘイトスピーチ</a></li>

<li><a href="/outline/224858/" onclick="
kotzen.analytics.increment_pickup_click(224858,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">英自爆テロ 容疑者の生い立ちは</a></li>

<li><a href="/outline/224842/" onclick="
kotzen.analytics.increment_pickup_click(224842,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">橋下氏「こども保険には大反対」</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224922/" onclick="
kotzen.analytics.increment_pickup_click(224922,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">三菱ＵＦJ 頭取交代を正式発表</a></li>

<li><a href="/outline/224885/" onclick="
kotzen.analytics.increment_pickup_click(224885,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">政治不祥事は米市場へ影響小さい</a></li>

<li><a href="/outline/224803/" onclick="
kotzen.analytics.increment_pickup_click(224803,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">鳥貴族 280円均一で儲ける仕組み</a></li>

<li><a href="/outline/224852/" onclick="
kotzen.analytics.increment_pickup_click(224852,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">独メルケル氏 ECBの緩和策を批判</a></li>

<li><a href="/outline/224789/" onclick="
kotzen.analytics.increment_pickup_click(224789,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">日本一簡単なiDeCoの加入方法</a></li>

<li><a href="/outline/224827/" onclick="
kotzen.analytics.increment_pickup_click(224827,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">サウジでステーキ? トランプ外遊</a></li>

<li><a href="/outline/224780/" onclick="
kotzen.analytics.increment_pickup_click(224780,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">運送各社の値上げで消費拡大に?</a></li>

<li><a href="/outline/224770/" onclick="
kotzen.analytics.increment_pickup_click(224770,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">45歳までは何にお金を使うべきか</a></li>

<li><a href="/outline/224590/" onclick="
kotzen.analytics.increment_pickup_click(224590,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">ソニー営業益5000億円達成に自信</a></li>

<li><a href="/outline/224713/" onclick="
kotzen.analytics.increment_pickup_click(224713,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">ソニー完全復活へ 改革のカギは?</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224952/" onclick="
kotzen.analytics.increment_pickup_click(224952,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">保育園の25%が&quot;要員不足&quot;と回答</a></li>

<li><a href="/outline/224892/" onclick="
kotzen.analytics.increment_pickup_click(224892,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">仕事嫌いでも心の健康を保つ方法</a></li>

<li><a href="/outline/224961/" onclick="
kotzen.analytics.increment_pickup_click(224961,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">未知への挑戦続けたスカイツリー</a></li>

<li><a href="/outline/224959/" onclick="
kotzen.analytics.increment_pickup_click(224959,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">退職勧奨を受けたら取るべき対応</a></li>

<li><a href="/outline/224853/" onclick="
kotzen.analytics.increment_pickup_click(224853,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">米老舗サーカス 150年の歴史に幕</a></li>

<li><a href="/outline/224823/" onclick="
kotzen.analytics.increment_pickup_click(224823,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">個性的な〆が食べられるお店5選</a></li>

<li><a href="/outline/224849/" onclick="
kotzen.analytics.increment_pickup_click(224849,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">新食感の激うま味噌カツラーメン</a></li>

<li><a href="/outline/224871/" onclick="
kotzen.analytics.increment_pickup_click(224871,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">大学合格実績で見るべき進学者数</a></li>

<li><a href="/outline/224793/" onclick="
kotzen.analytics.increment_pickup_click(224793,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">外資系で生き残るための睡眠法</a></li>

<li><a href="/outline/224855/" onclick="
kotzen.analytics.increment_pickup_click(224855,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">年収1000万超の自治体求人が増加</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224873/" onclick="
kotzen.analytics.increment_pickup_click(224873,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">GoogleのAI 世界最強棋士に先勝</a></li>

<li><a href="/outline/224801/" onclick="
kotzen.analytics.increment_pickup_click(224801,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">中国大手 スマホ2強との差縮める</a></li>

<li><a href="/outline/224729/" onclick="
kotzen.analytics.increment_pickup_click(224729,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">熟練編集者が考える本の醍醐味</a></li>

<li><a href="/outline/224785/" onclick="
kotzen.analytics.increment_pickup_click(224785,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">採用担当の2割 SNS見て不採用に</a></li>

<li><a href="/outline/224774/" onclick="
kotzen.analytics.increment_pickup_click(224774,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">社用PCにメモリ32GB積むべき理由</a></li>

<li><a href="/outline/224687/" onclick="
kotzen.analytics.increment_pickup_click(224687,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">iPhone8 価格は1000ドル突破確定</a></li>

<li><a href="/outline/224527/" onclick="
kotzen.analytics.increment_pickup_click(224527,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">サイバー攻撃やはり北朝鮮関連か</a></li>

<li><a href="/outline/224531/" onclick="
kotzen.analytics.increment_pickup_click(224531,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">TV出演してもブログPVは伸びない</a></li>

<li><a href="/outline/224470/" onclick="
kotzen.analytics.increment_pickup_click(224470,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">Wi-Fi時代にネカフェ規制は必要?</a></li>

<li><a href="/outline/224430/" onclick="
kotzen.analytics.increment_pickup_click(224430,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">あえてキラキラネームにする理由</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/224940/" onclick="
kotzen.analytics.increment_pickup_click(224940,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">R・ムーアが死去 ボンド役で有名</a></li>

<li><a href="/outline/224889/" onclick="
kotzen.analytics.increment_pickup_click(224889,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">「TV観ないからバカ」発言に驚愕</a></li>

<li><a href="/outline/224909/" onclick="
kotzen.analytics.increment_pickup_click(224909,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">吉本芸人 集団強姦で2人解雇発覚</a></li>

<li><a href="/outline/224908/" onclick="
kotzen.analytics.increment_pickup_click(224908,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">文春が見た眞子さまの王子の素顔</a></li>

<li><a href="/outline/224910/" onclick="
kotzen.analytics.increment_pickup_click(224910,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">帝拳ジム会長が語った村田の敗因</a></li>

<li><a href="/outline/224807/" onclick="
kotzen.analytics.increment_pickup_click(224807,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">KY＝発達障害と診断するのは危険</a></li>

<li><a href="/outline/224662/" onclick="
kotzen.analytics.increment_pickup_click(224662,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">TBSラジオの社運を懸けたWEB戦略</a></li>

<li><a href="/outline/224615/" onclick="
kotzen.analytics.increment_pickup_click(224615,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">SNS拡散狙う マッチョ派遣が話題</a></li>

<li><a href="/outline/224779/" onclick="
kotzen.analytics.increment_pickup_click(224779,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">麻原三女「春名風花批判やめて」</a></li>

<li><a href="/outline/224681/" onclick="
kotzen.analytics.increment_pickup_click(224681,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">神戸児童殺傷20年 変わらぬ偽善</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/26565/ref_m.jpg" alt="BLOGOS編集部アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集部アルバイト募集</dt><dd>【求人】新宿駅直結オフィスで大学生も歓迎</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/26565/ref_m.jpg" alt="BLOGOS編集部アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集部アルバイト募集</dt><dd>【求人】新宿駅直結オフィスで大学生も歓迎</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/223089/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/26565/ref_m.jpg" alt="BLOGOS編集部アルバイト募集"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOS編集部アルバイト募集</dt><dd>【求人】新宿駅直結オフィスで大学生も歓迎</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">501</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">358</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">95</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/224765/" onclick="kotzen.analytics.increment_pickup_click(224765,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/72348/icon.png" width="48" alt="和田政宗">
    <dl>
        <dt>加計文書の流出元を議員が暴露</dt>
        <dd class="author">和田政宗</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>32</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224842/" onclick="kotzen.analytics.increment_pickup_click(224842,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>橋下氏「こども保険には大反対」</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>88</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224815/" onclick="kotzen.analytics.increment_pickup_click(224815,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/3786/icon.png" width="48" alt="中村ゆきつぐ">
    <dl>
        <dt>「爆撃で女性は裸に」教授が酷い</dt>
        <dd class="author">中村ゆきつぐ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>295</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224907/" onclick="kotzen.analytics.increment_pickup_click(224907,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>加計問題「ご意向は本物」の証言</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>333</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224768/" onclick="kotzen.analytics.increment_pickup_click(224768,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>共謀罪がある英でもテロは防げず</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1398</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224778/" onclick="kotzen.analytics.increment_pickup_click(224778,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/126/icon.png" width="48" alt="中田宏">
    <dl>
        <dt>中川俊直氏&quot;元カノ&quot;議員は辞職を</dt>
        <dd class="author">中田宏</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224664/" onclick="kotzen.analytics.increment_pickup_click(224664,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/84522/icon.png" width="48" alt="WEDGE Infinity">
    <dl>
        <dt>北の核開発阻止には戦争しかない</dt>
        <dd class="author">WEDGE Infinity</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>14</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224936/" onclick="kotzen.analytics.increment_pickup_click(224936,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/112802/icon.png" width="48" alt="一般社団法人日本戦略研究フォーラム">
    <dl>
        <dt>加計学園の本質理解しない民進党</dt>
        <dd class="author">一般社団法人日本戦略研究フォーラム</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>9</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224877/" onclick="kotzen.analytics.increment_pickup_click(224877,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/30/icon.png" width="48" alt="菅直人">
    <dl>
        <dt>安倍首相は国会でヘイトスピーチ</dt>
        <dd class="author">菅直人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>7</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/224547/" onclick="kotzen.analytics.increment_pickup_click(224547,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/301/icon.png" width="48" alt="玉木雄一郎">
    <dl>
        <dt>加計質問は日本獣医師会のため?</dt>
        <dd class="author">玉木雄一郎</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>324</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/224929/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/27993/ref_s.jpg" alt="英マンチェスター攻撃 市民が語る「恐怖と決意」" width="100" />
<h3>英マンチェスター攻撃 市民が語る「恐怖と決意」</h3>

<p class="author">木村正人</p>

</a></li>


<li class="odd">

<a href="/outline/224900/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/27969/ref_s.jpg" alt=" なぜ「経産省若手提言」はネット炎上したか " width="100" />
<h3> なぜ「経産省若手提言」はネット炎上したか </h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/224780/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/22852/ref_s.jpg" alt="運送各社の値上げは消費拡大につながるのか?" width="100" />
<h3>運送各社の値上げは消費拡大につながるのか?</h3>

<p class="author">THE PAGE</p>

</a></li>


<li class="odd">

<a href="/outline/224859/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/27924/ref_s.jpg" alt=" 子どもの「生活満足度」は将来に大きな影響?" width="100" />
<h3> 子どもの「生活満足度」は将来に大きな影響?</h3>

<p class="author">ベネッセ 教育情報サイト</p>

</a></li>


<li class="odd">

<a href="/outline/224903/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/27953/ref_s.jpg" alt="英中銀総裁、なりすましメールにジョークを返信" width="100" />
<h3>英中銀総裁、なりすましメールにジョークを返信</h3>

<p class="author">ロイター</p>

</a></li>


<li class="odd">

<a href="/outline/224662/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/27777/ref_s.jpg" alt="生き残りを懸けたTBSラジオのネット戦略" width="100" />
<h3>生き残りを懸けたTBSラジオのネット戦略</h3>

<p class="author">田野幸伸</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13107940/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">調書に通訳ミスも中国人男に判決</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13108063/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">足立氏 東京新聞を批判「アホ」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13107790/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">Appleイベントに韓国招待されず</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13104112/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">加計文書の流出元を議員が暴露</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13108061/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">台湾の「小室哲哉ビル」に反響</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13108043/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">入浴剤の肩用・腰用 どう違う?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13108131/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">ゴキブリより厄介「シバンムシ」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13107901/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">種目が突然変更 日本代表行けず</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13108053/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">香取 SMAP時代のトラウマを告白</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/13107247/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">苦しい…水原希子が悲痛な訴え</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(224765,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(224765,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/224765/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/224765/" class="hatena-bookmark-button" data-hatena-bookmark-title="メディアに文書を持ち込んだのは元文科省幹部M氏" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/224765/" data-text="加計文書の流出元を議員が暴露 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_224765" rel="224765" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_236390" rel="236390" data-layout="ready" ><span>162</span><a href="/article/224765/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
