







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>IoT訴訟、バイブの次はヘッドフォン</title>


<meta name="description" content="IoT（Internet of Things)時代になれば、この手の訴訟が頻発するかも、ということでひと月前に、「”大人向け”バイブレーター訴訟」の顛末をご紹介しました。簡単に言うと、ネットに繋がったバイブレーターから、リモコン代わりのスマホアプリを介して、振" />

<meta name="keywords" content="ウェブ,ヘッドホン,IoT（モノのインターネット）,島田範正, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ウェブ,ヘッドホン,IoT（モノのインターネット）,島田範正">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/23857/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/219671/" />
<meta property="og:title" content="IoT訴訟、バイブの次はヘッドフォン" />
<meta property="og:description" content="IoT（Internet of Things)時代になれば、この手の訴訟が頻発するかも、ということでひと月前に、「”大人向け”バイブレーター訴訟」の顛末をご紹介しました。簡単に言うと、ネットに繋がったバイブレーターから、リモコン代わりのスマホアプリを介して、振" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ウェブ" />
<meta property="article:author" content="http://blogos.com/blogger/shimada_norimasa/article/">
<meta property="article:tag" content="ヘッドホン" />

<meta property="article:tag" content="IoT（モノのインターネット）" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@shimatta">
<meta name="twitter:title" content="IoT訴訟、バイブの次はヘッドフォン">
<meta name="twitter:description" content="IoT（Internet of Things)時代になれば、この手の訴訟が頻発するかも、ということでひと月前に、「”大人向け”バイブレーター訴訟」の顛末をご紹介しました。簡単に言うと、ネットに繋がったバイブレーターから、リモコン代わりのスマホアプリを介して、振">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/23857/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-04-25T12:19:56" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/219671/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/219671/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/219671/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="web" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/219671/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<!--for facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/for facebook-->
<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li class="on"><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="IoT（モノのインターネット）" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">

<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/web/" itemprop="url"><span itemprop="title">ウェブ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/shimada_norimasa/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">島田範正</a></li>
        <li itemprop="datePublished" content="2017-04-24T14:33+0900" class="update">2017年04月24日 14:33</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">IoT訴訟、バイブの次はヘッドフォン</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/219671/" data-text="高級ヘッドホン 情報漏れで訴訟 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,shimatta">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/219671/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/219671/" class="hatena-bookmark-button" data-hatena-bookmark-title="IoT訴訟、バイブの次はヘッドフォン" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>IoT（Internet of Things)時代になれば、この手の訴訟が頻発するかも、ということでひと月前に、<a href="http://rp.kddi-research.jp/blog/srf/2017/03/20/vibe/" target="_blank">「”大人向け”バイブレーター訴訟」の顛末</a>をご紹介しました。</p>

<p>簡単に言うと、ネットに繋がったバイブレーターから、リモコン代わりのスマホアプリを介して、振動パターンとその強度レベル、使用時間などが、アプリ登録時のメルアドと共に製造元のサーバーに送られているのはプライバシーを侵害するものだというものでした。</p>
<p>それと瓜二つに近い訴訟が、また起きました。今度はワイアレスヘッドフォンです。音響メーカーとして有名なBose社製の350ドルもする高級品を購入したKyle Zakさんという人が、「ユーザーの許可なしに、リスニングの内容を取得し、その情報を外部に売っている」として、集団訴訟を提起したのです。</p>

<p><img src="http://rp.kddi-research.jp/blog/srf/wp-content/uploads/2017/04/dc87cd77fb0df8078204ee299652c49a.png" alt="" width="640"></p>
<p>ヘッドフォンからどうやって情報を取得しているのか？</p>
<p></p>
<p>その方法は、例の”大人のバイブ”のケースと同様でした。つまり、スマホのアプリをダウンロードし、より便利に使おうとすると、そのユーザーが、何を聞いたかなどの情報が、ダダ漏れになるといいます。</p>
<p><a href="http://fortune.com/2017/04/19/bose-headphones-privacy/" target="_blank">Fortune</a>や<a href="https://www.washingtonpost.com/news/the-switch/wp/2017/04/19/bose-headphones-have-been-spying-on-their-customers-lawsuit-claims/?utm_term=.6b1fe7c92150&amp;wpisrc=nl_tech&amp;wpmm=1" target="_blank">Washington Post</a>、<a href="http://www.businessinsider.com/bose-lawsuit-alleged-spy-headphone-users-app-2017-4" target="_blank">Business Insider</a>などの記事を総合すると、Zakさんとその代理人の弁護士の主張はこうです。（<a href="https://ja.scribd.com/document/345620278/Bose-Privacy-Complaint?irgwc=1&amp;content=10079&amp;campaign=Skimbit%2C%20Ltd.&amp;ad_group=&amp;keyword=ft750noi&amp;source=impactradius&amp;medium=affiliate" target="_blank">訴訟書類はこちら</a>）</p>
<p>購入後、名前とメルアド、ヘッドフォンのシリアル番号をBose社に登録し、その後に「ノイズキャンセラーのレベルをカスタマイズ出来る」など<a href="https://www.bose.co.jp/ja_jp/products/headphones/earphones/quietcontrol-30.html" target="_blank">使い勝手向上を謳ったBose Connect App</a>をダウンロードしました。</p>
<p>で、原告側は、「弁護士の調査による」とだけ述べて、その詳細を明らかにしていないようですが、アプリを介して、ユーザーが聞いた楽曲名のみならず、政治的傾向や性的嗜好が想定されるポッドキャストの題名や宗教的傾向が分かるイスラム教のお祈りの呼びかけ、といった音声ファイルの内容も、登録時のシリアルナンバーとともにBoseが取得していると主張しています。</p>
<p>さらに、この情報が、＜Collect all of your customer data and send it anywhere.＞とトップページに掲げている<a href="https://segment.com/" target="_blank">データマイニング企業Segment社</a>とシェアしているとして、これらについてユーザーは事前に了解していないのだから、不明朗な商取引やプライバシー法、盗聴法などに反していると訴えているとのことです。</p>
<p>これに対して、Bose社は、さる20日と昨23日に<a href="https://www.bose.com/en_us/index.html" target="_blank">＜A message to our Bose Connect App customers＞と題した見解</a>をトップページに掲げました。</p>
<p>20日は、「扇動と誤解を招く主張と戦う」とし、「アプリで盗聴はしていないし、あなた方の情報を売ることはない。集めたものはあなた方を特定するために使わない」と強く反論する内容でした。</p>
<p>そして23日には、「ニュース記事は誤解を招く情報を繰り返している」として、アプリは「ユーザーのリスニング体験と製品をより良くするために」情報を収集しているとし、その内容は「再生された曲目、再生時の音量、その他の使用状況のデータ」だと認めるとともに、アプリ無しでもヘッドフォンは使用できるとも付け加えています。</p>
<p>なんだか、Boseの旗色悪しの印象。黙って、ユーザーのリスニング履歴などを集めていたのは事実なわけですから。これって、冒頭に紹介した、”大人向け”バイブレーター訴訟と全く同じ展開に見えます。アプリ無しでも使えます、っていう言い訳の仕方も似てるし。</p>
<p>訴えた先も、同じシカゴ連邦地裁です。ちなみにバイブ訴訟は和解金375万ドルで決着していますが、Boseは有名企業ですからねえ・・・　いずれにしても、IoTが本格化すれるに連れ、この手の訴訟、増えるのは必定かな。</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E3%83%98%E3%83%83%E3%83%89%E3%83%9B%E3%83%B3/?g=web" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">ヘッドホン</a></li>
            
                <li><a href="/tag/IoT%EF%BC%88%E3%83%A2%E3%83%8E%E3%81%AE%E3%82%A4%E3%83%B3%E3%82%BF%E3%83%BC%E3%83%8D%E3%83%83%E3%83%88%EF%BC%89/?g=web" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">IoT（モノのインター...</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_219671" rel="219671" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_230924" rel="230924" data-layout="ready" ><a href="/article/219671/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(2)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://rp.kddi-research.jp/blog/srf/2017/04/24/headphone/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/419/icon.png"><img src="http://static.blogos.com/media/member/419/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/shimada_norimasa/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">島田範正</a>
        <div class="fun-blogger" id="fun-blogger-419" rel="419" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/shimatta/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">&quot;デジタル社会の落ち穂拾い&quot;をするITジャーナリスト</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/218696/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">興味津々、欧州の「 live journalism」</a></li>
    

    
    
    <li><a href="/article/218268/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">10年後、AI”武装”しない記者は生き残れない</a></li>
    

    
    
    <li><a href="/article/216954/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">新聞社の苦境クッキリー米国労働統計局</a></li>
    

    
    
    <li><a href="/article/216639/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">月139ドルでオシャレの悩み解消ビジネス</a></li>
    

    
    
    <li><a href="/article/215846/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">24時間で完成した3Dプリント住宅</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/shimada_norimasa/article/"><a href="/blogger/shimada_norimasa/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/219319/" onclick="kotzen.analytics.increment_pickup_click(219319,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/121847/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スマホがテクノロジーを繋ぐ時代</h3>
        <p class="author-name">ビブリオン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/218006/" onclick="kotzen.analytics.increment_pickup_click(218006,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/131961/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ウイルス追加機能 犯人は中国人?</h3>
        <p class="author-name">S-MAX</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/217684/" onclick="kotzen.analytics.increment_pickup_click(217684,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">業績回復シャープ 何が悪かった?</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/214785/" onclick="kotzen.analytics.increment_pickup_click(214785,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/419/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;IoTアダルトグッズ&quot;訴訟が決着</h3>
        <p class="author-name">島田範正</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/214770/" onclick="kotzen.analytics.increment_pickup_click(214770,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">Softbank 半導体大手買収の理由</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/IoT%EF%BC%88%E3%83%A2%E3%83%8E%E3%81%AE%E3%82%A4%E3%83%B3%E3%82%BF%E3%83%BC%E3%83%8D%E3%83%83%E3%83%88%EF%BC%89/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「IoT（モノのインターネット）」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->


<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>

<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219610/" onclick="
kotzen.analytics.increment_pickup_click(219610,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">野党は壊滅 日本と酷似する英国</a></li>


<li><a href="/outline/219791/" onclick="
kotzen.analytics.increment_pickup_click(219791,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">EU叩きはポピュリズムの常套手段</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219755/" onclick="
kotzen.analytics.increment_pickup_click(219755,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">セブン挑む「日用品値下げ戦略」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219746/" onclick="
kotzen.analytics.increment_pickup_click(219746,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">日本人が把握すべき米の対北政策</a></li>


<li><a href="/outline/219731/" onclick="
kotzen.analytics.increment_pickup_click(219731,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">「結婚して仕事辞めたい」が話題</a></li>


<li><a href="/outline/219626/" onclick="
kotzen.analytics.increment_pickup_click(219626,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">仏のゲイが極右に投票する理由</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/219736/" onclick="
kotzen.analytics.increment_pickup_click(219736,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">日本郵政が海外M&amp;A失敗した背景</a></li>


<li><a href="/outline/219735/" onclick="
kotzen.analytics.increment_pickup_click(219735,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">米朝開戦の「Xデイ」は間近に?</a></li>


<li><a href="/outline/219673/" onclick="
kotzen.analytics.increment_pickup_click(219673,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">相次ぐ反乱で民進党はどうなる?</a></li>


<li><a href="/outline/219687/" onclick="
kotzen.analytics.increment_pickup_click(219687,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">メルカリ現金売買は多重債務者か</a></li>


<li><a href="/outline/219644/" onclick="
kotzen.analytics.increment_pickup_click(219644,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">クックパッドが悪い?離乳食問題</a></li>


<li><a href="/outline/219611/" onclick="
kotzen.analytics.increment_pickup_click(219611,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">GIF動画 30年経ても使われる理由</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219610/" onclick="
kotzen.analytics.increment_pickup_click(219610,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">野党は壊滅 日本と酷似する英国</a></li>


<li><a href="/outline/219791/" onclick="
kotzen.analytics.increment_pickup_click(219791,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">EU叩きはポピュリズムの常套手段</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219761/" onclick="
kotzen.analytics.increment_pickup_click(219761,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">米政権 不人気なのに支持は強固</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219746/" onclick="
kotzen.analytics.increment_pickup_click(219746,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">日本人が把握すべき米の対北政策</a></li>


<li><a href="/outline/219626/" onclick="
kotzen.analytics.increment_pickup_click(219626,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">仏のゲイが極右に投票する理由</a></li>


<li><a href="/outline/219737/" onclick="
kotzen.analytics.increment_pickup_click(219737,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">都議選争点は豊洲・五輪以外にも</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/219735/" onclick="
kotzen.analytics.increment_pickup_click(219735,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">米朝開戦の「Xデイ」は間近に?</a></li>


<li><a href="/outline/219673/" onclick="
kotzen.analytics.increment_pickup_click(219673,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">相次ぐ反乱で民進党はどうなる?</a></li>


<li><a href="/outline/219697/" onclick="
kotzen.analytics.increment_pickup_click(219697,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">宇宙が戦場となる危険性が増大</a></li>


<li><a href="/outline/219649/" onclick="
kotzen.analytics.increment_pickup_click(219649,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">北朝鮮「米空母沈める用意ある」</a></li>


<li><a href="/outline/219656/" onclick="
kotzen.analytics.increment_pickup_click(219656,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">総理の私邸住まいは緊急時に問題</a></li>


<li><a href="/outline/219646/" onclick="
kotzen.analytics.increment_pickup_click(219646,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">仏大統領選EU離脱かけ決選投票へ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219755/" onclick="
kotzen.analytics.increment_pickup_click(219755,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">セブン挑む「日用品値下げ戦略」</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219739/" onclick="
kotzen.analytics.increment_pickup_click(219739,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">北の高麗航空 事業多角化の狙い</a></li>


<li><a href="/outline/219741/" onclick="
kotzen.analytics.increment_pickup_click(219741,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">上場した串カツ田中が目立ってる</a></li>


<li><a href="/outline/219729/" onclick="
kotzen.analytics.increment_pickup_click(219729,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">コンビニ&quot;無休&quot;の成長モデルに壁</a></li>


<li><a href="/outline/219736/" onclick="
kotzen.analytics.increment_pickup_click(219736,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">日本郵政が海外M&amp;A失敗した背景</a></li>


<li><a href="/outline/219734/" onclick="
kotzen.analytics.increment_pickup_click(219734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">IMF会合 話題の中心はトランプ氏</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/219694/" onclick="
kotzen.analytics.increment_pickup_click(219694,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">失業時代から労働力不足時代へ</a></li>


<li><a href="/outline/219605/" onclick="
kotzen.analytics.increment_pickup_click(219605,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">東芝の破綻劇が示す経団連の終焉</a></li>


<li><a href="/outline/219602/" onclick="
kotzen.analytics.increment_pickup_click(219602,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">東芝 主要4事業の分社会を決定</a></li>


<li><a href="/outline/219593/" onclick="
kotzen.analytics.increment_pickup_click(219593,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">米スタバ新商品にバリスタは悲鳴</a></li>


<li><a href="/outline/219518/" onclick="
kotzen.analytics.increment_pickup_click(219518,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">お金持ちほど簡単にお金が増える</a></li>


<li><a href="/outline/219503/" onclick="
kotzen.analytics.increment_pickup_click(219503,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">関西3地銀の統合で銀行再編へ?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219754/" onclick="
kotzen.analytics.increment_pickup_click(219754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">福知山脱線から12年 哀悼の警笛</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219661/" onclick="
kotzen.analytics.increment_pickup_click(219661,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">都内の旨い豚骨つけめん厳選3軒</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219731/" onclick="
kotzen.analytics.increment_pickup_click(219731,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">「結婚して仕事辞めたい」が話題</a></li>


<li><a href="/outline/219740/" onclick="
kotzen.analytics.increment_pickup_click(219740,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">奨学金という名の借金を使うワケ</a></li>


<li><a href="/outline/219733/" onclick="
kotzen.analytics.increment_pickup_click(219733,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">求めるスキルを示さない日本企業</a></li>


<li><a href="/outline/219687/" onclick="
kotzen.analytics.increment_pickup_click(219687,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">メルカリ現金売買は多重債務者か</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/219688/" onclick="
kotzen.analytics.increment_pickup_click(219688,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">子供の誤食も&quot;大麻合法都市の今&quot;</a></li>


<li><a href="/outline/219644/" onclick="
kotzen.analytics.increment_pickup_click(219644,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">クックパッドが悪い?離乳食問題</a></li>


<li><a href="/outline/219624/" onclick="
kotzen.analytics.increment_pickup_click(219624,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">新入社員の理想は&quot;話を聞く上司&quot;</a></li>


<li><a href="/outline/219582/" onclick="
kotzen.analytics.increment_pickup_click(219582,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">ちゃんぽん界の二郎?噂のお店</a></li>


<li><a href="/outline/219547/" onclick="
kotzen.analytics.increment_pickup_click(219547,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">奨学金は大学の延滞率見て検討を</a></li>


<li><a href="/outline/219535/" onclick="
kotzen.analytics.increment_pickup_click(219535,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">グローバル人材に英語力は不要?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219770/" onclick="
kotzen.analytics.increment_pickup_click(219770,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">Amazonで大「中華詐欺」が勃発中</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/219671/" onclick="
kotzen.analytics.increment_pickup_click(219671,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">高級ヘッドホン 情報漏れで訴訟</a></li>


<li><a href="/outline/219611/" onclick="
kotzen.analytics.increment_pickup_click(219611,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">GIF動画 30年経ても使われる理由</a></li>


<li><a href="/outline/219617/" onclick="
kotzen.analytics.increment_pickup_click(219617,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">マストドンは&quot;サーバー&quot;が革命的</a></li>


<li><a href="/outline/219548/" onclick="
kotzen.analytics.increment_pickup_click(219548,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">AmazonGO 日本の小売への影響は?</a></li>


<li><a href="/outline/219511/" onclick="
kotzen.analytics.increment_pickup_click(219511,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">Y!mobileがPHSの切り捨てを発表</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/219368/" onclick="
kotzen.analytics.increment_pickup_click(219368,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">プリンス没後1年間で売上770万枚</a></li>


<li><a href="/outline/219448/" onclick="
kotzen.analytics.increment_pickup_click(219448,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">AIが人間の仕事を奪うことはない</a></li>


<li><a href="/outline/219468/" onclick="
kotzen.analytics.increment_pickup_click(219468,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">リオの爆弾処理ロボ 悩みは電池</a></li>


<li><a href="/outline/219412/" onclick="
kotzen.analytics.increment_pickup_click(219412,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">Google Earthで宇宙散歩が可能に</a></li>


<li><a href="/outline/219461/" onclick="
kotzen.analytics.increment_pickup_click(219461,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">iPhoneの役立つ裏技・小ネタ集</a></li>


<li><a href="/outline/219375/" onclick="
kotzen.analytics.increment_pickup_click(219375,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">Googleの広告ブロックが実現か</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219551/" onclick="
kotzen.analytics.increment_pickup_click(219551,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">美女見てGWまでの1週間乗り切る</a></li>


<li><a href="/outline/219537/" onclick="
kotzen.analytics.increment_pickup_click(219537,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">傑作になり損なった最新ガンダム</a></li>


<li><a href="/outline/219525/" onclick="
kotzen.analytics.increment_pickup_click(219525,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">TVドラマは「捜査一課」だらけ</a></li>


<li><a href="/outline/219502/" onclick="
kotzen.analytics.increment_pickup_click(219502,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">クロ現 国谷さんの降板は悔しい</a></li>


<li><a href="/outline/219455/" onclick="
kotzen.analytics.increment_pickup_click(219455,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">ジャンプ編集部女子トイレに批判</a></li>


<li><a href="/outline/219441/" onclick="
kotzen.analytics.increment_pickup_click(219441,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">司会に原因?NHK「ごごナマ」苦戦</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/219446/" onclick="
kotzen.analytics.increment_pickup_click(219446,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">仏大統領選でも大量の偽ニュース</a></li>


<li><a href="/outline/219403/" onclick="
kotzen.analytics.increment_pickup_click(219403,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">逃げ恥の影響で心の健康本が人気</a></li>


<li><a href="/outline/219372/" onclick="
kotzen.analytics.increment_pickup_click(219372,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">マンガ市場に起きた歴史的事件</a></li>


<li><a href="/outline/219235/" onclick="
kotzen.analytics.increment_pickup_click(219235,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">大友監督が語る神木隆之介の魅力</a></li>


<li><a href="/outline/219318/" onclick="
kotzen.analytics.increment_pickup_click(219318,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">トータルテンボス不倫の違和感</a></li>


<li><a href="/outline/219196/" onclick="
kotzen.analytics.increment_pickup_click(219196,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">「押し紙」で部数詐欺続ける新聞</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/219507/" onclick="kotzen.analytics.increment_pickup_click(219507,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/57469/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">民主党終わらせた菅元首相の一言</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>87</p>
        </ul>
        <p class="author-name">中妻穣太</p>
    </div>
</a></li>




<li>
<a href="/article/219583/" onclick="kotzen.analytics.increment_pickup_click(219583,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/91115/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日本は北朝鮮危機への&quot;解がない&quot;</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>290</p>
        </ul>
        <p class="author-name">三浦瑠麗</p>
    </div>
</a></li>




<li>
<a href="/article/219735/" onclick="kotzen.analytics.increment_pickup_click(219735,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/440/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">米朝開戦の「Xデイ」は間近に?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">田原総一朗</p>
    </div>
</a></li>




<li>
<a href="/article/219731/" onclick="kotzen.analytics.increment_pickup_click(219731,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「結婚して仕事辞めたい」が話題</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>




<li>
<a href="/article/219673/" onclick="kotzen.analytics.increment_pickup_click(219673,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/100358/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">相次ぐ反乱で民進党はどうなる?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">THE PAGE</p>
    </div>
</a></li>




<li>
<a href="/article/219610/" onclick="kotzen.analytics.increment_pickup_click(219610,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/95/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">野党は壊滅 日本と酷似する英国</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">小林恭子</p>
    </div>
</a></li>




<li>
<a href="/article/219502/" onclick="kotzen.analytics.increment_pickup_click(219502,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/25405/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">クロ現 国谷さんの降板は悔しい</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>501</p>
        </ul>
        <p class="author-name">文春オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/219687/" onclick="kotzen.analytics.increment_pickup_click(219687,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">メルカリ現金売買は多重債務者か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>




<li>
<a href="/article/219539/" onclick="kotzen.analytics.increment_pickup_click(219539,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/48636/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">北 冷凍拷問でキリスト教徒弾圧</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>231</p>
        </ul>
        <p class="author-name">高英起</p>
    </div>
</a></li>




<li>
<a href="/article/219596/" onclick="kotzen.analytics.increment_pickup_click(219596,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/407/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;大臣激怒&quot;の記者が語る自主避難</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>31</p>
        </ul>
        <p class="author-name">週刊金曜日編集部</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/shimada_norimasa/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/419/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/shimada_norimasa/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">島田範正</a></dt>
                <dd>&quot;デジタル社会の落ち穂拾い&quot;をするITジャーナリスト</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-419" rel="419" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/shimatta" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@shimattaさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://www.kddi-ri.jp/blog/srf/" target="_blank">島田範正のIT徒然</a></dd>
            
            
        </dl>
    

</div>






  



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219610/" onclick="
kotzen.analytics.increment_pickup_click(219610,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">野党は壊滅 日本と酷似する英国</a></li>

<li><a href="/outline/219791/" onclick="
kotzen.analytics.increment_pickup_click(219791,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">EU叩きはポピュリズムの常套手段</a></li>

<li><a href="/outline/219761/" onclick="
kotzen.analytics.increment_pickup_click(219761,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">米政権 不人気なのに支持は強固</a></li>

<li><a href="/outline/219746/" onclick="
kotzen.analytics.increment_pickup_click(219746,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">日本人が把握すべき米の対北政策</a></li>

<li><a href="/outline/219626/" onclick="
kotzen.analytics.increment_pickup_click(219626,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">仏のゲイが極右に投票する理由</a></li>

<li><a href="/outline/219737/" onclick="
kotzen.analytics.increment_pickup_click(219737,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">都議選争点は豊洲・五輪以外にも</a></li>

<li><a href="/outline/219735/" onclick="
kotzen.analytics.increment_pickup_click(219735,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">米朝開戦の「Xデイ」は間近に?</a></li>

<li><a href="/outline/219673/" onclick="
kotzen.analytics.increment_pickup_click(219673,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">相次ぐ反乱で民進党はどうなる?</a></li>

<li><a href="/outline/219697/" onclick="
kotzen.analytics.increment_pickup_click(219697,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">宇宙が戦場となる危険性が増大</a></li>

<li><a href="/outline/219649/" onclick="
kotzen.analytics.increment_pickup_click(219649,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">北朝鮮「米空母沈める用意ある」</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219755/" onclick="
kotzen.analytics.increment_pickup_click(219755,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">セブン挑む「日用品値下げ戦略」</a></li>

<li><a href="/outline/219739/" onclick="
kotzen.analytics.increment_pickup_click(219739,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">北の高麗航空 事業多角化の狙い</a></li>

<li><a href="/outline/219741/" onclick="
kotzen.analytics.increment_pickup_click(219741,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">上場した串カツ田中が目立ってる</a></li>

<li><a href="/outline/219729/" onclick="
kotzen.analytics.increment_pickup_click(219729,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">コンビニ&quot;無休&quot;の成長モデルに壁</a></li>

<li><a href="/outline/219736/" onclick="
kotzen.analytics.increment_pickup_click(219736,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">日本郵政が海外M&amp;A失敗した背景</a></li>

<li><a href="/outline/219734/" onclick="
kotzen.analytics.increment_pickup_click(219734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">IMF会合 話題の中心はトランプ氏</a></li>

<li><a href="/outline/219694/" onclick="
kotzen.analytics.increment_pickup_click(219694,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">失業時代から労働力不足時代へ</a></li>

<li><a href="/outline/219605/" onclick="
kotzen.analytics.increment_pickup_click(219605,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">東芝の破綻劇が示す経団連の終焉</a></li>

<li><a href="/outline/219602/" onclick="
kotzen.analytics.increment_pickup_click(219602,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">東芝 主要4事業の分社会を決定</a></li>

<li><a href="/outline/219593/" onclick="
kotzen.analytics.increment_pickup_click(219593,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">米スタバ新商品にバリスタは悲鳴</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219754/" onclick="
kotzen.analytics.increment_pickup_click(219754,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">福知山脱線から12年 哀悼の警笛</a></li>

<li><a href="/outline/219661/" onclick="
kotzen.analytics.increment_pickup_click(219661,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">都内の旨い豚骨つけめん厳選3軒</a></li>

<li><a href="/outline/219731/" onclick="
kotzen.analytics.increment_pickup_click(219731,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">「結婚して仕事辞めたい」が話題</a></li>

<li><a href="/outline/219740/" onclick="
kotzen.analytics.increment_pickup_click(219740,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">奨学金という名の借金を使うワケ</a></li>

<li><a href="/outline/219733/" onclick="
kotzen.analytics.increment_pickup_click(219733,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">求めるスキルを示さない日本企業</a></li>

<li><a href="/outline/219687/" onclick="
kotzen.analytics.increment_pickup_click(219687,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">メルカリ現金売買は多重債務者か</a></li>

<li><a href="/outline/219688/" onclick="
kotzen.analytics.increment_pickup_click(219688,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">子供の誤食も&quot;大麻合法都市の今&quot;</a></li>

<li><a href="/outline/219644/" onclick="
kotzen.analytics.increment_pickup_click(219644,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">クックパッドが悪い?離乳食問題</a></li>

<li><a href="/outline/219624/" onclick="
kotzen.analytics.increment_pickup_click(219624,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">新入社員の理想は&quot;話を聞く上司&quot;</a></li>

<li><a href="/outline/219582/" onclick="
kotzen.analytics.increment_pickup_click(219582,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">ちゃんぽん界の二郎?噂のお店</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219770/" onclick="
kotzen.analytics.increment_pickup_click(219770,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">Amazonで大「中華詐欺」が勃発中</a></li>

<li><a href="/outline/219671/" onclick="
kotzen.analytics.increment_pickup_click(219671,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">高級ヘッドホン 情報漏れで訴訟</a></li>

<li><a href="/outline/219611/" onclick="
kotzen.analytics.increment_pickup_click(219611,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">GIF動画 30年経ても使われる理由</a></li>

<li><a href="/outline/219617/" onclick="
kotzen.analytics.increment_pickup_click(219617,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">マストドンは&quot;サーバー&quot;が革命的</a></li>

<li><a href="/outline/219548/" onclick="
kotzen.analytics.increment_pickup_click(219548,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">AmazonGO 日本の小売への影響は?</a></li>

<li><a href="/outline/219511/" onclick="
kotzen.analytics.increment_pickup_click(219511,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">Y!mobileがPHSの切り捨てを発表</a></li>

<li><a href="/outline/219368/" onclick="
kotzen.analytics.increment_pickup_click(219368,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">プリンス没後1年間で売上770万枚</a></li>

<li><a href="/outline/219448/" onclick="
kotzen.analytics.increment_pickup_click(219448,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">AIが人間の仕事を奪うことはない</a></li>

<li><a href="/outline/219468/" onclick="
kotzen.analytics.increment_pickup_click(219468,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">リオの爆弾処理ロボ 悩みは電池</a></li>

<li><a href="/outline/219412/" onclick="
kotzen.analytics.increment_pickup_click(219412,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">Google Earthで宇宙散歩が可能に</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/219551/" onclick="
kotzen.analytics.increment_pickup_click(219551,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">美女見てGWまでの1週間乗り切る</a></li>

<li><a href="/outline/219537/" onclick="
kotzen.analytics.increment_pickup_click(219537,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">傑作になり損なった最新ガンダム</a></li>

<li><a href="/outline/219525/" onclick="
kotzen.analytics.increment_pickup_click(219525,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">TVドラマは「捜査一課」だらけ</a></li>

<li><a href="/outline/219502/" onclick="
kotzen.analytics.increment_pickup_click(219502,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">クロ現 国谷さんの降板は悔しい</a></li>

<li><a href="/outline/219455/" onclick="
kotzen.analytics.increment_pickup_click(219455,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">ジャンプ編集部女子トイレに批判</a></li>

<li><a href="/outline/219441/" onclick="
kotzen.analytics.increment_pickup_click(219441,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">司会に原因?NHK「ごごナマ」苦戦</a></li>

<li><a href="/outline/219446/" onclick="
kotzen.analytics.increment_pickup_click(219446,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">仏大統領選でも大量の偽ニュース</a></li>

<li><a href="/outline/219403/" onclick="
kotzen.analytics.increment_pickup_click(219403,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">逃げ恥の影響で心の健康本が人気</a></li>

<li><a href="/outline/219372/" onclick="
kotzen.analytics.increment_pickup_click(219372,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">マンガ市場に起きた歴史的事件</a></li>

<li><a href="/outline/219235/" onclick="
kotzen.analytics.increment_pickup_click(219235,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">大友監督が語る神木隆之介の魅力</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/219453/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/23653/ref_m.jpg" alt="餃子好き必見！マニアが厳選"><p class="caption">dressing</p><dl><dt>餃子好き必見！マニアが厳選</dt><dd>都内の餃子がハイレベルすぎるラーメン店</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/218826/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/528/ref_m.jpg" alt="中3で100人超の援交、少女はいま"><p class="caption">写真素材 足成</p><dl><dt>中3で100人超の援交、少女はいま</dt><dd>きっかけは父からの虐待だった</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/219502/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/23696/ref_m.jpg" alt="池上彰氏「悔しくてたまらない」"><p class="caption">文春オンライン</p><dl><dt>池上彰氏「悔しくてたまらない」</dt><dd>国谷裕子キャスターのクロ現降板に</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">486</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">355</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">93</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/219611/" onclick="kotzen.analytics.increment_pickup_click(219611,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/9893/icon.png" width="48" alt="アクトゼロ ブロガーズ">
    <dl>
        <dt>GIF動画 30年経ても使われる理由</dt>
        <dd class="author">アクトゼロ ブロガーズ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219671/" onclick="kotzen.analytics.increment_pickup_click(219671,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/419/icon.png" width="48" alt="島田範正">
    <dl>
        <dt>高級ヘッドホン 情報漏れで訴訟</dt>
        <dd class="author">島田範正</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219770/" onclick="kotzen.analytics.increment_pickup_click(219770,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/13305/icon.png" width="48" alt="永江一石">
    <dl>
        <dt>Amazonで大「中華詐欺」が勃発中</dt>
        <dd class="author">永江一石</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219511/" onclick="kotzen.analytics.increment_pickup_click(219511,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/411/icon.png" width="48" alt="krmmk3">
    <dl>
        <dt>Y!mobileがPHSの切り捨てを発表</dt>
        <dd class="author">krmmk3</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219617/" onclick="kotzen.analytics.increment_pickup_click(219617,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/373/icon.png" width="48" alt="藤川真一">
    <dl>
        <dt>マストドンは&quot;サーバー&quot;が革命的</dt>
        <dd class="author">藤川真一</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219461/" onclick="kotzen.analytics.increment_pickup_click(219461,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/13305/icon.png" width="48" alt="永江一石">
    <dl>
        <dt>iPhoneの役立つ裏技・小ネタ集</dt>
        <dd class="author">永江一石</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>6</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219448/" onclick="kotzen.analytics.increment_pickup_click(219448,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>AIが人間の仕事を奪うことはない</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>11</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219548/" onclick="kotzen.analytics.increment_pickup_click(219548,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/56779/icon.png" width="48" alt="NewSphere">
    <dl>
        <dt>AmazonGO 日本の小売への影響は?</dt>
        <dd class="author">NewSphere</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219692/" onclick="kotzen.analytics.increment_pickup_click(219692,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/98631/icon.png" width="48" alt="ロイター">
    <dl>
        <dt>アングル：東芝半導体入札、鍵握るファンドの動き　狭...</dt>
        <dd class="author">ロイター</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/219412/" onclick="kotzen.analytics.increment_pickup_click(219412,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128446/icon.png" width="48" alt="フォーブス ジャパン">
    <dl>
        <dt>Google Earthで宇宙散歩が可能に</dt>
        <dd class="author">フォーブス ジャパン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/219735/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/6498/ref_s.jpg" alt="米朝開戦のXデーは間近？ 田原氏が読む北朝鮮情勢" width="100" />
<h3>米朝開戦のXデーは間近？ 田原氏が読む北朝鮮情勢</h3>

<p class="author">田原総一朗</p>

</a></li>


<li class="odd">

<a href="/outline/219610/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/23800/ref_s.jpg" alt="野党は壊滅状態 日本と酷似する英国の政治状況" width="100" />
<h3>野党は壊滅状態 日本と酷似する英国の政治状況</h3>

<p class="author">小林恭子</p>

</a></li>


<li class="odd">

<a href="/outline/219729/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/23897/ref_s.jpg" alt="「無休」のビジネスモデルに圧迫されるコンビニ業界" width="100" />
<h3>「無休」のビジネスモデルに圧迫されるコンビニ業界</h3>

<p class="author">ロイター</p>

</a></li>


<li class="odd">

<a href="/outline/219688/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/23869/ref_s.jpg" alt="ルポ 「大麻合法化」された米コロラド州のいま" width="100" />
<h3>ルポ 「大麻合法化」された米コロラド州のいま</h3>

<p class="author">WEDGE Infinity</p>

</a></li>


<li class="odd">

<a href="/outline/219671/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/23857/ref_s.jpg" alt="IoT訴訟 「バイブ」の次は「ヘッドフォン」" width="100" />
<h3>IoT訴訟 「バイブ」の次は「ヘッドフォン」</h3>

<p class="author">島田範正</p>

</a></li>


<li class="odd">

<a href="/outline/219502/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/23696/ref_s.jpg" alt="池上彰氏「国谷さんのクロ現降板は悔しい」" width="100" />
<h3>池上彰氏「国谷さんのクロ現降板は悔しい」</h3>

<p class="author">文春オンライン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12980736/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">米政府が予算切れで閉鎖の危機</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12981114/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">痴漢容疑の男 線路から逃走</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12980867/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">慰安婦像に「極めて遺憾」を強調</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12980123/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">北の陰で進行する中国の強権政治</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12980119/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">東芝「逆ギレ会見」の異常な様子</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12978852/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">メルカリ「現金出品騒動」の実態</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12979700/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">浅田真央さんの引退で姉に暗雲?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12980659/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">筧美和子が告白「胸が水風船」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12981136/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">カンニング竹山に嵐ファンが激怒</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12979726/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">松本 強敵だと思う芸人明かす</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(219671,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(219671,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(4);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(4);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/219671/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/219671/" class="hatena-bookmark-button" data-hatena-bookmark-title="IoT訴訟、バイブの次はヘッドフォン" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/219671/" data-text="高級ヘッドホン 情報漏れで訴訟 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,shimatta">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_219671" rel="219671" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_230924" rel="230924" data-layout="ready" ><span>2</span><a href="/article/219671/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
