







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>外部顧問チームの意見だけで移転延期判断をやった小池さんの意思決定こそ100条委員会で追及すべきテーマだ - 3月20日のツイート</title>


<meta name="description" content="(豊洲問題)地下水のベンゼン１００倍でも法的・科学的に安全だって。こんなことは昨年８月末、小池さんが移転延期判断をしたときにも分かっていたこと。つまり小池さんは専門家会議とじっくり議論もせずに移転延期判断をしたことになる。こちらの方が意思決定のやりかたとして大" />

<meta name="keywords" content="政治,築地市場移転問題,小池百合子,橋下徹, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="政治,築地市場移転問題,小池百合子,橋下徹">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/17991/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/214754/" />
<meta property="og:title" content="外部顧問チームの意見だけで移転延期判断をやった小池さんの意思決定こそ100条委員会で追及すべきテーマだ - 3月20日のツイート" />
<meta property="og:description" content="(豊洲問題)地下水のベンゼン１００倍でも法的・科学的に安全だって。こんなことは昨年８月末、小池さんが移転延期判断をしたときにも分かっていたこと。つまり小池さんは専門家会議とじっくり議論もせずに移転延期判断をしたことになる。こちらの方が意思決定のやりかたとして大" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="政治" />
<meta property="article:author" content="http://blogos.com/blogger/hashimoto_toru/article/">
<meta property="article:tag" content="築地市場移転問題" />

<meta property="article:tag" content="小池百合子" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@t_ishin">
<meta name="twitter:title" content="外部顧問チームの意見だけで移転延期判断をやった小池さんの意思決定こそ100条委員会で追及すべきテーマだ - 3月20日のツイート">
<meta name="twitter:description" content="(豊洲問題)地下水のベンゼン１００倍でも法的・科学的に安全だって。こんなことは昨年８月末、小池さんが移転延期判断をしたときにも分かっていたこと。つまり小池さんは専門家会議とじっくり議論もせずに移転延期判断をしたことになる。こちらの方が意思決定のやりかたとして大">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/17991/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-03-20T17:05:40" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/214754/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/214754/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/214754/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="politics" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/214754/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<!--for facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/for facebook-->
<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li class="on"><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="築地市場移転問題" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">

<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/politics/" itemprop="url"><span itemprop="title">政治</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/hashimoto_toru/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">橋下徹</a></li>
        <li itemprop="datePublished" content="2017-03-20T10:30+0900" class="update">2017年03月20日 10:30</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">外部顧問チームの意見だけで移転延期判断をやった小池さんの意思決定こそ100条委員会で追及すべきテーマだ - 3月20日のツイート</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/214754/" data-text="橋下氏「小池知事を百条委へ」 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,t_ishin">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/214754/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/214754/" class="hatena-bookmark-button" data-hatena-bookmark-title="外部顧問チームの意見だけで移転延期判断をやった小池さんの意思決定こそ100条委員会で追及すべきテーマだ - 3月20日のツイート" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
<p>(豊洲問題)地下水のベンゼン１００倍でも法的・科学的に安全だって。こんなことは昨年８月末、小池さんが移転延期判断をしたときにも分かっていたこと。つまり小池さんは専門家会議とじっくり議論もせずに移転延期判断をしたことになる。こちらの方が意思決定のやりかたとして大問題。</p>

<p>(豊洲問題)豊洲建物についても都庁の担当部局と議論すれば安全であることは確認できた。地下水についても専門家会議と議論すれば安全であることは確認できた。その二つをすっ飛ばして、外部顧問チームの意見だけで移転延期判断をやった小池さんの意思決定こそ１００条委員会で追及すべきテーマだ。</p>

<p>(豊洲問題)地下水は飲むわけではないのでベンゼンが環境基準の１００倍であっても問題ない、つまり環境基準は理想目標であって市場開設のための条件ではないということ。水質モニタリングは市場開設のための条件ではなかった。これも専門家会議や都庁の担当部局と議論すれば分かったこと。</p>

<p>(豊洲問題)水質モニタリングは市場開設の条件ではない。建物も安全であり地下水に環境基準を適用させる必要もない。これらは都庁担当部局や専門家会議と議論すれば昨年８月末にも分かっていたこと。都庁サイトの資料を読んだだけの僕でも分かったこと。それらをしなかった小池さんの責任は重大。</p>


※この記事は橋下徹元大阪市長のツイートを時系列順に並べたものです。<br /><br />
橋下徹の「問題解決の授業」公式メールマガジン【ご購読はこちらから→】<a href="http://hashimoto.president.co.jp/" target="_blank">http://hashimoto.president.co.jp/</a><br />
橋下徹と直接議論できるサロン『橋下徹の激辛政治経済ゼミ』【お申込はこちら】→<a href="https://synapse.am/contents/monthly/gekikara" target="_blank">橋下徹の激辛政治経済ゼミ</a>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/tsukiji/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">築地市場移転問題</a></li>
            
                <li><a href="/news/yuriko_koike/?g=politics" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">小池百合子</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_214754" rel="214754" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_224834" rel="224834" data-layout="ready" ><a href="/article/214754/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(67)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://twilog.org/t_ishin/date-170320" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/9497/icon.png"><img src="http://static.blogos.com/media/member/9497/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/hashimoto_toru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">橋下徹</a>
        <div class="fun-blogger" id="fun-blogger-9497" rel="9497" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/t_ishin/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">前大阪市長・弁護士</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/214399/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">古賀ほど卑怯な男はいない - 3月17日のツイート</a></li>
    

    
    
    <li><a href="/article/214226/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">国会の感覚は一般有権者の感覚とかけ離れている。  - 3月16日のツイート</a></li>
    

    
    
    <li><a href="/article/214069/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">大阪府の条件付き認可判断は明らかにミス - 3月15日のツイート</a></li>
    

    
    
    <li><a href="/article/213973/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">稲田さんは政治家としてアウト - 3月14日のツイート</a></li>
    

    
    
    <li><a href="/article/213711/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">小池さん、完全に論理矛盾を来している。豊洲への移転延期の理由のために豊洲の不安を煽ったツケが来ている。 - 3月12日のツイート</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/hashimoto_toru/article/"><a href="/blogger/hashimoto_toru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/214786/" onclick="kotzen.analytics.increment_pickup_click(214786,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">石原氏の証人喚問は期待はずれ?</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/214730/" onclick="kotzen.analytics.increment_pickup_click(214730,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/100358/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">豊洲 基準100倍も&quot;安全確保可能&quot;</h3>
        <p class="author-name">THE PAGE</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/214727/" onclick="kotzen.analytics.increment_pickup_click(214727,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/100358/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">浜渦氏の&quot;水面下&quot;を百条委が追及</h3>
        <p class="author-name">THE PAGE</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/214711/" onclick="kotzen.analytics.increment_pickup_click(214711,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/1/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;築地は安心&quot;都民が思い込む背景</h3>
        <p class="author-name">赤木智弘</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/214712/" onclick="kotzen.analytics.increment_pickup_click(214712,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/100358/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">豊洲 再調査でも&quot;基準100倍&quot;検出</h3>
        <p class="author-name">THE PAGE</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/tsukiji/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「築地市場移転問題」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->


<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>

<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214786/" onclick="
kotzen.analytics.increment_pickup_click(214786,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">石原氏の証人喚問は期待はずれ?</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/214776/" onclick="
kotzen.analytics.increment_pickup_click(214776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">苦戦のAppleにWindowsが猛追開始</a></li>


<li><a href="/outline/214754/" onclick="
kotzen.analytics.increment_pickup_click(214754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">橋下氏「小池知事を百条委へ」</a></li>


<li><a href="/outline/214748/" onclick="
kotzen.analytics.increment_pickup_click(214748,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">子どもの前でタバコは&quot;喫煙虐待&quot;</a></li>


<li><a href="/outline/214746/" onclick="
kotzen.analytics.increment_pickup_click(214746,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">&quot;査定に響く&quot;?日本の有休事情</a></li>


<li><a href="/outline/214741/" onclick="
kotzen.analytics.increment_pickup_click(214741,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">&quot;行政見える化&quot;で自治体は大慌て</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/214734/" onclick="
kotzen.analytics.increment_pickup_click(214734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">&quot;ラ・ラ・ランド&quot;は高齢者向け?</a></li>


<li><a href="/outline/214730/" onclick="
kotzen.analytics.increment_pickup_click(214730,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">豊洲 基準100倍も&quot;安全確保可能&quot;</a></li>


<li><a href="/outline/214728/" onclick="
kotzen.analytics.increment_pickup_click(214728,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">森友学園の&quot;愛国無罪&quot;という錯覚</a></li>


<li><a href="/outline/214724/" onclick="
kotzen.analytics.increment_pickup_click(214724,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">矢追氏が&quot;UFOを流行らせたワケ&quot;</a></li>


<li><a href="/outline/214717/" onclick="
kotzen.analytics.increment_pickup_click(214717,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">中国に拉致 ベトナムで続く悲劇</a></li>


<li><a href="/outline/214715/" onclick="
kotzen.analytics.increment_pickup_click(214715,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">籠池氏だけでなく昭恵氏も喚問を</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214786/" onclick="
kotzen.analytics.increment_pickup_click(214786,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">石原氏の証人喚問は期待はずれ?</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/214754/" onclick="
kotzen.analytics.increment_pickup_click(214754,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">橋下氏「小池知事を百条委へ」</a></li>


<li><a href="/outline/214747/" onclick="
kotzen.analytics.increment_pickup_click(214747,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">オランダの&quot;排外主義&quot;は負けたか</a></li>


<li><a href="/outline/214732/" onclick="
kotzen.analytics.increment_pickup_click(214732,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">共謀罪に市民「私だって捕まる」</a></li>


<li><a href="/outline/214730/" onclick="
kotzen.analytics.increment_pickup_click(214730,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">豊洲 基準100倍も&quot;安全確保可能&quot;</a></li>


<li><a href="/outline/214728/" onclick="
kotzen.analytics.increment_pickup_click(214728,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">森友学園の&quot;愛国無罪&quot;という錯覚</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/214727/" onclick="
kotzen.analytics.increment_pickup_click(214727,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">浜渦氏の&quot;水面下&quot;を百条委が追及</a></li>


<li><a href="/outline/214726/" onclick="
kotzen.analytics.increment_pickup_click(214726,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">庶民から見る森友学園問題の急所</a></li>


<li><a href="/outline/214717/" onclick="
kotzen.analytics.increment_pickup_click(214717,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">中国に拉致 ベトナムで続く悲劇</a></li>


<li><a href="/outline/214715/" onclick="
kotzen.analytics.increment_pickup_click(214715,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">籠池氏だけでなく昭恵氏も喚問を</a></li>


<li><a href="/outline/214708/" onclick="
kotzen.analytics.increment_pickup_click(214708,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">朴槿恵氏の弾劾に驚く北朝鮮国民</a></li>


<li><a href="/outline/214712/" onclick="
kotzen.analytics.increment_pickup_click(214712,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">豊洲 再調査でも&quot;基準100倍&quot;検出</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214770/" onclick="
kotzen.analytics.increment_pickup_click(214770,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">Softbank 半導体大手買収の理由</a></li>


<li><a href="/outline/214765/" onclick="
kotzen.analytics.increment_pickup_click(214765,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">高収入層は&quot;幸福感&quot;を得にくい?</a></li>


<li><a href="/outline/214697/" onclick="
kotzen.analytics.increment_pickup_click(214697,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">日銀が正常化路線に進まない理由</a></li>


<li><a href="/outline/214653/" onclick="
kotzen.analytics.increment_pickup_click(214653,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">お粗末な原発訴訟の事実認定</a></li>


<li><a href="/outline/214648/" onclick="
kotzen.analytics.increment_pickup_click(214648,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">アルツハイマー病急増で米国危機</a></li>


<li><a href="/outline/214645/" onclick="
kotzen.analytics.increment_pickup_click(214645,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">航空機にも&quot;女性専用座席&quot;が登場</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/214642/" onclick="
kotzen.analytics.increment_pickup_click(214642,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">東電と国の賠償責任を認めた背景</a></li>


<li><a href="/outline/214633/" onclick="
kotzen.analytics.increment_pickup_click(214633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">スマホ決済 8割がコンビニで利用</a></li>


<li><a href="/outline/214608/" onclick="
kotzen.analytics.increment_pickup_click(214608,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">トランプドル安で貿易赤字は拡大</a></li>


<li><a href="/outline/214597/" onclick="
kotzen.analytics.increment_pickup_click(214597,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">味噌カツ丼1杯分?賃上げに&quot;皮肉&quot;</a></li>


<li><a href="/outline/214589/" onclick="
kotzen.analytics.increment_pickup_click(214589,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">人手不足では残業削減にも限界?</a></li>


<li><a href="/outline/214584/" onclick="
kotzen.analytics.increment_pickup_click(214584,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">&quot;原発ゼロ&quot;も&quot;原発推進&quot;も無責任</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214772/" onclick="
kotzen.analytics.increment_pickup_click(214772,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">無人レジ&quot;やっぱ面倒&quot;で定着せず</a></li>


<li><a href="/outline/214764/" onclick="
kotzen.analytics.increment_pickup_click(214764,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">&quot;子持ち母社員&quot;は会社に有益?</a></li>


<li><a href="/outline/214757/" onclick="
kotzen.analytics.increment_pickup_click(214757,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">&quot;ホワイト部活&quot;で成果を出す時代</a></li>


<li><a href="/outline/214748/" onclick="
kotzen.analytics.increment_pickup_click(214748,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">子どもの前でタバコは&quot;喫煙虐待&quot;</a></li>


<li><a href="/outline/214746/" onclick="
kotzen.analytics.increment_pickup_click(214746,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">&quot;査定に響く&quot;?日本の有休事情</a></li>


<li><a href="/outline/214713/" onclick="
kotzen.analytics.increment_pickup_click(214713,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">サプライズ喜ぶ女性は都市伝説?</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/214711/" onclick="
kotzen.analytics.increment_pickup_click(214711,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">&quot;築地は安心&quot;都民が思い込む背景</a></li>


<li><a href="/outline/214699/" onclick="
kotzen.analytics.increment_pickup_click(214699,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">&quot;最も憂鬱な仕事&quot;トップ10が判明</a></li>


<li><a href="/outline/214682/" onclick="
kotzen.analytics.increment_pickup_click(214682,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">電話が苦手な若者への対処法は?</a></li>


<li><a href="/outline/214664/" onclick="
kotzen.analytics.increment_pickup_click(214664,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">チンパンジーの権利訴えNYで審理</a></li>


<li><a href="/outline/214663/" onclick="
kotzen.analytics.increment_pickup_click(214663,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">主語が「私」ではない教育勅語</a></li>


<li><a href="/outline/214662/" onclick="
kotzen.analytics.increment_pickup_click(214662,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">&quot;日本異質論&quot;礼賛の先は衰退のみ</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214776/" onclick="
kotzen.analytics.increment_pickup_click(214776,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">苦戦のAppleにWindowsが猛追開始</a></li>


<li><a href="/outline/214738/" onclick="
kotzen.analytics.increment_pickup_click(214738,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">Amazon参入ミールキット市場とは</a></li>


<li><a href="/outline/214733/" onclick="
kotzen.analytics.increment_pickup_click(214733,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">ドコモ ICT活用で幅広い震災復興</a></li>


<li><a href="/outline/214696/" onclick="
kotzen.analytics.increment_pickup_click(214696,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">スマートジャケットが不評なワケ</a></li>


<li><a href="/outline/214650/" onclick="
kotzen.analytics.increment_pickup_click(214650,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">Spotify 有料会員限定の配信も?</a></li>


<li><a href="/outline/214647/" onclick="
kotzen.analytics.increment_pickup_click(214647,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">日本のIoT 欧米市場参入できず?</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/214639/" onclick="
kotzen.analytics.increment_pickup_click(214639,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">Amazon無料配送で宅配業はジリ貧</a></li>


<li><a href="/outline/214626/" onclick="
kotzen.analytics.increment_pickup_click(214626,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">任天堂「スイッチ」の生産を倍増</a></li>


<li><a href="/outline/214588/" onclick="
kotzen.analytics.increment_pickup_click(214588,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">クラウド上のデータは安全なのか</a></li>


<li><a href="/outline/214525/" onclick="
kotzen.analytics.increment_pickup_click(214525,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">AIが書いた記事 著作権の帰属は</a></li>


<li><a href="/outline/214502/" onclick="
kotzen.analytics.increment_pickup_click(214502,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">YouTubeの広告は&quot;6秒&quot;が主流に</a></li>


<li><a href="/outline/214471/" onclick="
kotzen.analytics.increment_pickup_click(214471,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">ヤマト問題 自動運転で解決せず</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214785/" onclick="
kotzen.analytics.increment_pickup_click(214785,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">&quot;IoTアダルトグッズ&quot;訴訟が決着</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/214763/" onclick="
kotzen.analytics.increment_pickup_click(214763,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">出資者から見る&quot;この世界&quot;の魅力</a></li>


<li><a href="/outline/214752/" onclick="
kotzen.analytics.increment_pickup_click(214752,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">&quot;ベッキー禁断愛&quot;報道の舞台裏</a></li>


<li><a href="/outline/214734/" onclick="
kotzen.analytics.increment_pickup_click(214734,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">&quot;ラ・ラ・ランド&quot;は高齢者向け?</a></li>


<li><a href="/outline/214724/" onclick="
kotzen.analytics.increment_pickup_click(214724,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">矢追氏が&quot;UFOを流行らせたワケ&quot;</a></li>


<li><a href="/outline/214691/" onclick="
kotzen.analytics.increment_pickup_click(214691,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">防衛省に&quot;文民統制&quot;は存在しない</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/214689/" onclick="
kotzen.analytics.increment_pickup_click(214689,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">この世界の片隅に 出資者の本音</a></li>


<li><a href="/outline/214654/" onclick="
kotzen.analytics.increment_pickup_click(214654,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">籠池氏の発言を訂正 赤旗が白旗</a></li>


<li><a href="/outline/214616/" onclick="
kotzen.analytics.increment_pickup_click(214616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">性的倒錯を表現し続けた写真家</a></li>


<li><a href="/outline/214596/" onclick="
kotzen.analytics.increment_pickup_click(214596,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">セブンが狭い地域に密集するワケ</a></li>


<li><a href="/outline/214582/" onclick="
kotzen.analytics.increment_pickup_click(214582,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">織田裕二といかりやの意外な関係</a></li>


<li><a href="/outline/214449/" onclick="
kotzen.analytics.increment_pickup_click(214449,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">&quot;2次元と犯罪&quot;論争に議員が反論</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>






</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/214715/" onclick="kotzen.analytics.increment_pickup_click(214715,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/96322/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">籠池氏だけでなく昭恵氏も喚問を</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3211</p>
        </ul>
        <p class="author-name">小林よしのり</p>
    </div>
</a></li>




<li>
<a href="/article/214726/" onclick="kotzen.analytics.increment_pickup_click(214726,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/445/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">庶民から見る森友学園問題の急所</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>15</p>
        </ul>
        <p class="author-name">三田次郎</p>
    </div>
</a></li>




<li>
<a href="/article/214754/" onclick="kotzen.analytics.increment_pickup_click(214754,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/9497/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">橋下氏「小池知事を百条委へ」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>22</p>
        </ul>
        <p class="author-name">橋下徹</p>
    </div>
</a></li>




<li>
<a href="/article/214717/" onclick="kotzen.analytics.increment_pickup_click(214717,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/112802/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">中国に拉致 ベトナムで続く悲劇</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>33</p>
        </ul>
        <p class="author-name">一般社団法人日本戦略研究フォーラム</p>
    </div>
</a></li>




<li>
<a href="/article/214699/" onclick="kotzen.analytics.increment_pickup_click(214699,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/128446/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;最も憂鬱な仕事&quot;トップ10が判明</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>86</p>
        </ul>
        <p class="author-name">フォーブス ジャパン</p>
    </div>
</a></li>




<li>
<a href="/article/214745/" onclick="kotzen.analytics.increment_pickup_click(214745,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/254/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東大卒でも金持ちになれないワケ</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>35</p>
        </ul>
        <p class="author-name">内藤忍</p>
    </div>
</a></li>




<li>
<a href="/article/214711/" onclick="kotzen.analytics.increment_pickup_click(214711,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/1/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;築地は安心&quot;都民が思い込む背景</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>84</p>
        </ul>
        <p class="author-name">赤木智弘</p>
    </div>
</a></li>




<li>
<a href="/article/214730/" onclick="kotzen.analytics.increment_pickup_click(214730,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/100358/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">豊洲 基準100倍も&quot;安全確保可能&quot;</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">THE PAGE</p>
    </div>
</a></li>




<li>
<a href="/article/214661/" onclick="kotzen.analytics.increment_pickup_click(214661,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/56779/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">米国がついに北朝鮮へ軍事行動か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>24</p>
        </ul>
        <p class="author-name">NewSphere</p>
    </div>
</a></li>




<li>
<a href="/article/214734/" onclick="kotzen.analytics.increment_pickup_click(214734,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/274/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;ラ・ラ・ランド&quot;は高齢者向け?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>33</p>
        </ul>
        <p class="author-name">広瀬隆雄</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/hashimoto_toru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/9497/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/hashimoto_toru/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">橋下徹</a></dt>
                <dd>前大阪市長・弁護士</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-9497" rel="9497" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/t_ishin" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@t_ishinさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://twilog.org/t_ishin/asc" target="_blank">橋下徹Twitter</a></dd>
            
            
        </dl>
    

</div>






  

<div id="associate" class="side-box">
    <h2 class="sidetitle">関連書籍</h2>
    
    <a href="http://www.amazon.co.jp/%E4%BD%93%E5%88%B6%E7%B6%AD%E6%96%B0%E2%80%95%E2%80%95%E5%A4%A7%E9%98%AA%E9%83%BD-%E6%96%87%E6%98%A5%E6%96%B0%E6%9B%B8-%E6%A9%8B%E4%B8%8B-%E5%BE%B9/dp/4166608274%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4166608274" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon1']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/41N2eqScjJL._SL160_.jpg" />
<dl>
<dt>体制維新――大阪都 (文春新書)</dt>
<dd>

著者: 橋下　徹, 堺屋　太一<br />

価格: &yen;893
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
    <a href="http://www.amazon.co.jp/%E3%81%A9%E3%81%86%E3%81%97%E3%81%A6%E5%90%9B%E3%81%AF%E5%8F%8B%E3%81%A0%E3%81%A1%E3%81%8C%E3%81%84%E3%81%AA%E3%81%84%E3%81%AE%E3%81%8B-14%E6%AD%B3%E3%81%AE%E4%B8%96%E6%B8%A1%E3%82%8A%E8%A1%93-%E6%A9%8B%E4%B8%8B-%E5%BE%B9/dp/4309616445%3FSubscriptionId%3DAKIAIM37F4M6SCT5W23Q%26tag%3Dld-news16-22%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3D4309616445" target="_blank" onclick="_gaq.push(['_trackEvent', '会員ページ', 'Amazon','会員ページ/Amazon2']);">

<div>
<img src="http://ecx.images-amazon.com/images/I/514s33oYFiL._SL160_.jpg" />
<dl>
<dt>どうして君は友だちがいないのか (14歳の世渡り術)</dt>
<dd>

著者: 橋下 徹<br />

価格: &yen;1260
<span>Amazon.co.jpアソシエイト</span>
</dd>
</dl>
<br clear="all" />
</div>
</a>

    
</div>



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214786/" onclick="
kotzen.analytics.increment_pickup_click(214786,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">石原氏の証人喚問は期待はずれ?</a></li>

<li><a href="/outline/214754/" onclick="
kotzen.analytics.increment_pickup_click(214754,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">橋下氏「小池知事を百条委へ」</a></li>

<li><a href="/outline/214747/" onclick="
kotzen.analytics.increment_pickup_click(214747,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">オランダの&quot;排外主義&quot;は負けたか</a></li>

<li><a href="/outline/214732/" onclick="
kotzen.analytics.increment_pickup_click(214732,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">共謀罪に市民「私だって捕まる」</a></li>

<li><a href="/outline/214730/" onclick="
kotzen.analytics.increment_pickup_click(214730,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">豊洲 基準100倍も&quot;安全確保可能&quot;</a></li>

<li><a href="/outline/214728/" onclick="
kotzen.analytics.increment_pickup_click(214728,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">森友学園の&quot;愛国無罪&quot;という錯覚</a></li>

<li><a href="/outline/214727/" onclick="
kotzen.analytics.increment_pickup_click(214727,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">浜渦氏の&quot;水面下&quot;を百条委が追及</a></li>

<li><a href="/outline/214726/" onclick="
kotzen.analytics.increment_pickup_click(214726,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">庶民から見る森友学園問題の急所</a></li>

<li><a href="/outline/214717/" onclick="
kotzen.analytics.increment_pickup_click(214717,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">中国に拉致 ベトナムで続く悲劇</a></li>

<li><a href="/outline/214715/" onclick="
kotzen.analytics.increment_pickup_click(214715,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">籠池氏だけでなく昭恵氏も喚問を</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214770/" onclick="
kotzen.analytics.increment_pickup_click(214770,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">Softbank 半導体大手買収の理由</a></li>

<li><a href="/outline/214765/" onclick="
kotzen.analytics.increment_pickup_click(214765,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">高収入層は&quot;幸福感&quot;を得にくい?</a></li>

<li><a href="/outline/214697/" onclick="
kotzen.analytics.increment_pickup_click(214697,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">日銀が正常化路線に進まない理由</a></li>

<li><a href="/outline/214653/" onclick="
kotzen.analytics.increment_pickup_click(214653,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">お粗末な原発訴訟の事実認定</a></li>

<li><a href="/outline/214648/" onclick="
kotzen.analytics.increment_pickup_click(214648,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">アルツハイマー病急増で米国危機</a></li>

<li><a href="/outline/214645/" onclick="
kotzen.analytics.increment_pickup_click(214645,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">航空機にも&quot;女性専用座席&quot;が登場</a></li>

<li><a href="/outline/214642/" onclick="
kotzen.analytics.increment_pickup_click(214642,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">東電と国の賠償責任を認めた背景</a></li>

<li><a href="/outline/214633/" onclick="
kotzen.analytics.increment_pickup_click(214633,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">スマホ決済 8割がコンビニで利用</a></li>

<li><a href="/outline/214608/" onclick="
kotzen.analytics.increment_pickup_click(214608,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">トランプドル安で貿易赤字は拡大</a></li>

<li><a href="/outline/214597/" onclick="
kotzen.analytics.increment_pickup_click(214597,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">味噌カツ丼1杯分?賃上げに&quot;皮肉&quot;</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214772/" onclick="
kotzen.analytics.increment_pickup_click(214772,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">無人レジ&quot;やっぱ面倒&quot;で定着せず</a></li>

<li><a href="/outline/214764/" onclick="
kotzen.analytics.increment_pickup_click(214764,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">&quot;子持ち母社員&quot;は会社に有益?</a></li>

<li><a href="/outline/214757/" onclick="
kotzen.analytics.increment_pickup_click(214757,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">&quot;ホワイト部活&quot;で成果を出す時代</a></li>

<li><a href="/outline/214748/" onclick="
kotzen.analytics.increment_pickup_click(214748,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">子どもの前でタバコは&quot;喫煙虐待&quot;</a></li>

<li><a href="/outline/214746/" onclick="
kotzen.analytics.increment_pickup_click(214746,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">&quot;査定に響く&quot;?日本の有休事情</a></li>

<li><a href="/outline/214713/" onclick="
kotzen.analytics.increment_pickup_click(214713,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">サプライズ喜ぶ女性は都市伝説?</a></li>

<li><a href="/outline/214711/" onclick="
kotzen.analytics.increment_pickup_click(214711,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">&quot;築地は安心&quot;都民が思い込む背景</a></li>

<li><a href="/outline/214699/" onclick="
kotzen.analytics.increment_pickup_click(214699,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">&quot;最も憂鬱な仕事&quot;トップ10が判明</a></li>

<li><a href="/outline/214682/" onclick="
kotzen.analytics.increment_pickup_click(214682,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">電話が苦手な若者への対処法は?</a></li>

<li><a href="/outline/214664/" onclick="
kotzen.analytics.increment_pickup_click(214664,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">チンパンジーの権利訴えNYで審理</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214776/" onclick="
kotzen.analytics.increment_pickup_click(214776,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">苦戦のAppleにWindowsが猛追開始</a></li>

<li><a href="/outline/214738/" onclick="
kotzen.analytics.increment_pickup_click(214738,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">Amazon参入ミールキット市場とは</a></li>

<li><a href="/outline/214733/" onclick="
kotzen.analytics.increment_pickup_click(214733,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">ドコモ ICT活用で幅広い震災復興</a></li>

<li><a href="/outline/214696/" onclick="
kotzen.analytics.increment_pickup_click(214696,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">スマートジャケットが不評なワケ</a></li>

<li><a href="/outline/214650/" onclick="
kotzen.analytics.increment_pickup_click(214650,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">Spotify 有料会員限定の配信も?</a></li>

<li><a href="/outline/214647/" onclick="
kotzen.analytics.increment_pickup_click(214647,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">日本のIoT 欧米市場参入できず?</a></li>

<li><a href="/outline/214639/" onclick="
kotzen.analytics.increment_pickup_click(214639,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">Amazon無料配送で宅配業はジリ貧</a></li>

<li><a href="/outline/214626/" onclick="
kotzen.analytics.increment_pickup_click(214626,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">任天堂「スイッチ」の生産を倍増</a></li>

<li><a href="/outline/214588/" onclick="
kotzen.analytics.increment_pickup_click(214588,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">クラウド上のデータは安全なのか</a></li>

<li><a href="/outline/214525/" onclick="
kotzen.analytics.increment_pickup_click(214525,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">AIが書いた記事 著作権の帰属は</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/214785/" onclick="
kotzen.analytics.increment_pickup_click(214785,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">&quot;IoTアダルトグッズ&quot;訴訟が決着</a></li>

<li><a href="/outline/214763/" onclick="
kotzen.analytics.increment_pickup_click(214763,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">出資者から見る&quot;この世界&quot;の魅力</a></li>

<li><a href="/outline/214752/" onclick="
kotzen.analytics.increment_pickup_click(214752,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">&quot;ベッキー禁断愛&quot;報道の舞台裏</a></li>

<li><a href="/outline/214734/" onclick="
kotzen.analytics.increment_pickup_click(214734,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">&quot;ラ・ラ・ランド&quot;は高齢者向け?</a></li>

<li><a href="/outline/214724/" onclick="
kotzen.analytics.increment_pickup_click(214724,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">矢追氏が&quot;UFOを流行らせたワケ&quot;</a></li>

<li><a href="/outline/214691/" onclick="
kotzen.analytics.increment_pickup_click(214691,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">防衛省に&quot;文民統制&quot;は存在しない</a></li>

<li><a href="/outline/214689/" onclick="
kotzen.analytics.increment_pickup_click(214689,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">この世界の片隅に 出資者の本音</a></li>

<li><a href="/outline/214654/" onclick="
kotzen.analytics.increment_pickup_click(214654,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">籠池氏の発言を訂正 赤旗が白旗</a></li>

<li><a href="/outline/214616/" onclick="
kotzen.analytics.increment_pickup_click(214616,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">性的倒錯を表現し続けた写真家</a></li>

<li><a href="/outline/214596/" onclick="
kotzen.analytics.increment_pickup_click(214596,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">セブンが狭い地域に密集するワケ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/194302/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/8808/ref_m.jpg" alt="BLOGOSスタッフ募集のお知らせ"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSスタッフ募集のお知らせ</dt><dd>正社員・契約社員・アルバイト募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/214387/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/19599/ref_m.jpg" alt="「総資産20兆円」サウジ国王の伝説"><p class="caption">共同通信社</p><dl><dt>「総資産20兆円」サウジ国王の伝説</dt><dd>高級ハイヤーで"レインボーブリッジ閉鎖"</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/214280/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/19547/ref_m.jpg" alt="沖縄基地反対運動に“極左暴力集団”"><p class="caption">共同通信社</p><dl><dt>沖縄基地反対運動に“極左暴力集団”</dt><dd>警察庁長官候補が異例の明言</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/733/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">406</span>
            <dl>
                <dt>豊洲市場と築地市場：「食の安全」に関わるリスクが低いのはどちら？</dt>
                <dd>山崎 毅／ドクターK（食の安全・安心)</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">350</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">90</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/214715/" onclick="kotzen.analytics.increment_pickup_click(214715,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>籠池氏だけでなく昭恵氏も喚問を</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>3211</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214726/" onclick="kotzen.analytics.increment_pickup_click(214726,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/445/icon.png" width="48" alt="三田次郎">
    <dl>
        <dt>庶民から見る森友学園問題の急所</dt>
        <dd class="author">三田次郎</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>15</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214754/" onclick="kotzen.analytics.increment_pickup_click(214754,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/9497/icon.png" width="48" alt="橋下徹">
    <dl>
        <dt>橋下氏「小池知事を百条委へ」</dt>
        <dd class="author">橋下徹</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>22</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214717/" onclick="kotzen.analytics.increment_pickup_click(214717,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/112802/icon.png" width="48" alt="一般社団法人日本戦略研究フォーラム">
    <dl>
        <dt>中国に拉致 ベトナムで続く悲劇</dt>
        <dd class="author">一般社団法人日本戦略研究フォーラム</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>33</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214730/" onclick="kotzen.analytics.increment_pickup_click(214730,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/100358/icon.png" width="48" alt="THE PAGE">
    <dl>
        <dt>豊洲 基準100倍も&quot;安全確保可能&quot;</dt>
        <dd class="author">THE PAGE</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>5</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214661/" onclick="kotzen.analytics.increment_pickup_click(214661,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/56779/icon.png" width="48" alt="NewSphere">
    <dl>
        <dt>米国がついに北朝鮮へ軍事行動か</dt>
        <dd class="author">NewSphere</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>24</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214718/" onclick="kotzen.analytics.increment_pickup_click(214718,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/96322/icon.png" width="48" alt="小林よしのり">
    <dl>
        <dt>石原慎太郎氏擁護には同意しない</dt>
        <dd class="author">小林よしのり</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>10</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214655/" onclick="kotzen.analytics.increment_pickup_click(214655,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/339/icon.png" width="48" alt="故郷求めて">
    <dl>
        <dt>小池知事が豊洲問題を作ったワケ</dt>
        <dd class="author">故郷求めて</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>204</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214727/" onclick="kotzen.analytics.increment_pickup_click(214727,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/100358/icon.png" width="48" alt="THE PAGE">
    <dl>
        <dt>浜渦氏の&quot;水面下&quot;を百条委が追及</dt>
        <dd class="author">THE PAGE</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/214700/" onclick="kotzen.analytics.increment_pickup_click(214700,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/28/icon.png" width="48" alt="鈴木宗男">
    <dl>
        <dt>宗男氏&quot;菅長官いる限り政権安泰&quot;</dt>
        <dd class="author">鈴木宗男</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>61</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/214754/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/17991/ref_s.jpg" alt="小池さんの意思決定こそ100条委員会で追及すべき" width="100" />
<h3>小池さんの意思決定こそ100条委員会で追及すべき</h3>

<p class="author">橋下徹</p>

</a></li>


<li class="odd">

<a href="/outline/214747/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/19800/ref_s.jpg" alt="オランダの&quot;排外主義&quot;は負けたのか" width="100" />
<h3>オランダの&quot;排外主義&quot;は負けたのか</h3>

<p class="author">THE PAGE</p>

</a></li>


<li class="odd">

<a href="/outline/214765/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/19828/ref_s.jpg" alt="富裕層の結論「&quot;ビンボー&quot;が幸福を呼ぶ」" width="100" />
<h3>富裕層の結論「&quot;ビンボー&quot;が幸福を呼ぶ」</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/214748/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/16253/ref_s.jpg" alt="子どもの前での喫煙は「虐待」?" width="100" />
<h3>子どもの前での喫煙は「虐待」?</h3>

<p class="author">駒崎弘樹</p>

</a></li>


<li class="odd">

<a href="/outline/214738/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/19797/ref_s.jpg" alt="Amazon「ミールキット」市場が急成長" width="100" />
<h3>Amazon「ミールキット」市場が急成長</h3>

<p class="author">後藤文俊</p>

</a></li>


<li class="odd">

<a href="/outline/214752/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/1032/ref_s.jpg" alt="「ゲス不倫報道」はいかにして生まれたか" width="100" />
<h3>「ゲス不倫報道」はいかにして生まれたか</h3>

<p class="author">文春オンライン</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12822129/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">チャドの洞窟壁画で落書きを発見</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12822225/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">石原氏 百条委員会で衝撃告白</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12822113/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">上西議員 リンゴの批判に逆ギレ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12821935/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">橋下氏「小池知事を百条委へ」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12822369/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">崔被告の娘の弁護士が突然死</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12822399/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">トヨタの最新おすすめモデル</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12821942/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">エリートが実践する最高の休息法</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12821581/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">G菅野 MLBが7年100億円の評価?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12822114/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">徳島アナ 行列VTR中にブチ切れ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12821464/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">木村がさんまの付き人 裏に思惑?</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(214754,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(214754,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(1);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(1);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/214754/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/214754/" class="hatena-bookmark-button" data-hatena-bookmark-title="外部顧問チームの意見だけで移転延期判断をやった小池さんの意思決定こそ100条委員会で追及すべきテーマだ - 3月20日のツイート" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/214754/" data-text="橋下氏「小池知事を百条委へ」 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,t_ishin">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_214754" rel="214754" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_224834" rel="224834" data-layout="ready" ><span>67</span><a href="/article/214754/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
