





<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>老後に差が出る購入と賃貸</title>


<meta name="description" content="　私はＦＰですので、購入か賃貸かという選択肢は人それぞれのライフプランに合わせるのが一番良いと考えています。　例えば、老後に実家に戻る予定がある場合はそれまでの間は賃貸の方がランニングコストが安くなりますので、賃貸で良いのではないかと思います。　しかし、同じ会" />

<meta name="keywords" content="経済,賃貸,住宅ローン,退職金,沼田 順, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="経済,賃貸,住宅ローン,退職金,沼田 順">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/16106/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/209573/" />
<meta property="og:title" content="老後に差が出る購入と賃貸" />
<meta property="og:description" content="　私はＦＰですので、購入か賃貸かという選択肢は人それぞれのライフプランに合わせるのが一番良いと考えています。　例えば、老後に実家に戻る予定がある場合はそれまでの間は賃貸の方がランニングコストが安くなりますので、賃貸で良いのではないかと思います。　しかし、同じ会" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="経済" />
<meta property="article:author" content="http://blogos.com/blogger/numata_jun/article/">
<meta property="article:tag" content="賃貸" />

<meta property="article:tag" content="住宅ローン" />

<meta property="article:tag" content="退職金" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">

<meta name="twitter:title" content="老後に差が出る購入と賃貸">
<meta name="twitter:description" content="　私はＦＰですので、購入か賃貸かという選択肢は人それぞれのライフプランに合わせるのが一番良いと考えています。　例えば、老後に実家に戻る予定がある場合はそれまでの間は賃貸の方がランニングコストが安くなりますので、賃貸で良いのではないかと思います。　しかし、同じ会">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/16106/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-02-10T15:24:35" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/209573/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/209573/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/209573/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="economy" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/209573/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<!--for facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/for facebook-->
<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li class="on"><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="住宅ローン" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">

<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/economy/" itemprop="url"><span itemprop="title">経済</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/numata_jun/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">沼田 順</a></li>
        <li itemprop="datePublished" content="2017-02-10T07:00+0900" class="update">2017年02月10日 07:00</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">老後に差が出る購入と賃貸</h1>


<ul class="social">






<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/209573/" data-text="持ち家か賃貸かが生む老後の&quot;差&quot; #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/209573/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/209573/" class="hatena-bookmark-button" data-hatena-bookmark-title="老後に差が出る購入と賃貸" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
　私はＦＰですので、購入か賃貸かという選択肢は人それぞれのライフプランに合わせるのが一番良いと考えています。<br /><br />　例えば、老後に実家に戻る予定がある場合はそれまでの間は賃貸の方がランニングコストが安くなりますので、賃貸で良いのではないかと思います。<br /><br />　しかし、同じ会社で同じように出世して定年退職した場合、その時点で持ち家を持って住宅ローンの返済も完了している方と、持ち家を持たずに賃貸暮らしを続けてこれからも賃料を支払い続けなければならない人がいる場合、心理的な安心感は前者にあるのは確かです。<br /><br />　上記の例は私が実際にお客様からお聞きした事例です。この話はご本人様に了承を得ていますが、念のためフィクション形式でご紹介致します。<br /><br />　仮にＡさんとした場合、Ａさんは無理のない範囲で新築マンションを購入し退職金を一部住宅ローンの完済に充当したものの、その時点で完全に自分の持ち家になりました。もともと年金を貰える年齢まで頑張って働いてきたため、その後はすぐに国民年金と厚生年金そして企業年金を受給できました。Ａさんが今後負担すべき費用は固定資産税とマンションの管理費等になりますが、月額に直すと３万円前後です。<br /><br />　一方のＢさんは様々な事情があり、賃貸暮らしを続けてきました。同じように年金も受給できますが、月額の賃料１２万円前後をこれから支払い続けなければなりません。退職金はＡさんよりも多く残っているのですが、やはり毎月の賃料負担が心理的な圧迫要因になっている感じがしました。<br /><br />　確かに今後、老人ホームなどに転居することになった場合はＢさんの方が動きやすい訳ですが、正直な感想としてはＡさんの方が今後の生活力に自信を持っていました。Ｂさんにとってタイミングが悪いのは、現在は低金利で退職金を安全確実に運用できないことも原因ではないかと思います。<br /><br />　このような事例に遭遇した場合、結果的に給与をうまく運用できたかどうかに違いが出ている感じがします。よく、絶対に貯蓄したいなら、給与天引きにするべきという話があります。こうすることで、その人はその範囲内で生活しようとするからです。<br /><br />　Ａさんの場合はこの給与天引きに相当するのが住宅ローンの返済であり、その範囲内で生活することにうまく慣れたのではないかと思います。<br /><br />　一方のＢさんはどうしても生活費がＡさんよりも多かったということです。人間は弱い生き物ですので、使えるお金があるとつい使ってしまうのは、ある意味仕方のないことかも知れません。<br /><br />　この事例は現在の状況をご紹介しているだけですので、購入か賃貸かの選択を迫るものではありません。しかし、生活費を自分の強い意思できちんと管理できるかどうかの能力が住宅選びのキーポイントになっているのは確かなように感じました。

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E8%B3%83%E8%B2%B8/?g=economy" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">賃貸</a></li>
            
                <li><a href="/tag/%E4%BD%8F%E5%AE%85%E3%83%AD%E3%83%BC%E3%83%B3/?g=economy" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">住宅ローン</a></li>
            
                <li><a href="/tag/%E9%80%80%E8%81%B7%E9%87%91/?g=economy" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">退職金</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_209573" rel="209573" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_218416" rel="218416" data-layout="ready" ><a href="/article/209573/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(16)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://cfpnumata.blog130.fc2.com/blog-entry-761.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/266/icon.png"><img src="http://static.blogos.com/media/member/266/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/numata_jun/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">沼田 順</a>
        <div class="fun-blogger" id="fun-blogger-266" rel="266" data-layout="ready" ></div>
    </dt>
    <dd itemprop="description">ひとりひとりに確かな道を</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/200859/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">借換えでの、住宅ローン控除再適用の注意点</a></li>
    

    
    
    <li><a href="/article/198964/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">婚約中に住宅を買うべきか</a></li>
    

    
    
    <li><a href="/article/197577/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">トランプ氏当選で住宅ローン金利はどうなる</a></li>
    

    
    
    <li><a href="/article/197066/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">勝手な第三者賃貸は契約違反です</a></li>
    

    
    
    <li><a href="/article/191408/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">日銀新政策で住宅ローン金利はどうなる</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/numata_jun/article/"><a href="/blogger/numata_jun/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/209295/" onclick="kotzen.analytics.increment_pickup_click(209295,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">どっちが得?住居の支出 徹底比較</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/205891/" onclick="kotzen.analytics.increment_pickup_click(205891,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">住宅ローン借換えは今がチャンス</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/205289/" onclick="kotzen.analytics.increment_pickup_click(205289,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ノーリスクで確実な収益は&quot;節税&quot;</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/203898/" onclick="kotzen.analytics.increment_pickup_click(203898,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">離婚時に残る住宅ローンへ対策を</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/203206/" onclick="kotzen.analytics.increment_pickup_click(203206,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/77272/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">中古住宅販売数 07年以来で最高</h3>
        <p class="author-name">My Big Apple NY</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E4%BD%8F%E5%AE%85%E3%83%AD%E3%83%BC%E3%83%B3/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「住宅ローン」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->


<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>

<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209483/" onclick="
kotzen.analytics.increment_pickup_click(209483,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">避難指示解除で&quot;揺れる&quot;浪江町</a></li>


<li><a href="/outline/209459/" onclick="
kotzen.analytics.increment_pickup_click(209459,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">三浦瑠麗氏に聞くトランプの政策</a></li>


<li><a href="/outline/209650/" onclick="
kotzen.analytics.increment_pickup_click(209650,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">トランプ氏&quot;1つの中国&quot;維持表明</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/209638/" onclick="
kotzen.analytics.increment_pickup_click(209638,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">安倍首相迎えるトランプ氏の狙い</a></li>


<li><a href="/outline/209626/" onclick="
kotzen.analytics.increment_pickup_click(209626,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">トランプ政権で中東は深刻な危機</a></li>


<li><a href="/outline/209620/" onclick="
kotzen.analytics.increment_pickup_click(209620,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">トランプホテルに泊まってみた</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/209616/" onclick="
kotzen.analytics.increment_pickup_click(209616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">東京から首相狙う小池知事の思惑</a></li>


<li><a href="/outline/209580/" onclick="
kotzen.analytics.increment_pickup_click(209580,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">言えば即不採用になる禁断の回答</a></li>


<li><a href="/outline/209566/" onclick="
kotzen.analytics.increment_pickup_click(209566,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">AV出演強要 そもそもの発端は</a></li>


<li><a href="/outline/209563/" onclick="
kotzen.analytics.increment_pickup_click(209563,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">SNSにスターバックスは&quot;ダサい&quot;</a></li>


<li><a href="/outline/209562/" onclick="
kotzen.analytics.increment_pickup_click(209562,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">JKビジネス&quot;ホンモノ&quot;多くない?</a></li>


<li><a href="/outline/209559/" onclick="
kotzen.analytics.increment_pickup_click(209559,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">SMAPをめぐるスポーツ紙の情報戦</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209459/" onclick="
kotzen.analytics.increment_pickup_click(209459,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">三浦瑠麗氏に聞くトランプの政策</a></li>


<li><a href="/outline/209657/" onclick="
kotzen.analytics.increment_pickup_click(209657,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">日米首脳会談 安保分野の焦点は?</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/209650/" onclick="
kotzen.analytics.increment_pickup_click(209650,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">トランプ氏&quot;1つの中国&quot;維持表明</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/209639/" onclick="
kotzen.analytics.increment_pickup_click(209639,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">意外にも常識的なトランプ外交</a></li>


<li><a href="/outline/209638/" onclick="
kotzen.analytics.increment_pickup_click(209638,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">安倍首相迎えるトランプ氏の狙い</a></li>


<li><a href="/outline/209626/" onclick="
kotzen.analytics.increment_pickup_click(209626,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">トランプ政権で中東は深刻な危機</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/209616/" onclick="
kotzen.analytics.increment_pickup_click(209616,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">東京から首相狙う小池知事の思惑</a></li>


<li><a href="/outline/209615/" onclick="
kotzen.analytics.increment_pickup_click(209615,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">石破氏&quot;退位の論点は対象期間&quot;</a></li>


<li><a href="/outline/209564/" onclick="
kotzen.analytics.increment_pickup_click(209564,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">スタバ 入国制限で店員に助言</a></li>


<li><a href="/outline/209562/" onclick="
kotzen.analytics.increment_pickup_click(209562,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">JKビジネス &quot;ホンモノ&quot;多くない?</a></li>


<li><a href="/outline/209557/" onclick="
kotzen.analytics.increment_pickup_click(209557,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">&quot;反日無罪&quot; 韓国人の思考の背景</a></li>


<li><a href="/outline/209492/" onclick="
kotzen.analytics.increment_pickup_click(209492,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">よしのり氏&quot;民進党は踏ん張って&quot;</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209635/" onclick="
kotzen.analytics.increment_pickup_click(209635,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">6年ぶりに貿易黒字 その意味は?</a></li>


<li><a href="/outline/209620/" onclick="
kotzen.analytics.increment_pickup_click(209620,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">トランプホテルに泊まってみた</a></li>


<li><a href="/outline/209606/" onclick="
kotzen.analytics.increment_pickup_click(209606,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">東京は金融センターになれるか</a></li>


<li><a href="/outline/209585/" onclick="
kotzen.analytics.increment_pickup_click(209585,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">トランプ禍直撃でトヨタに5重苦?</a></li>


<li><a href="/outline/209576/" onclick="
kotzen.analytics.increment_pickup_click(209576,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">イタリアで高まる反ユーロ感情</a></li>


<li><a href="/outline/209579/" onclick="
kotzen.analytics.increment_pickup_click(209579,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">タクシーの&quot;初乗り410円&quot; 失敗か</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/209574/" onclick="
kotzen.analytics.increment_pickup_click(209574,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">スタバはドトールに負けたのか</a></li>


<li><a href="/outline/209573/" onclick="
kotzen.analytics.increment_pickup_click(209573,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">持ち家か賃貸かが生む老後の&quot;差&quot;</a></li>


<li><a href="/outline/209565/" onclick="
kotzen.analytics.increment_pickup_click(209565,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">アベノミクスの&quot;親&quot;が信じる暴論</a></li>


<li><a href="/outline/209529/" onclick="
kotzen.analytics.increment_pickup_click(209529,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">東芝による&quot;海外M&amp;A&quot;の失敗</a></li>


<li><a href="/outline/209479/" onclick="
kotzen.analytics.increment_pickup_click(209479,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">アメ車不人気 日本に責任なし?</a></li>


<li><a href="/outline/209385/" onclick="
kotzen.analytics.increment_pickup_click(209385,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">スタバがドトールに負けた理由</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209483/" onclick="
kotzen.analytics.increment_pickup_click(209483,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">避難指示解除で&quot;揺れる&quot;浪江町</a></li>


<li><a href="/outline/209643/" onclick="
kotzen.analytics.increment_pickup_click(209643,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">会社が結婚を勧める&quot;鬼畜な理由&quot;</a></li>


<li><a href="/outline/209633/" onclick="
kotzen.analytics.increment_pickup_click(209633,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">小田原市は&quot;2017年のIWGP&quot;か</a></li>


<li><a href="/outline/209589/" onclick="
kotzen.analytics.increment_pickup_click(209589,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">&quot;消費者の意識&quot;で食品ロス改善を</a></li>


<li><a href="/outline/209580/" onclick="
kotzen.analytics.increment_pickup_click(209580,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">言えば即不採用になる禁断の回答</a></li>


<li><a href="/outline/209566/" onclick="
kotzen.analytics.increment_pickup_click(209566,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">AV出演強要 そもそもの発端は</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/209563/" onclick="
kotzen.analytics.increment_pickup_click(209563,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">SNSにスターバックスは&quot;ダサい&quot;</a></li>


<li><a href="/outline/209560/" onclick="
kotzen.analytics.increment_pickup_click(209560,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">女性排除に固執?五輪ゴルフ会場</a></li>


<li><a href="/outline/209511/" onclick="
kotzen.analytics.increment_pickup_click(209511,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">&quot;8時間帰宅&quot;のためにすべきこと</a></li>


<li><a href="/outline/209442/" onclick="
kotzen.analytics.increment_pickup_click(209442,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">職場をブラック化する困った新人</a></li>


<li><a href="/outline/209376/" onclick="
kotzen.analytics.increment_pickup_click(209376,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">サラリーマンが金持ちになる方法</a></li>


<li><a href="/outline/209077/" onclick="
kotzen.analytics.increment_pickup_click(209077,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">シャッター商店街の本当の問題</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209619/" onclick="
kotzen.analytics.increment_pickup_click(209619,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">&quot;アカウント乗っとり&quot;はこう防げ</a></li>


<li><a href="/outline/209552/" onclick="
kotzen.analytics.increment_pickup_click(209552,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">Snapchatが&quot;新たなテレビ&quot;なワケ</a></li>


<li><a href="/outline/209463/" onclick="
kotzen.analytics.increment_pickup_click(209463,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">Amazon リアル店舗開設を加速</a></li>


<li><a href="/outline/209365/" onclick="
kotzen.analytics.increment_pickup_click(209365,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">新社屋で蘇るジョブズのこだわり</a></li>


<li><a href="/outline/209360/" onclick="
kotzen.analytics.increment_pickup_click(209360,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">ポケGOバレンタイン向け企画発表</a></li>


<li><a href="/outline/209281/" onclick="
kotzen.analytics.increment_pickup_click(209281,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">日本人のネット利用時間は短い?</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/209265/" onclick="
kotzen.analytics.increment_pickup_click(209265,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">&quot;逃げ恥&quot;で話題&quot;ロボホン&quot;企画書</a></li>


<li><a href="/outline/209179/" onclick="
kotzen.analytics.increment_pickup_click(209179,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">ライターが「読モ」化している件</a></li>


<li><a href="/outline/209146/" onclick="
kotzen.analytics.increment_pickup_click(209146,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">Facebook&quot;誕生日&quot;問題の対処法</a></li>


<li><a href="/outline/209049/" onclick="
kotzen.analytics.increment_pickup_click(209049,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">郵便局の&quot;格安スマホ&quot;全国展開へ</a></li>


<li><a href="/outline/208964/" onclick="
kotzen.analytics.increment_pickup_click(208964,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">&quot;料金3分の1&quot;格安スマホ新時代</a></li>


<li><a href="/outline/208801/" onclick="
kotzen.analytics.increment_pickup_click(208801,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">スタバ フリーWi-Fiが認証不要に</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209623/" onclick="
kotzen.analytics.increment_pickup_click(209623,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">息をするように嘘つくトランプ氏</a></li>


<li><a href="/outline/209582/" onclick="
kotzen.analytics.increment_pickup_click(209582,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">&quot;肉肉の日&quot;のグラビアやいかに?</a></li>


<li><a href="/outline/209577/" onclick="
kotzen.analytics.increment_pickup_click(209577,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">ガガの音楽売上が1400%アップ</a></li>


<li><a href="/outline/209559/" onclick="
kotzen.analytics.increment_pickup_click(209559,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">SMAPをめぐるスポーツ紙の情報戦</a></li>


<li><a href="/outline/209558/" onclick="
kotzen.analytics.increment_pickup_click(209558,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">選曲に&quot;志&quot;感じるホンダCMの成功</a></li>


<li><a href="/outline/209553/" onclick="
kotzen.analytics.increment_pickup_click(209553,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">韓国映画&quot;軍艦島&quot;の大ウソを暴く</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/209495/" onclick="
kotzen.analytics.increment_pickup_click(209495,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">マスコミはテロ報道を控えてる?</a></li>


<li><a href="/outline/209491/" onclick="
kotzen.analytics.increment_pickup_click(209491,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">&quot;君の名は。のような&quot;発注に怒り</a></li>


<li><a href="/outline/209424/" onclick="
kotzen.analytics.increment_pickup_click(209424,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">なぜ文春オンラインが読まれるか</a></li>


<li><a href="/outline/209400/" onclick="
kotzen.analytics.increment_pickup_click(209400,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">「銘菓いたらき」のルーツが判明</a></li>


<li><a href="/outline/209324/" onclick="
kotzen.analytics.increment_pickup_click(209324,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">猫耳ビキニギャルに俺まっしぐら</a></li>


<li><a href="/outline/209312/" onclick="
kotzen.analytics.increment_pickup_click(209312,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">元巨人越智氏 結婚サギで訴訟に?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>


<p id="pr-text-link-box" class="recent-discussion">

<img src="http://static.blogos.com/pc/image/pr/pr_label.png" />
<span id="pr-text-link1" class="pr-text-link" style="display: none;"><a href="http://ck.rd.livedoor.com/ck/OAl3BXrk5hG8ff1NFfQj0w/03/" target="_blank">あまり見ない年収２０００万円以上の求人を覗いてみませんか？</a></span>
<span id="pr-text-link2" class="pr-text-link" style="display: none;"><a href="http://ck.rd.livedoor.com/ck/-D5JGnrk5hGZJ_1NFfQj0w/03/" target="_blank">アメリカ・アジアなどの海外勤務特集！海外に挑戦しませんか？</a></span>
<span id="pr-text-link3" class="pr-text-link" style="display: none;"><a href="http://ck.rd.livedoor.com/ck/tFKsMnrk5hG2Cv1NFfQj0w/03/" target="_blank">年収６００万円以上の方に支持されるNO.1転職サービスとは！？</a></span>
<img src="http://static.blogos.com/pc/image/pr/link_icon.png" />


</p>
<script type="text/javascript">
    var pr_count = document.getElementsByClassName("pr-text-link").length;
    var pr_show_num = Math.floor( Math.random() * pr_count ) + 1;
    document.getElementById('pr-text-link' + pr_show_num).style.display = 'inline';
</script>

</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/209557/" onclick="kotzen.analytics.increment_pickup_click(209557,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/387/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;反日無罪&quot; 韓国人の思考の背景</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>10</p>
        </ul>
        <p class="author-name">tenten99</p>
    </div>
</a></li>




<li>
<a href="/article/209573/" onclick="kotzen.analytics.increment_pickup_click(209573,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/266/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">持ち家か賃貸かが生む老後の&quot;差&quot;</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1</p>
        </ul>
        <p class="author-name">沼田 順</p>
    </div>
</a></li>




<li>
<a href="/article/209580/" onclick="kotzen.analytics.increment_pickup_click(209580,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">言えば即不採用になる禁断の回答</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>8</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/209562/" onclick="kotzen.analytics.increment_pickup_click(209562,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/52579/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">JKビジネス&quot;ホンモノ&quot;多くない?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>4</p>
        </ul>
        <p class="author-name">おときた駿（東京都議会議員/北区選出）</p>
    </div>
</a></li>




<li>
<a href="/article/209459/" onclick="kotzen.analytics.increment_pickup_click(209459,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/123/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">三浦瑠麗氏に聞くトランプの政策</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>7</p>
        </ul>
        <p class="author-name">BLOGOS編集部</p>
    </div>
</a></li>




<li>
<a href="/article/209461/" onclick="kotzen.analytics.increment_pickup_click(209461,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/93731/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国が荒唐無稽な&quot;軍艦島&quot;批判</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>56</p>
        </ul>
        <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
    </div>
</a></li>




<li>
<a href="/article/209479/" onclick="kotzen.analytics.increment_pickup_click(209479,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/56779/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">アメ車不人気 日本に責任なし?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>101</p>
        </ul>
        <p class="author-name">NewSphere</p>
    </div>
</a></li>




<li>
<a href="/article/209553/" onclick="kotzen.analytics.increment_pickup_click(209553,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/113/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">韓国映画&quot;軍艦島&quot;の大ウソを暴く</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">木走正水（きばしりまさみず）</p>
    </div>
</a></li>




<li>
<a href="/article/209385/" onclick="kotzen.analytics.increment_pickup_click(209385,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">スタバがドトールに負けた理由</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1637</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/209529/" onclick="kotzen.analytics.increment_pickup_click(209529,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/57019/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東芝による&quot;海外M&amp;A&quot;の失敗</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>2</p>
        </ul>
        <p class="author-name">片山 修</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/numata_jun/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/266/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/numata_jun/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">沼田 順</a></dt>
                <dd>ひとりひとりに確かな道を</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-266" rel="266" data-layout="ready" ></div></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://cfpnumata.blog130.fc2.com/" target="_blank">住宅ローン、不動産アドバイス</a></dd>
            
            
        </dl>
    

</div>






  



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209459/" onclick="
kotzen.analytics.increment_pickup_click(209459,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">三浦瑠麗氏に聞くトランプの政策</a></li>

<li><a href="/outline/209657/" onclick="
kotzen.analytics.increment_pickup_click(209657,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">日米首脳会談 安保分野の焦点は?</a></li>

<li><a href="/outline/209650/" onclick="
kotzen.analytics.increment_pickup_click(209650,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">トランプ氏&quot;1つの中国&quot;維持表明</a></li>

<li><a href="/outline/209639/" onclick="
kotzen.analytics.increment_pickup_click(209639,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">意外にも常識的なトランプ外交</a></li>

<li><a href="/outline/209638/" onclick="
kotzen.analytics.increment_pickup_click(209638,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">安倍首相迎えるトランプ氏の狙い</a></li>

<li><a href="/outline/209626/" onclick="
kotzen.analytics.increment_pickup_click(209626,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">トランプ政権で中東は深刻な危機</a></li>

<li><a href="/outline/209616/" onclick="
kotzen.analytics.increment_pickup_click(209616,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">東京から首相狙う小池知事の思惑</a></li>

<li><a href="/outline/209615/" onclick="
kotzen.analytics.increment_pickup_click(209615,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">石破氏&quot;退位の論点は対象期間&quot;</a></li>

<li><a href="/outline/209564/" onclick="
kotzen.analytics.increment_pickup_click(209564,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">スタバ 入国制限で店員に助言</a></li>

<li><a href="/outline/209562/" onclick="
kotzen.analytics.increment_pickup_click(209562,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">JKビジネス &quot;ホンモノ&quot;多くない?</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209635/" onclick="
kotzen.analytics.increment_pickup_click(209635,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">6年ぶりに貿易黒字 その意味は?</a></li>

<li><a href="/outline/209620/" onclick="
kotzen.analytics.increment_pickup_click(209620,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">トランプホテルに泊まってみた</a></li>

<li><a href="/outline/209606/" onclick="
kotzen.analytics.increment_pickup_click(209606,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">東京は金融センターになれるか</a></li>

<li><a href="/outline/209585/" onclick="
kotzen.analytics.increment_pickup_click(209585,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">トランプ禍直撃でトヨタに5重苦?</a></li>

<li><a href="/outline/209576/" onclick="
kotzen.analytics.increment_pickup_click(209576,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">イタリアで高まる反ユーロ感情</a></li>

<li><a href="/outline/209579/" onclick="
kotzen.analytics.increment_pickup_click(209579,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">タクシーの&quot;初乗り410円&quot; 失敗か</a></li>

<li><a href="/outline/209574/" onclick="
kotzen.analytics.increment_pickup_click(209574,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">スタバはドトールに負けたのか</a></li>

<li><a href="/outline/209573/" onclick="
kotzen.analytics.increment_pickup_click(209573,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">持ち家か賃貸かが生む老後の&quot;差&quot;</a></li>

<li><a href="/outline/209565/" onclick="
kotzen.analytics.increment_pickup_click(209565,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">アベノミクスの&quot;親&quot;が信じる暴論</a></li>

<li><a href="/outline/209529/" onclick="
kotzen.analytics.increment_pickup_click(209529,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">東芝による&quot;海外M&amp;A&quot;の失敗</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209483/" onclick="
kotzen.analytics.increment_pickup_click(209483,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">避難指示解除で&quot;揺れる&quot;浪江町</a></li>

<li><a href="/outline/209643/" onclick="
kotzen.analytics.increment_pickup_click(209643,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">会社が結婚を勧める&quot;鬼畜な理由&quot;</a></li>

<li><a href="/outline/209633/" onclick="
kotzen.analytics.increment_pickup_click(209633,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">小田原市は&quot;2017年のIWGP&quot;か</a></li>

<li><a href="/outline/209589/" onclick="
kotzen.analytics.increment_pickup_click(209589,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">&quot;消費者の意識&quot;で食品ロス改善を</a></li>

<li><a href="/outline/209580/" onclick="
kotzen.analytics.increment_pickup_click(209580,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">言えば即不採用になる禁断の回答</a></li>

<li><a href="/outline/209566/" onclick="
kotzen.analytics.increment_pickup_click(209566,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">AV出演強要 そもそもの発端は</a></li>

<li><a href="/outline/209563/" onclick="
kotzen.analytics.increment_pickup_click(209563,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">SNSにスターバックスは&quot;ダサい&quot;</a></li>

<li><a href="/outline/209560/" onclick="
kotzen.analytics.increment_pickup_click(209560,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">女性排除に固執?五輪ゴルフ会場</a></li>

<li><a href="/outline/209511/" onclick="
kotzen.analytics.increment_pickup_click(209511,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">&quot;8時間帰宅&quot;のためにすべきこと</a></li>

<li><a href="/outline/209442/" onclick="
kotzen.analytics.increment_pickup_click(209442,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">職場をブラック化する困った新人</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209619/" onclick="
kotzen.analytics.increment_pickup_click(209619,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">&quot;アカウント乗っとり&quot;はこう防げ</a></li>

<li><a href="/outline/209552/" onclick="
kotzen.analytics.increment_pickup_click(209552,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">Snapchatが&quot;新たなテレビ&quot;なワケ</a></li>

<li><a href="/outline/209463/" onclick="
kotzen.analytics.increment_pickup_click(209463,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">Amazon リアル店舗開設を加速</a></li>

<li><a href="/outline/209365/" onclick="
kotzen.analytics.increment_pickup_click(209365,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">新社屋で蘇るジョブズのこだわり</a></li>

<li><a href="/outline/209360/" onclick="
kotzen.analytics.increment_pickup_click(209360,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">ポケGOバレンタイン向け企画発表</a></li>

<li><a href="/outline/209281/" onclick="
kotzen.analytics.increment_pickup_click(209281,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">日本人のネット利用時間は短い?</a></li>

<li><a href="/outline/209265/" onclick="
kotzen.analytics.increment_pickup_click(209265,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">&quot;逃げ恥&quot;で話題&quot;ロボホン&quot;企画書</a></li>

<li><a href="/outline/209179/" onclick="
kotzen.analytics.increment_pickup_click(209179,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">ライターが「読モ」化している件</a></li>

<li><a href="/outline/209146/" onclick="
kotzen.analytics.increment_pickup_click(209146,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">Facebook&quot;誕生日&quot;問題の対処法</a></li>

<li><a href="/outline/209049/" onclick="
kotzen.analytics.increment_pickup_click(209049,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">郵便局の&quot;格安スマホ&quot;全国展開へ</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/209623/" onclick="
kotzen.analytics.increment_pickup_click(209623,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">息をするように嘘つくトランプ氏</a></li>

<li><a href="/outline/209582/" onclick="
kotzen.analytics.increment_pickup_click(209582,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">&quot;肉肉の日&quot;のグラビアやいかに?</a></li>

<li><a href="/outline/209577/" onclick="
kotzen.analytics.increment_pickup_click(209577,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">ガガの音楽売上が1400%アップ</a></li>

<li><a href="/outline/209559/" onclick="
kotzen.analytics.increment_pickup_click(209559,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">SMAPをめぐるスポーツ紙の情報戦</a></li>

<li><a href="/outline/209558/" onclick="
kotzen.analytics.increment_pickup_click(209558,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">選曲に&quot;志&quot;感じるホンダCMの成功</a></li>

<li><a href="/outline/209553/" onclick="
kotzen.analytics.increment_pickup_click(209553,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">韓国映画&quot;軍艦島&quot;の大ウソを暴く</a></li>

<li><a href="/outline/209495/" onclick="
kotzen.analytics.increment_pickup_click(209495,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">マスコミはテロ報道を控えてる?</a></li>

<li><a href="/outline/209491/" onclick="
kotzen.analytics.increment_pickup_click(209491,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">&quot;君の名は。のような&quot;発注に怒り</a></li>

<li><a href="/outline/209424/" onclick="
kotzen.analytics.increment_pickup_click(209424,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">なぜ文春オンラインが読まれるか</a></li>

<li><a href="/outline/209400/" onclick="
kotzen.analytics.increment_pickup_click(209400,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">「銘菓いたらき」のルーツが判明</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/194302/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/8808/ref_m.jpg" alt="BLOGOSスタッフ募集のお知らせ"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSスタッフ募集のお知らせ</dt><dd>正社員・契約社員・アルバイト募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/209400/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/15742/ref_m.jpg" alt="「銘菓いたらき」のルーツがついに判明"><p class="caption">BLOGOS編集部</p><dl><dt>「銘菓いたらき」のルーツがついに判明</dt><dd>おぼっちゃまくんの大好物は実在した</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/209385/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/15979/ref_m.jpg" alt="スタバがドトールに負けた3つの理由"><p class="caption">PRESIDENT Online</p><dl><dt>スタバがドトールに負けた3つの理由</dt><dd>最近の消費者は総じてカッコつけなくなった</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">335</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">86</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-06-01/abe_20160601/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">155</span>
            <dl>
                <dt>消費増税見送り判断、あなたの意見は？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/209573/" onclick="kotzen.analytics.increment_pickup_click(209573,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/266/icon.png" width="48" alt="沼田 順">
    <dl>
        <dt>持ち家か賃貸かが生む老後の&quot;差&quot;</dt>
        <dd class="author">沼田 順</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209479/" onclick="kotzen.analytics.increment_pickup_click(209479,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/56779/icon.png" width="48" alt="NewSphere">
    <dl>
        <dt>アメ車不人気 日本に責任なし?</dt>
        <dd class="author">NewSphere</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>101</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209385/" onclick="kotzen.analytics.increment_pickup_click(209385,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/85652/icon.png" width="48" alt="PRESIDENT Online">
    <dl>
        <dt>スタバがドトールに負けた理由</dt>
        <dd class="author">PRESIDENT Online</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1638</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209529/" onclick="kotzen.analytics.increment_pickup_click(209529,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/57019/icon.png" width="48" alt="片山 修">
    <dl>
        <dt>東芝による&quot;海外M&amp;A&quot;の失敗</dt>
        <dd class="author">片山 修</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209579/" onclick="kotzen.analytics.increment_pickup_click(209579,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/254/icon.png" width="48" alt="内藤忍">
    <dl>
        <dt>タクシーの&quot;初乗り410円&quot; 失敗か</dt>
        <dd class="author">内藤忍</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209620/" onclick="kotzen.analytics.increment_pickup_click(209620,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>トランプホテルに泊まってみた</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209355/" onclick="kotzen.analytics.increment_pickup_click(209355,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>明治チョコ開発の&quot;風通し&quot;のよさ</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1182</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209443/" onclick="kotzen.analytics.increment_pickup_click(209443,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/89/icon.png" width="48" alt="大西宏">
    <dl>
        <dt>&quot;米で製造すると高コスト&quot;は誤り</dt>
        <dd class="author">大西宏</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>125</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209407/" onclick="kotzen.analytics.increment_pickup_click(209407,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/372/icon.png" width="48" alt="ヒロ">
    <dl>
        <dt>急減する中国の外貨準備 影響は?</dt>
        <dd class="author">ヒロ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>7</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/209565/" onclick="kotzen.analytics.increment_pickup_click(209565,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/25405/icon.png" width="48" alt="文春オンライン">
    <dl>
        <dt>アベノミクスの&quot;親&quot;が信じる暴論</dt>
        <dd class="author">文春オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>4</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/209459/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/16074/ref_s.jpg" alt="三浦瑠麗氏に聞く トランプ大統領誕生後の世界" width="100" />
<h3>三浦瑠麗氏に聞く トランプ大統領誕生後の世界</h3>

<p class="author">BLOGOS編集部</p>

</a></li>


<li class="odd">

<a href="/outline/209499/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/16049/ref_s.jpg" alt="北朝鮮は「大麻のパラダイス」なのか" width="100" />
<h3>北朝鮮は「大麻のパラダイス」なのか</h3>

<p class="author">高英起</p>

</a></li>


<li class="odd">

<a href="/outline/209579/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/13115/ref_s.jpg" alt="東京タクシー初乗り410円は成功か失敗か" width="100" />
<h3>東京タクシー初乗り410円は成功か失敗か</h3>

<p class="author">内藤忍</p>

</a></li>


<li class="odd">

<a href="/outline/209563/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/15174/ref_s.jpg" alt="世間ではイケてる扱いだけどダサいと思うものは?" width="100" />
<h3>世間ではイケてる扱いだけどダサいと思うものは?</h3>

<p class="author">キャリコネニュース</p>

</a></li>


<li class="odd">

<a href="/outline/209619/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/16142/ref_s.jpg" alt="SNSの「なりすまし」や「乗っ取り」はこうして防ぐ" width="100" />
<h3>SNSの「なりすまし」や「乗っ取り」はこうして防ぐ</h3>

<p class="author">文春オンライン</p>

</a></li>


<li class="odd">

<a href="/outline/209623/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/15320/ref_s.jpg" alt="息をするように嘘つくトランプ氏" width="100" />
<h3>息をするように嘘つくトランプ氏</h3>

<p class="author">NEXT MEDIA &quot;Japan In-depth&quot;</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12656025/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">三菱商事 ローソンを子会社化</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12656190/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">任天堂Switch 初CMを3本公開</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12654892/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">iPhoneユーザー 10億人の未来</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12655714/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">仕事を最も辛く感じている年代は</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12654924/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">購入か賃貸の選択 老後に影響</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12654071/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">米大統領 驚きの税制改革を示唆</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12655021/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">タクシー初乗り410円は失敗か?</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12652966/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">8時間で帰宅 実現する働き方</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12654450/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">ホンダが証明 CMソングの底力</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12654585/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">東芝が巨額の損失 債務超過に</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(209573,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(209573,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(2);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(2);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/209573/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/209573/" class="hatena-bookmark-button" data-hatena-bookmark-title="老後に差が出る購入と賃貸" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/209573/" data-text="持ち家か賃貸かが生む老後の&quot;差&quot; #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_209573" rel="209573" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_218416" rel="218416" data-layout="ready" ><span>16</span><a href="/article/209573/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
