







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>ストリーミングの音楽聴取がYouTubeを突破　米専門メディアが発表</title>


<meta name="description" content="Hugh McIntyre米国の音楽業界メディアBuzzAngleは、アメリカの音楽ユーザーの最新動向をリポートした。データは人々が音楽を聞く際、YouTubeよりもストリーミングサービスを使用するケースが増えていることを示している。2016年にオンデマンド型" />

<meta name="keywords" content="ウェブ,YouTube,Pandora,音楽配信,Spotify,音楽業界,Apple Music,フォーブス ジャパン, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ウェブ,YouTube,Pandora,音楽配信,Spotify,音楽業界,Apple Music,フォーブス ジャパン">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/7671/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/204960/" />
<meta property="og:title" content="ストリーミングの音楽聴取がYouTubeを突破　米専門メディアが発表" />
<meta property="og:description" content="Hugh McIntyre米国の音楽業界メディアBuzzAngleは、アメリカの音楽ユーザーの最新動向をリポートした。データは人々が音楽を聞く際、YouTubeよりもストリーミングサービスを使用するケースが増えていることを示している。2016年にオンデマンド型" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ウェブ" />
<meta property="article:author" content="http://blogos.com/blogger/forbesjapan/article/">
<meta property="article:tag" content="YouTube" />

<meta property="article:tag" content="Pandora" />

<meta property="article:tag" content="音楽配信" />

<meta property="article:tag" content="Spotify" />

<meta property="article:tag" content="音楽業界" />

<meta property="article:tag" content="Apple Music" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@forbesjapan">
<meta name="twitter:title" content="ストリーミングの音楽聴取がYouTubeを突破　米専門メディアが発表">
<meta name="twitter:description" content="Hugh McIntyre米国の音楽業界メディアBuzzAngleは、アメリカの音楽ユーザーの最新動向をリポートした。データは人々が音楽を聞く際、YouTubeよりもストリーミングサービスを使用するケースが増えていることを示している。2016年にオンデマンド型">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/7671/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2017-01-09T15:03:51" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/204960/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/204960/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/204960/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="web" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/204960/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<!--for facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/for facebook-->
<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li class="on"><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="YouTube" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">

<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/web/" itemprop="url"><span itemprop="title">ウェブ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/forbesjapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">フォーブス ジャパン</a></li>
        <li itemprop="datePublished" content="2017-01-09T08:41+0900" class="update">2017年01月09日 08:41</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">ストリーミングの音楽聴取がYouTubeを突破　米専門メディアが発表</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/204960/" data-text="ストリーミング音楽聴取が急成長 #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,forbesjapan">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/204960/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/204960/" class="hatena-bookmark-button" data-hatena-bookmark-title="ストリーミングの音楽聴取がYouTubeを突破　米専門メディアが発表" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
Hugh McIntyre<br /><br />

米国の音楽業界メディアBuzzAngleは、アメリカの音楽ユーザーの最新動向をリポートした。データは人々が音楽を聞く際、YouTubeよりもストリーミングサービスを使用するケースが増えていることを示している。<br /><br />2016年にオンデマンド型音楽ストリーミングは82.6%の成長を遂げ、楽曲の再生回数は2,500億回を突破した。YouTube等の動画経由の音楽再生も成長したがこれには及ばず、成長率は7.5%で再生回数は1,810億回だった。どちらも上昇基調ではあるが、両者の差はさらに開きつつある。<br /><br />ネットでの音楽聴取の分野では長年に渡り、YouTubeが王者のポジションにあった。今後もYouTubeが大きな存在感を保つことに変わりはないだろう。スポティファイやアップルミュージック、パンドラといったストリーミングの台頭がYouTubeの死を意味することにはならない。<br /><br />しかし、ストリーミングサービスがYouTubeから市場シェアを奪いつつあることは明らかだ。<br /><br />YouTubeは無料で利用可能で、広告もスキップでき、新たなテクノロジーを嫌う怠惰なリスナーらを魅了し続けるだろう。その一方で多くの音楽ファンはストリーミングを選択し、利用者数は年を追うごとに増えつつある。<br /><br />このニュースは楽曲ロイヤリティの支払いをめぐり、長年YouTubeと戦ってきた音楽業界には良い報せかもしれない。ストリーミングの支払い額が少ないことは広く知られているが、YouTubeの場合はさらに額が少ないのだ。<br /><br />音楽ユーザーは今やアルバムを買わなくなり、シングルの再生に関しては特にストリーミングが主要な手段になりつつある。音楽業界全般においてデジタル配信収入が増加する中で、ストリーミングの支持が高まっている傾向がまた一つ明らかになった。<br /><br />															
<p>編集＝上田裕資</p>

</div><!-- /blogos_article -->

<!-- google_ad_section_end -->


<div class="related_link">
<h2>関連記事</h2>
<ul>
  
  <li><a href="http://forbesjapan.com/articles/detail/14474?utm_source=LINE&amp;utm_medium=referral&amp;utm_campaign=line" target="_blank">世界で最も稼ぐユーチューバー、2連覇の首位は年収17億円</a></li>
  
  <li><a href="http://forbesjapan.com/articles/detail/14262?utm_source=LINE&amp;utm_medium=referral&amp;utm_campaign=line" target="_blank">「世界で最も稼ぐ30歳未満のセレブ30組」、錦織圭は23位に</a></li>
  
  <li><a href="http://forbesjapan.com/articles/detail/13980?utm_source=LINE&amp;utm_medium=referral&amp;utm_campaign=line" target="_blank">大成功した人たちが毎朝7:30前にしている7つのこと</a></li>
  
  <li><a href="http://forbesjapan.com/articles/detail/14398?utm_source=LINE&amp;utm_medium=referral&amp;utm_campaign=line" target="_blank">拡大続く「中古レコード」市場、音楽業界は関心無し？</a></li>
  
  <li><a href="http://forbesjapan.com/articles/detail/14419?utm_source=LINE&amp;utm_medium=referral&amp;utm_campaign=line" target="_blank">「世界で最も稼ぐミュージシャン」トップ30を発表 1位は？</a></li>
  
</ul>
</div>








<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/news/youtube/?g=web" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">YouTube</a></li>
            
                <li><a href="/tag/Pandora/?g=web" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">Pandora</a></li>
            
                <li><a href="/tag/%E9%9F%B3%E6%A5%BD%E9%85%8D%E4%BF%A1/?g=web" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">音楽配信</a></li>
            
                <li><a href="/news/Spotify/?g=web" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ4']);" itemprop="keywords">Spotify</a></li>
            
                <li><a href="/tag/%E9%9F%B3%E6%A5%BD%E6%A5%AD%E7%95%8C/?g=web" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ5']);" itemprop="keywords">音楽業界</a></li>
            
                <li><a href="/news/Apple_Music/?g=web" class="blue plusword" onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ6']);" itemprop="keywords">Apple Music</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_204960" rel="204960" data-layout="ready" ></div></li>
        
        
            
            <li><div class="num_response" id="num_response_212770" rel="212770" data-layout="ready" ><a href="/article/204960/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント(1)</a></div></li>
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://forbesjapan.com/articles/detail/14803" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/128446/icon.png"><img src="http://static.blogos.com/media/member/128446/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/forbesjapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">フォーブス ジャパン</a>
        <div class="fun-blogger" id="fun-blogger-128446" rel="128446" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/forbesjapan/" target="_blank"><span class="button">Twitter</span></a></div><div class="fun-blogger-fb"><a href="https://www.facebook.com/forbesjapan/" target="_blank"><span class="button">Facebook</span></a></div>
    </dt>
    <dd itemprop="description">世界の最先端ビジネス情報をお届け。</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    
    <li><a href="/article/204931/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事2件目']);">米大麻市場に関する6つの予想、プロスポーツリーグも使用容認か？</a></li>
    

    
    
    <li><a href="/article/204869/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">インテル vs クアルコム　次世代モバイル通信「5G」戦争が始動</a></li>
    

    
    
    <li><a href="/article/204929/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">YouTubeの切り崩しを狙う音楽業界の最終兵器「VEVO」</a></li>
    

    
    
    <li><a href="/article/204827/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">定額制で味わう「高級車オーナー」の気分、キャデラックが新サービス開始へ</a></li>
    

    
    
    <li><a href="/article/204588/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">生理用品の「タブー市場」に切り込んだ女性起業家たち</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/forbesjapan/article/"><a href="/blogger/forbesjapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/204898/" onclick="kotzen.analytics.increment_pickup_click(204898,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/1/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">YouTuberはなぜ罪を犯すのか</h3>
        <p class="author-name">赤木智弘</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/204929/" onclick="kotzen.analytics.increment_pickup_click(204929,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/128446/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">YouTubeの切り崩しを狙う&quot;VEVO&quot;</h3>
        <p class="author-name">フォーブス ジャパン</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/203967/" onclick="kotzen.analytics.increment_pickup_click(203967,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/83/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">YouTuberは現代の&quot;ドリフ&quot;</h3>
        <p class="author-name">シロクマ(はてなid;p_shirokuma)</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/201245/" onclick="kotzen.analytics.increment_pickup_click(201245,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/419/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ピコ太郎が今年のYouTube2位獲得</h3>
        <p class="author-name">島田範正</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/201060/" onclick="kotzen.analytics.increment_pickup_click(201060,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/94/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">民進党YouTubeで党首討論生解説</h3>
        <p class="author-name">早川忠孝</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/news/youtube/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「YouTube」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->


<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>

<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204980/" onclick="
kotzen.analytics.increment_pickup_click(204980,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">高学歴で道を踏み外すのは幸せか</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/204973/" onclick="
kotzen.analytics.increment_pickup_click(204973,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">&quot;学者&quot;志望の小学生に伝えたい事</a></li>


<li><a href="/outline/204961/" onclick="
kotzen.analytics.increment_pickup_click(204961,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">&quot;新成人に関する調査&quot;の結果は?</a></li>


<li><a href="/outline/204959/" onclick="
kotzen.analytics.increment_pickup_click(204959,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">現代の女性が&quot;貯蓄&quot;に走るワケ</a></li>


<li><a href="/outline/204955/" onclick="
kotzen.analytics.increment_pickup_click(204955,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">露･NATO関係悪化 4つのシナリオ</a></li>


<li><a href="/outline/204947/" onclick="
kotzen.analytics.increment_pickup_click(204947,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">&quot;ベビーカー自粛&quot;決断までの背景</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/204943/" onclick="
kotzen.analytics.increment_pickup_click(204943,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">飲酒時の罪 処罰されない場合も?</a></li>


<li><a href="/outline/204944/" onclick="
kotzen.analytics.increment_pickup_click(204944,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">「少年院」で迎える成人式とは</a></li>


<li><a href="/outline/204941/" onclick="
kotzen.analytics.increment_pickup_click(204941,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">原監督の&quot;その気にさせる&quot;伝え方</a></li>


<li><a href="/outline/204939/" onclick="
kotzen.analytics.increment_pickup_click(204939,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">日本に必要な&quot;食事&quot;への対応力</a></li>


<li><a href="/outline/204925/" onclick="
kotzen.analytics.increment_pickup_click(204925,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">「過剰」はムダだが役に立つ?</a></li>


<li><a href="/outline/204911/" onclick="
kotzen.analytics.increment_pickup_click(204911,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">休日の「寝だめ」に効果はあるか</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204965/" onclick="
kotzen.analytics.increment_pickup_click(204965,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">希望の塾 試験にみる2つの新しさ</a></li>


<li><a href="/outline/204955/" onclick="
kotzen.analytics.increment_pickup_click(204955,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">露･NATO関係悪化 4つのシナリオ</a></li>


<li><a href="/outline/204908/" onclick="
kotzen.analytics.increment_pickup_click(204908,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">慰安婦像を「少女像」と呼ぶ愚</a></li>


<li><a href="/outline/204894/" onclick="
kotzen.analytics.increment_pickup_click(204894,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">根拠無き沖縄批判が蔓延する日本</a></li>


<li><a href="/outline/204893/" onclick="
kotzen.analytics.increment_pickup_click(204893,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">&quot;希望の塾&quot;筆記試験を受けてきた</a></li>


<li><a href="/outline/204892/" onclick="
kotzen.analytics.increment_pickup_click(204892,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">若狭氏&quot;政府の考えに断固反対&quot;</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/204891/" onclick="
kotzen.analytics.increment_pickup_click(204891,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">日韓合意 甘過ぎた総理の見通し</a></li>


<li><a href="/outline/204889/" onclick="
kotzen.analytics.increment_pickup_click(204889,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">希望の塾試験 おときた氏も受験</a></li>


<li><a href="/outline/204886/" onclick="
kotzen.analytics.increment_pickup_click(204886,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">国家が人々を幸せにできない時代</a></li>


<li><a href="/outline/204884/" onclick="
kotzen.analytics.increment_pickup_click(204884,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">菅長官が語る日米・日露関係</a></li>


<li><a href="/outline/204860/" onclick="
kotzen.analytics.increment_pickup_click(204860,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">立候補年齢の引下げ 若者に失礼?</a></li>


<li><a href="/outline/204821/" onclick="
kotzen.analytics.increment_pickup_click(204821,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">一線を越えてしまったトランプ氏</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204966/" onclick="
kotzen.analytics.increment_pickup_click(204966,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">独立すると会社員に戻れない理由</a></li>


<li><a href="/outline/204925/" onclick="
kotzen.analytics.increment_pickup_click(204925,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">「過剰」はムダだが役に立つ?</a></li>


<li><a href="/outline/204909/" onclick="
kotzen.analytics.increment_pickup_click(204909,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">実は大きい&quot;タンス預金&quot;のリスク</a></li>


<li><a href="/outline/204906/" onclick="
kotzen.analytics.increment_pickup_click(204906,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">マイホームを買う前にすべき計算</a></li>


<li><a href="/outline/204896/" onclick="
kotzen.analytics.increment_pickup_click(204896,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">訪日外客数 11月も過去最高</a></li>


<li><a href="/outline/204856/" onclick="
kotzen.analytics.increment_pickup_click(204856,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">「働き方改革」が景気浮揚の柱</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/204818/" onclick="
kotzen.analytics.increment_pickup_click(204818,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">狭まる人民元防衛の選択肢</a></li>


<li><a href="/outline/204801/" onclick="
kotzen.analytics.increment_pickup_click(204801,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">&quot;トヨタ＝日本&quot;へのメッセージか</a></li>


<li><a href="/outline/204815/" onclick="
kotzen.analytics.increment_pickup_click(204815,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">マグロの初競りに海外から&quot;批判&quot;</a></li>


<li><a href="/outline/204790/" onclick="
kotzen.analytics.increment_pickup_click(204790,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">&quot;2017年を主導&quot;若手リーダー20人</a></li>


<li><a href="/outline/204786/" onclick="
kotzen.analytics.increment_pickup_click(204786,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">トヨタの自動運転の研究に不満</a></li>


<li><a href="/outline/204785/" onclick="
kotzen.analytics.increment_pickup_click(204785,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">ゲイツ氏&quot;トランプ高評価&quot;の理由</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204980/" onclick="
kotzen.analytics.increment_pickup_click(204980,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">高学歴で道を踏み外すのは幸せか</a><img class="new" src="http://static.blogos.com/pc/image/refine/new.png"></li>


<li><a href="/outline/204973/" onclick="
kotzen.analytics.increment_pickup_click(204973,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">&quot;学者&quot;志望の小学生に伝えたい事</a></li>


<li><a href="/outline/204972/" onclick="
kotzen.analytics.increment_pickup_click(204972,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">国立大学の&quot;質保証&quot;は機能するか</a></li>


<li><a href="/outline/204963/" onclick="
kotzen.analytics.increment_pickup_click(204963,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">結婚するならどっち?女性が質問</a></li>


<li><a href="/outline/204961/" onclick="
kotzen.analytics.increment_pickup_click(204961,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">&quot;新成人に関する調査&quot;の結果は?</a></li>


<li><a href="/outline/204959/" onclick="
kotzen.analytics.increment_pickup_click(204959,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">現代の女性が&quot;貯蓄&quot;に走るワケ</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/204947/" onclick="
kotzen.analytics.increment_pickup_click(204947,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">&quot;ベビーカー自粛&quot;決断までの背景</a></li>


<li><a href="/outline/204943/" onclick="
kotzen.analytics.increment_pickup_click(204943,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">飲酒時の罪 処罰されない場合も?</a></li>


<li><a href="/outline/204944/" onclick="
kotzen.analytics.increment_pickup_click(204944,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">「少年院」で迎える成人式とは</a></li>


<li><a href="/outline/204941/" onclick="
kotzen.analytics.increment_pickup_click(204941,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">原監督の&quot;その気にさせる&quot;伝え方</a></li>


<li><a href="/outline/204939/" onclick="
kotzen.analytics.increment_pickup_click(204939,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">日本に必要な&quot;食事&quot;への対応力</a></li>


<li><a href="/outline/204931/" onclick="
kotzen.analytics.increment_pickup_click(204931,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">米大麻市場に関する6つの予想</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204960/" onclick="
kotzen.analytics.increment_pickup_click(204960,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">ストリーミング音楽聴取が急成長</a></li>


<li><a href="/outline/204935/" onclick="
kotzen.analytics.increment_pickup_click(204935,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">サンクラ17年内に現金枯渇の恐れ</a></li>


<li><a href="/outline/204929/" onclick="
kotzen.analytics.increment_pickup_click(204929,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">YouTubeの切り崩しを狙う&quot;VEVO&quot;</a></li>


<li><a href="/outline/204897/" onclick="
kotzen.analytics.increment_pickup_click(204897,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">どうなる? 2017年の携帯電話市場</a></li>


<li><a href="/outline/204869/" onclick="
kotzen.analytics.increment_pickup_click(204869,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">次世代通信「5G」戦争が始動</a></li>


<li><a href="/outline/204843/" onclick="
kotzen.analytics.increment_pickup_click(204843,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">スマホが子どもの目に与える影響</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/204842/" onclick="
kotzen.analytics.increment_pickup_click(204842,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">テクノロジーが変える米企業幹部</a></li>


<li><a href="/outline/204744/" onclick="
kotzen.analytics.increment_pickup_click(204744,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">AIで300万人が失業 米政府が発表</a></li>


<li><a href="/outline/204718/" onclick="
kotzen.analytics.increment_pickup_click(204718,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">無料牛丼に並ぶ人の&quot;お金の認識&quot;</a></li>


<li><a href="/outline/204682/" onclick="
kotzen.analytics.increment_pickup_click(204682,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">スナップチャットがIPO前に捏造?</a></li>


<li><a href="/outline/204543/" onclick="
kotzen.analytics.increment_pickup_click(204543,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">iPhone8 &quot;急速充電&quot;に対応か</a></li>


<li><a href="/outline/204447/" onclick="
kotzen.analytics.increment_pickup_click(204447,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">Facebookが&quot;検閲&quot;でまた失態か</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204951/" onclick="
kotzen.analytics.increment_pickup_click(204951,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">新成人に贈る「大人のグラビア」</a></li>


<li><a href="/outline/204902/" onclick="
kotzen.analytics.increment_pickup_click(204902,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">星野源は演者ではなく「観察者」</a></li>


<li><a href="/outline/204898/" onclick="
kotzen.analytics.increment_pickup_click(204898,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">YouTuberはなぜ罪を犯すのか</a></li>


<li><a href="/outline/204890/" onclick="
kotzen.analytics.increment_pickup_click(204890,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">マグロよりピチピチ水着ざんまい</a></li>


<li><a href="/outline/204870/" onclick="
kotzen.analytics.increment_pickup_click(204870,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">米大統領選で注目集めた&quot;脱真実&quot;</a></li>


<li><a href="/outline/204862/" onclick="
kotzen.analytics.increment_pickup_click(204862,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">C・フィッシャーが遺した名言</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/204817/" onclick="
kotzen.analytics.increment_pickup_click(204817,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">日本会議の言論弾圧を許すな</a></li>


<li><a href="/outline/204813/" onclick="
kotzen.analytics.increment_pickup_click(204813,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">出版差止めは&quot;言論統制&quot;の始まり</a></li>


<li><a href="/outline/204762/" onclick="
kotzen.analytics.increment_pickup_click(204762,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">G・マイケル 検視も死因は&quot;不明&quot;</a></li>


<li><a href="/outline/204673/" onclick="
kotzen.analytics.increment_pickup_click(204673,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">&quot;最高峰&quot;の地位自ら壊した紅白</a></li>


<li><a href="/outline/204654/" onclick="
kotzen.analytics.increment_pickup_click(204654,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">倉持由香、着物姿で&quot;新春尻&quot;披露</a></li>


<li><a href="/outline/204649/" onclick="
kotzen.analytics.increment_pickup_click(204649,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">｢ローグワン｣に秘められた野心</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/204910/" onclick="kotzen.analytics.increment_pickup_click(204910,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/310/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">慰安婦像問題 海外での報道は</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>83</p>
        </ul>
        <p class="author-name">内田樹</p>
    </div>
</a></li>




<li>
<a href="/article/204908/" onclick="kotzen.analytics.increment_pickup_click(204908,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/93731/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">慰安婦像を「少女像」と呼ぶ愚</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>1367</p>
        </ul>
        <p class="author-name">NEXT MEDIA &quot;Japan In-depth&quot;</p>
    </div>
</a></li>




<li>
<a href="/article/204907/" onclick="kotzen.analytics.increment_pickup_click(204907,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/372/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">少女像問題は東アジア混沌の契機</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>4</p>
        </ul>
        <p class="author-name">ヒロ</p>
    </div>
</a></li>




<li>
<a href="/article/204909/" onclick="kotzen.analytics.increment_pickup_click(204909,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">実は大きい&quot;タンス預金&quot;のリスク</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/204916/" onclick="kotzen.analytics.increment_pickup_click(204916,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;美人すぎる&quot;ローマ初の女性市長</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>0</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/204951/" onclick="kotzen.analytics.increment_pickup_click(204951,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/133789/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">新成人に贈る「大人のグラビア」</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>48</p>
        </ul>
        <p class="author-name">グラドル自画撮り部</p>
    </div>
</a></li>




<li>
<a href="/article/204925/" onclick="kotzen.analytics.increment_pickup_click(204925,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/35540/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">「過剰」はムダだが役に立つ?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>3</p>
        </ul>
        <p class="author-name">片岡　英彦</p>
    </div>
</a></li>




<li>
<a href="/article/204891/" onclick="kotzen.analytics.increment_pickup_click(204891,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/2318/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">日韓合意 甘過ぎた総理の見通し</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>46</p>
        </ul>
        <p class="author-name">大串博志</p>
    </div>
</a></li>




<li>
<a href="/article/204898/" onclick="kotzen.analytics.increment_pickup_click(204898,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/1/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">YouTuberはなぜ罪を犯すのか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>55</p>
        </ul>
        <p class="author-name">赤木智弘</p>
    </div>
</a></li>




<li>
<a href="/article/204911/" onclick="kotzen.analytics.increment_pickup_click(204911,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/89917/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">休日の「寝だめ」に効果はあるか</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>8</p>
        </ul>
        <p class="author-name">ウォール・ストリート・ジャーナル(WSJ)</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/forbesjapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/128446/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/forbesjapan/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">フォーブス ジャパン</a></dt>
                <dd>世界の最先端ビジネス情報をお届け。</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-128446" rel="128446" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/forbesjapan" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@forbesjapanさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://forbesjapan.com/" target="_blank">フォーブス ジャパン</a></dd>
            
            
            <dt>facebook：</dt>
            <dd><a href="https://www.facebook.com/forbesjapan/" target="_blank">Forbes JAPAN</a></dd>
            
        </dl>
    

</div>






  



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204965/" onclick="
kotzen.analytics.increment_pickup_click(204965,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">希望の塾 試験にみる2つの新しさ</a></li>

<li><a href="/outline/204955/" onclick="
kotzen.analytics.increment_pickup_click(204955,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">露･NATO関係悪化 4つのシナリオ</a></li>

<li><a href="/outline/204908/" onclick="
kotzen.analytics.increment_pickup_click(204908,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">慰安婦像を「少女像」と呼ぶ愚</a></li>

<li><a href="/outline/204894/" onclick="
kotzen.analytics.increment_pickup_click(204894,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">根拠無き沖縄批判が蔓延する日本</a></li>

<li><a href="/outline/204893/" onclick="
kotzen.analytics.increment_pickup_click(204893,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">&quot;希望の塾&quot;筆記試験を受けてきた</a></li>

<li><a href="/outline/204892/" onclick="
kotzen.analytics.increment_pickup_click(204892,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">若狭氏&quot;政府の考えに断固反対&quot;</a></li>

<li><a href="/outline/204891/" onclick="
kotzen.analytics.increment_pickup_click(204891,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">日韓合意 甘過ぎた総理の見通し</a></li>

<li><a href="/outline/204889/" onclick="
kotzen.analytics.increment_pickup_click(204889,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">希望の塾試験 おときた氏も受験</a></li>

<li><a href="/outline/204886/" onclick="
kotzen.analytics.increment_pickup_click(204886,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">国家が人々を幸せにできない時代</a></li>

<li><a href="/outline/204884/" onclick="
kotzen.analytics.increment_pickup_click(204884,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">菅長官が語る日米・日露関係</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204966/" onclick="
kotzen.analytics.increment_pickup_click(204966,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">独立すると会社員に戻れない理由</a></li>

<li><a href="/outline/204925/" onclick="
kotzen.analytics.increment_pickup_click(204925,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">「過剰」はムダだが役に立つ?</a></li>

<li><a href="/outline/204909/" onclick="
kotzen.analytics.increment_pickup_click(204909,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">実は大きい&quot;タンス預金&quot;のリスク</a></li>

<li><a href="/outline/204906/" onclick="
kotzen.analytics.increment_pickup_click(204906,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">マイホームを買う前にすべき計算</a></li>

<li><a href="/outline/204896/" onclick="
kotzen.analytics.increment_pickup_click(204896,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">訪日外客数 11月も過去最高</a></li>

<li><a href="/outline/204856/" onclick="
kotzen.analytics.increment_pickup_click(204856,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">「働き方改革」が景気浮揚の柱</a></li>

<li><a href="/outline/204818/" onclick="
kotzen.analytics.increment_pickup_click(204818,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">狭まる人民元防衛の選択肢</a></li>

<li><a href="/outline/204801/" onclick="
kotzen.analytics.increment_pickup_click(204801,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">&quot;トヨタ＝日本&quot;へのメッセージか</a></li>

<li><a href="/outline/204815/" onclick="
kotzen.analytics.increment_pickup_click(204815,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">マグロの初競りに海外から&quot;批判&quot;</a></li>

<li><a href="/outline/204790/" onclick="
kotzen.analytics.increment_pickup_click(204790,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">&quot;2017年を主導&quot;若手リーダー20人</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204980/" onclick="
kotzen.analytics.increment_pickup_click(204980,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">高学歴で道を踏み外すのは幸せか</a></li>

<li><a href="/outline/204973/" onclick="
kotzen.analytics.increment_pickup_click(204973,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">&quot;学者&quot;志望の小学生に伝えたい事</a></li>

<li><a href="/outline/204972/" onclick="
kotzen.analytics.increment_pickup_click(204972,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">国立大学の&quot;質保証&quot;は機能するか</a></li>

<li><a href="/outline/204963/" onclick="
kotzen.analytics.increment_pickup_click(204963,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">結婚するならどっち?女性が質問</a></li>

<li><a href="/outline/204961/" onclick="
kotzen.analytics.increment_pickup_click(204961,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">&quot;新成人に関する調査&quot;の結果は?</a></li>

<li><a href="/outline/204959/" onclick="
kotzen.analytics.increment_pickup_click(204959,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">現代の女性が&quot;貯蓄&quot;に走るワケ</a></li>

<li><a href="/outline/204947/" onclick="
kotzen.analytics.increment_pickup_click(204947,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">&quot;ベビーカー自粛&quot;決断までの背景</a></li>

<li><a href="/outline/204943/" onclick="
kotzen.analytics.increment_pickup_click(204943,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">飲酒時の罪 処罰されない場合も?</a></li>

<li><a href="/outline/204944/" onclick="
kotzen.analytics.increment_pickup_click(204944,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">「少年院」で迎える成人式とは</a></li>

<li><a href="/outline/204941/" onclick="
kotzen.analytics.increment_pickup_click(204941,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">原監督の&quot;その気にさせる&quot;伝え方</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204960/" onclick="
kotzen.analytics.increment_pickup_click(204960,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">ストリーミング音楽聴取が急成長</a></li>

<li><a href="/outline/204935/" onclick="
kotzen.analytics.increment_pickup_click(204935,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">サンクラ17年内に現金枯渇の恐れ</a></li>

<li><a href="/outline/204929/" onclick="
kotzen.analytics.increment_pickup_click(204929,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">YouTubeの切り崩しを狙う&quot;VEVO&quot;</a></li>

<li><a href="/outline/204897/" onclick="
kotzen.analytics.increment_pickup_click(204897,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">どうなる? 2017年の携帯電話市場</a></li>

<li><a href="/outline/204869/" onclick="
kotzen.analytics.increment_pickup_click(204869,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">次世代通信「5G」戦争が始動</a></li>

<li><a href="/outline/204843/" onclick="
kotzen.analytics.increment_pickup_click(204843,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">スマホが子どもの目に与える影響</a></li>

<li><a href="/outline/204842/" onclick="
kotzen.analytics.increment_pickup_click(204842,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">テクノロジーが変える米企業幹部</a></li>

<li><a href="/outline/204744/" onclick="
kotzen.analytics.increment_pickup_click(204744,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">AIで300万人が失業 米政府が発表</a></li>

<li><a href="/outline/204718/" onclick="
kotzen.analytics.increment_pickup_click(204718,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">無料牛丼に並ぶ人の&quot;お金の認識&quot;</a></li>

<li><a href="/outline/204682/" onclick="
kotzen.analytics.increment_pickup_click(204682,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">スナップチャットがIPO前に捏造?</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/204951/" onclick="
kotzen.analytics.increment_pickup_click(204951,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">新成人に贈る「大人のグラビア」</a></li>

<li><a href="/outline/204902/" onclick="
kotzen.analytics.increment_pickup_click(204902,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">星野源は演者ではなく「観察者」</a></li>

<li><a href="/outline/204898/" onclick="
kotzen.analytics.increment_pickup_click(204898,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">YouTuberはなぜ罪を犯すのか</a></li>

<li><a href="/outline/204890/" onclick="
kotzen.analytics.increment_pickup_click(204890,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">マグロよりピチピチ水着ざんまい</a></li>

<li><a href="/outline/204870/" onclick="
kotzen.analytics.increment_pickup_click(204870,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">米大統領選で注目集めた&quot;脱真実&quot;</a></li>

<li><a href="/outline/204862/" onclick="
kotzen.analytics.increment_pickup_click(204862,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">C・フィッシャーが遺した名言</a></li>

<li><a href="/outline/204817/" onclick="
kotzen.analytics.increment_pickup_click(204817,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">日本会議の言論弾圧を許すな</a></li>

<li><a href="/outline/204813/" onclick="
kotzen.analytics.increment_pickup_click(204813,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">出版差止めは&quot;言論統制&quot;の始まり</a></li>

<li><a href="/outline/204762/" onclick="
kotzen.analytics.increment_pickup_click(204762,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">G・マイケル 検視も死因は&quot;不明&quot;</a></li>

<li><a href="/outline/204673/" onclick="
kotzen.analytics.increment_pickup_click(204673,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">&quot;最高峰&quot;の地位自ら壊した紅白</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/194302/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/8808/ref_m.jpg" alt="BLOGOSスタッフ募集のお知らせ"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSスタッフ募集のお知らせ</dt><dd>正社員・契約社員・アルバイト募集中</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/204908/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/13242/ref_m.jpg" alt="慰安婦像を少女像と呼ぶ愚"><p class="caption">共同通信社</p><dl><dt>慰安婦像を少女像と呼ぶ愚</dt><dd>少女像と呼ぶことは韓国の無法への屈服である</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/204951/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/13431/ref_m.jpg" alt="新成人よ、これが大人のグラビアだ"><p class="caption">倉持由香@yukakuramoti </p><dl><dt>新成人よ、これが大人のグラビアだ</dt><dd>成人の日を祝し心よりお祝いを申し上げます</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">318</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">77</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-06-01/abe_20160601/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">149</span>
            <dl>
                <dt>消費増税見送り判断、あなたの意見は？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/204935/" onclick="kotzen.analytics.increment_pickup_click(204935,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/59968/icon.png" width="48" alt="ジェイ・コウガミ">
    <dl>
        <dt>サンクラ17年内に現金枯渇の恐れ</dt>
        <dd class="author">ジェイ・コウガミ</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204897/" onclick="kotzen.analytics.increment_pickup_click(204897,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/131961/icon.png" width="48" alt="S-MAX">
    <dl>
        <dt>どうなる? 2017年の携帯電話市場</dt>
        <dd class="author">S-MAX</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204960/" onclick="kotzen.analytics.increment_pickup_click(204960,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128446/icon.png" width="48" alt="フォーブス ジャパン">
    <dl>
        <dt>ストリーミング音楽聴取が急成長</dt>
        <dd class="author">フォーブス ジャパン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204929/" onclick="kotzen.analytics.increment_pickup_click(204929,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128446/icon.png" width="48" alt="フォーブス ジャパン">
    <dl>
        <dt>YouTubeの切り崩しを狙う&quot;VEVO&quot;</dt>
        <dd class="author">フォーブス ジャパン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204869/" onclick="kotzen.analytics.increment_pickup_click(204869,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128446/icon.png" width="48" alt="フォーブス ジャパン">
    <dl>
        <dt>次世代通信「5G」戦争が始動</dt>
        <dd class="author">フォーブス ジャパン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204942/" onclick="kotzen.analytics.increment_pickup_click(204942,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/173/icon.png" width="48" alt="中村伊知哉">
    <dl>
        <dt>ネットの公共政策共有の仕組みを</dt>
        <dd class="author">中村伊知哉</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>1</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204843/" onclick="kotzen.analytics.increment_pickup_click(204843,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/89917/icon.png" width="48" alt="ウォール・ストリート・ジャーナル(WSJ)">
    <dl>
        <dt>スマホが子どもの目に与える影響</dt>
        <dd class="author">ウォール・ストリート・ジャーナル(WSJ)</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>24</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204927/" onclick="kotzen.analytics.increment_pickup_click(204927,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/251/icon.png" width="48" alt="自由人">
    <dl>
        <dt>ブログは&quot;本音メディア&quot;なのか?</dt>
        <dd class="author">自由人</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>0</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/204842/" onclick="kotzen.analytics.increment_pickup_click(204842,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/89917/icon.png" width="48" alt="ウォール・ストリート・ジャーナル(WSJ)">
    <dl>
        <dt>テクノロジーが変える米企業幹部</dt>
        <dd class="author">ウォール・ストリート・ジャーナル(WSJ)</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>11</li>
          </ul>
      </dd>
    </dl>
</a></li>


</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/204961/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/13442/ref_s.jpg" alt="「2017年 新成人に関する調査」の結果やいかに?" width="100" />
<h3>「2017年 新成人に関する調査」の結果やいかに?</h3>

<p class="author">官庁エコノミスト</p>

</a></li>


<li class="odd">

<a href="/outline/204965/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/13444/ref_s.jpg" alt="「希望の塾」 試験にみる2つの新しさ" width="100" />
<h3>「希望の塾」 試験にみる2つの新しさ</h3>

<p class="author">井戸まさえ</p>

</a></li>


<li class="odd">

<a href="/outline/204966/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/13447/ref_s.jpg" alt=" 独立した人が2度と会社員に戻れない3つの理由 " width="100" />
<h3> 独立した人が2度と会社員に戻れない3つの理由 </h3>

<p class="author">内藤忍</p>

</a></li>


<li class="odd">

<a href="/outline/204941/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/13432/ref_s.jpg" alt="原晋監督にみる「若い人をその気にさせる伝え方」" width="100" />
<h3>原晋監督にみる「若い人をその気にさせる伝え方」</h3>

<p class="author">メディアゴン</p>

</a></li>


<li class="odd">

<a href="/outline/204960/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/7671/ref_s.jpg" alt="ストリーミングの音楽聴取がYouTubeを突破" width="100" />
<h3>ストリーミングの音楽聴取がYouTubeを突破</h3>

<p class="author">フォーブス ジャパン</p>

</a></li>


<li class="odd">

<a href="/outline/204978/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/13450/ref_s.jpg" alt="「カセットテープ」に再注目　若者人気もじわり" width="100" />
<h3>「カセットテープ」に再注目　若者人気もじわり</h3>

<p class="author">THE PAGE</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514350/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">1169人の生活保護を停止 大阪</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514217/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">慰安婦めぐる報道 韓国が指摘</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514409/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">海賊版が日本で流通しない理由</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514276/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">韓国に痛烈「大使の帰国は当然」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514785/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">日米中から圧力? 韓国経済が危機</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514452/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">期待外れだった東京の観光地は</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514607/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">平田がファンにブチ切れしたワケ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514179/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">週刊大衆の記者「文春の方が…」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514293/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">イッテQ 海外ロケが次々中止に</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12514768/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">りゅうちぇるの過激発言が賛否</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(204960,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(204960,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(4);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(4);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/204960/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/204960/" class="hatena-bookmark-button" data-hatena-bookmark-title="ストリーミングの音楽聴取がYouTubeを突破　米専門メディアが発表" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/204960/" data-text="ストリーミング音楽聴取が急成長 #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,forbesjapan">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_204960" rel="204960" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
        <li><div class="num_response" id="num_response_212770" rel="212770" data-layout="ready" ><span>1</span><a href="/article/204960/forum/" onclick="_gaq.push(['_trackEvent', '/article/' , '記事詳細' , '記事下/意見ボタン']);">コメント</a></div></li>
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
