







<!DOCTYPE html>
<html lang="ja" xml:lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=1024" />




<title>組織から「心」が離れるとき。～「うつから復帰中職員の自殺」で考える～ - 後藤和也（産業カウンセラー/キャリアコンサルタント）</title>


<meta name="description" content="実に痛ましい事件が起きてしまった。ある市役所でうつ病から復帰勤務中の職員が、上司の心ない言動が要因となり自殺してしまったという。■本件の概要とは亡くなった男性は、東久留米市の学校給食職員だった。職場のストレスで約2年休職した後、2013年5月から復職訓練を受け" />

<meta name="keywords" content="ライフ,自殺,うつ病,パワハラ,シェアーズカフェ・オンライン, blogos, ブロゴス, blog, ブログ, ニュース, 記事, コラム, オピニオン, 時事, 報道" />
<meta name="news_keywords" content="ライフ,自殺,うつ病,パワハラ,シェアーズカフェ・オンライン">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />


<!-- ogp -->
<meta property="og:site_name" content="BLOGOS" />
<meta property="fb:app_id" content="260862254020867" />
<meta property="og:locale" content="ja_JP">
<meta property="og:image" content="http://static.blogos.com/media/img/11796/ref_l.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="395" /><meta property="og:type" content="article" />
<meta property="og:url" content="http://blogos.com/outline/203118/" />
<meta property="og:title" content="組織から「心」が離れるとき。～「うつから復帰中職員の自殺」で考える～ - 後藤和也（産業カウンセラー/キャリアコンサルタント）" />
<meta property="og:description" content="実に痛ましい事件が起きてしまった。ある市役所でうつ病から復帰勤務中の職員が、上司の心ない言動が要因となり自殺してしまったという。■本件の概要とは亡くなった男性は、東久留米市の学校給食職員だった。職場のストレスで約2年休職した後、2013年5月から復職訓練を受け" />
<meta property="article:publisher" content="https://www.facebook.com/ld.blogos" />
<meta property="article:section" content="ライフ" />
<meta property="article:author" content="http://blogos.com/blogger/sharescafeol/article/">
<meta property="article:tag" content="自殺" />

<meta property="article:tag" content="うつ病" />

<meta property="article:tag" content="パワハラ" />
<!-- /ogp -->

<!-- twitter -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ld_blogos">
<meta name="twitter:creator" content="@sharescafe_ol">
<meta name="twitter:title" content="組織から「心」が離れるとき。～「うつから復帰中職員の自殺」で考える～ - 後藤和也（産業カウンセラー/キャリアコンサルタント）">
<meta name="twitter:description" content="実に痛ましい事件が起きてしまった。ある市役所でうつ病から復帰勤務中の職員が、上司の心ない言動が要因となり自殺してしまったという。■本件の概要とは亡くなった男性は、東久留米市の学校給食職員だった。職場のストレスで約2年休職した後、2013年5月から復職訓練を受け">
<meta name="twitter:image:src" content="http://static.blogos.com/media/img/11796/ref_l.jpg">
<meta name="twitter:domain" content="blogos.com">
<!-- /twitter -->


<meta name="generated" content="2016-12-22T22:09:26" />

<meta property="fb:pages" content="161962970496484" />
<link rel="alternate" media="handheld" type="text/html" href="http://m.blogos.com/article/203118/" />
<link rel="alternate" media="only screen and (max-width: 640px)" type="text/html" href="http://lite.blogos.com/article/203118/" />
<link rel="shortcut icon" href="http://static.blogos.com/common/image/favicon.ico" />
<link rel="apple-touch-icon" href="http://static.blogos.com/common/image/homeicon_144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.blogos.com/common/image/homeicon_72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://static.blogos.com/common/image/homeicon_144.png" />


<link rel="alternate" type="application/rss+xml" href="/feed/article_pickup/" title ="BLOGOS - ピックアップ記事" />

<link rel="alternate" type="application/rss+xml" href="/feed/article_recent/" title ="BLOGOS - 最新記事" />


<link rel="canonical" href="http://blogos.com/article/203118/" />



<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/colorbox.css?1389923498" />

<link rel="stylesheet" type="text/css" href="http://static.blogos.com/pc/css/refine/global.css?1474956110" />



<!-- universalanalytics -->
 <!--[if lt IE 9]><script src="http://static.blogos.com/pc/js/html5shiv.js"></script><![endif]-->
  <script>
 function GAProxy(){
     this.push = function(args){
         // 引き数はなぜか配列で渡される
         // 左から順に イベント名、カテゴリ、アクション、ラベル:optional、値:optinal
         if(args.length > 5){
             throw "invalid argument length";
         }
         var eventName = args[0];
         var category = args[1];
         var action = args[2];
         var label = args[3];
         var value = args[4];
         if(eventName !== '_trackEvent'){ // ignore
             return;
         }
//        if(typeof(action) === "undefined"){
//             alert("actionが設定されていません");
//             return;
//         }
         var params = ["send", "event", category, action, label, value];
         var filtered_params = params.filter(function(e){
             return typeof(e) !== "undefined";
         });
         // gaって関数定義されてるときだけ呼ぶ!
         if(typeof(ga) !== "undefined"){
             ga.apply(window, filtered_params);
         }
     };
 }
 var _gaq = new GAProxy();
 </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48898892-2', 'auto'); //BLOGOS_PC
  ga('create', 'UA-48898892-1',{'name': 'BLOGOS_ALL'});
  ga('create', 'UA-27661606-1',{'name': 'News_ALL'});

  ga('require', 'displayfeatures');
  ga('BLOGOS_ALL.require', 'displayfeatures');

  ga('send', 'pageview');
  ga('BLOGOS_ALL.send', 'pageview');
  ga('News_ALL.send', 'pageview');
</script>
<!-- /universalanalytics -->
</head>
<body class="life" id="body">

<div id="lite_view" style="display:none;">
<a href="http://lite.blogos.com/article/203118/" onclick="kotzen.pc.back_lite_view()">スマートフォン版に戻る</a>
</div>

<!--for facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/for facebook-->
<a name="top"></a>

<div class="wraphead">

<div id="common-header">
    <div class="common-header-inner">
    <ul class="common-link">
        <li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','livedoor']);">livedoor</a></li>
        <li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ニュース']);" >ニュース</a></li>
    </ul>
    <p id="header_profile"><a class="login" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン/新規登録']);">新規登録/ログイン</a></p>
    </div>
</div><!--/#common-header-->

<div id="header-inner">
<div id="header">
<div class="logo_box">

<h2><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','タイトルロゴ']);"><img src="http://static.blogos.com/pc/image/refine/header_logo.png" alt="意見をつなぐ、日本が変わる。BLOGOS" /></a></h2>

</div>

<div class="header_ad">

<script type="text/javascript">
<!--
    google_ad_section = 's1';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "7066955447";
    google_ad_width = 728;
    google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>

<ul id="common-nav">
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着記事']);">新着ブログ</a></li>
<li><a href="/article/pickup_archive/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ピックアップ']);">ピックアップ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ランキング']);">ランキング</a></li>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','新着意見']);">コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','議論']);">議論</a></li>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ブロガー']);">ブロガー</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','政治家']);">政治家</a></li>
<li><a href="/enquete/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','アンケート']);">アンケート</a></li>
</ul><!--/#common-nav-->

<ul id="header_social">
<li class="header_social_button">
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fld.blogos%3Ffref%3Dts&amp;width=70&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=260862254020867" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:109px; height:21px;" allowTransparency="true"></iframe></li>
<li>
<iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1393500965953&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ja&amp;screen_name=ld_blogos&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 90px; height: 20px;"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/100721703124261689803" data-rel="publisher"></div></li>
</ul>

</div><!--/#header-->

<div id="navbox">

<div id="nav">
<ul>

<li><a href="/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','トップ']);">トップ</a></li>



<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','政治']);">政治</a></li>

<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','経済']);">経済</a></li>

<li class="on"><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ライフ']);">ライフ</a></li>

<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','ウェブ']);">ウェブ</a></li>

<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '/article/', '共通/ジャンルメニュー','メディア']);">メディア</a></li>


<li id="search-form">
    <form id="search_form" method="get" action="/search/" onSubmit="_gaq.push(['_trackEvent', '/search/', 'fill_in_form']);">
        <input id="tag_obj" type="text" name="keyword" value="パワハラ" />
        <input class="submit-btn" type="submit" value="" />
        <input type="hidden" id="date_range" name="date_range" value="" />
        <input type="hidden" id="order" name="order" value="" />
    </form>
</li>
</ul>
</div><!--/#nav-->

</div><!-- /#navbox -->
</div><!--/#header-inner-->

</div><!-- /wraphead -->


<div id="wrapper">
<div class="wrapgrd">

<div class="wrapline2">

<div id="article" class="column-2cell">
<div itemscope itemtype="http://schema.org/Article" id="main-column" class="article-detail">

<ol class="breadcrumbs">
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/"><span itemprop="title">トップ</span></a>&gt;</li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://blogos.com/genre/life/" itemprop="url"><span itemprop="title">ライフ</span></a></li>
</ol>

<!-- google_ad_section_start -->

<div class="blogos_article_title">

<div class="article-headbox">
    <span class="topic">記事</span>



    <ul>
        <li class="author-name"><a href="/blogger/sharescafeol/article/" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','ブロガープロフィール/上-名前']);">シェアーズカフェ・オンライン</a></li>
        <li itemprop="datePublished" content="2016-12-22T05:00+0900" class="update">2016年12月22日 05:00</li>
    </ul>

</div><!--/article-headbox-->

<h1 itemprop="headline">組織から「心」が離れるとき。～「うつから復帰中職員の自殺」で考える～ - 後藤和也（産業カウンセラー/キャリアコンサルタント）</h1>


<ul class="social">








<li class="social_tw"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/203118/" data-text="組織から「心」が離れていくとき #BLOGOS" data-count="horizontal" data-lang="ja" data-related="ld_blogos,sharescafe_ol">Tweet</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li class="social_li">
<div class="fb-like" data-href="http://blogos.com/outline/203118/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div></li>
<li class="social_li03">
<a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/203118/" class="hatena-bookmark-button" data-hatena-bookmark-title="組織から「心」が離れるとき。～「うつから復帰中職員の自殺」で考える～ - 後藤和也（産業カウンセラー/キャリアコンサルタント）" data-hatena-bookmark-layout="simple-balloon" title="ブロゴスの記事をブックマーク"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてブボタン" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
<li><div class="g-plusone" data-size="medium"></div></li>
<li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>

</ul>

</div><!-- /blogos_article_title -->

<div itemprop="articleBody" class="blogos_article">
実に痛ましい事件が起きてしまった。ある市役所でうつ病から復帰勤務中の職員が、上司の心ない言動が要因となり自殺してしまったという。<br /><br />
<h2>■本件の概要とは</h2>
<blockquote><br />
亡くなった男性は、東久留米市の学校給食職員だった。職場のストレスで約2年休職した後、2013年5月から復職訓練を受けていた。（中略）男性はこの日、上司である学務課長に呼び出され、次のような言葉を投げかけられた。「お前の行くところはない」。男性は結局、8月4日に自殺した。<br />
BuzzFeed Japan「うつから復帰訓練中「お前の行くところはない」と言われ…東久留米市職員の自死裁判で和解」2016/12/15<br />
</blockquote><br />
職員は職場の保健師に上司の言動について相談、本件はパワハラと判断した保健師も人事当局に連絡を入れたという。加えて、症状の悪化を懸念した主治医も市側に連絡したと言うが、状況は改善しなかったという（前掲記事）。怒りを覚える対応である。<br />
<br />
<h2>■市による対応の問題点</h2>
報道によれば、遺族側が指摘した市の問題点は以下のとおりだ。<br />
<blockquote><br />
（1）東久留米市では、職場復帰支援プログラムの内容が決まっておらず、明確な説明もなかったため、本人が復職への見通しを持てなかった。<br />
 （2）関係者たちが一堂に会した協議や、具体的な職場復帰プランがなく、フォローアップも適切ではなかった。<br />
 （3）管理職向けのメンタルヘルス研修がなかった。<br />
 （4）職場復帰への不安感や焦燥感に全く配慮せず、かえって復職できないのではと不安を生じさせるようなパワハラ発言があった。<br />
 （5）学務課長の発言を受けて自殺を準備したことなど、本人や妻、保健師、主治医が市側に伝えたにもかかわらず、適切な対処がなかった。<br />
（前掲記事）<br />
</blockquote><br />
適切な法律・規則の運用を図る立場である地方公共団体におけるメンタル不調対応がこのような有様だとは、産業カウンセラーとしては開いた口がふさがらない。心ない言動を行った上司個人の資質はもちろんのこと、職員の安全や安心を預かるはずの人事部門、ひいては市当局の組織としてのあり方に大きな問題がある。<br />
<br />
<h2>■メンタル不調対応は管理職の本来業務だ</h2>
言うまでも無く、メンタル不調の問題はいまや社会問題だ。事業所規模5000人以上の企業に、「メンタルヘルス上の理由により休業・退職した労働者の有無」を問うたところ、91.3％が「いる」と回答したという（厚生労働省「心の健康問題により休業した労働者の職場復帰支援の手引き」）。皆さんの周りでも「うつで休職」という状況は、もはや珍しいものではなくなっているのではなかろうか。<br />
<br />
国も現状を放置しているわけでは無い。むしろかなり以前から対策を講じてきた。前掲手引きによれば、「心の健康問題で休業している労働者が円滑に職場復帰するためには、職場復帰プログラムの策定や関連規程の整備等により、休業から復職までの流れをあらかじめ明確にしておくことが必要」と指摘し、休業開始から復帰後のフォローまで、具体を例示しながら丁寧に解説している。地方自治体（県や市等）においても、「精神保健センター」等の施設を設置し、従業員のメンタル不調対策や復職支援に対し、専門的なアドバイスを実施している。<br />
<br />
当然、主治医からの情報の収集や労働者の状態の把握は事業主の責務だ。さらには上司においては「職場環境等の問題点の把握と改善、就業上の配慮、職場復帰後の労働者の状態の観察」を求め、人事担当部門においては「人事労務管理上の問題点の把握、労働条件の改善、配置転換・異動等の配慮」を求めているのである。<br />
<br />
<h2>■本件は組織的な大問題である</h2>
繰り返しとなるが、国や地方公共団体については、法令規則の遵守や適正な運用を図る立場として、メンタル不調対応についても適切に対応すべきである。特に地方公共団体においては自前で医師や保健師等、産業保健スタッフとなり得る職員を多数有している。本件についても、人事当局に連絡した保健師の訴えに真摯に向き合っていれば、結果は異なっていたのでは無いかと言わざるを得ない。<br />
<br />
職場環境改善や就業上の配慮をすべき上司がパワハラ的な言動を行い、配置転換等を企画すべき人事部門が関係者の意見を黙殺した結果、職員が死に至った。これは言うまでも無く組織的な、きわめて重要な問題なのだ。<br />
<br />
仮に公務員が私的な場で他人を傷つけ死に至らしめたとしたら、当然当該公務員は懲戒免職（退職金は不支給）となり、刑に服すこととなる。本件の責任を一人に押しつけるつもりは毛頭無いが、職場で真摯に向き合うべき業務に目を背けた結果一人の職員が命を落とした。当然、関係者には相応の懲戒処分が下るものと思われるが、ほとぼりが冷めた後に職務に復帰し、定年の際は相応の退職金を手にして意気揚々と第2の人生を謳歌する、とすれば、なんともアンバランスな話ではある。ご遺族はもとより、市民国民はその事実をどう捉えるのであろうか。<br />
<br />
<h2>■組織から「心」が離れていくとき。</h2>
一般に公務員はゼネラリストであり、その職域は広範なものであるだろう。近年の定員削減や住民のニーズの多様化により、職務も複雑かつ困難になっているということは、素人目に見ても理解できる状況だ。<br />
<br />
しかし、「上司として部下の健康を守る」ということは、管理職の基本中の基本であるはずだ。人の痛みが分からない人間を管理職に据えるべきではないし、管理職を目指すべきでもないだろう。特に、メンタルヘルス不調からの復職というナイーブな状態であるときは、いっそうの配慮や気配り・目配りが必要なのだ。<br />
<br />
前掲記事によれば、人事当局に危機を訴えた保健師は今回の事件を受け、「人のメンタルを大事に扱えない職場では働けない」と抗議の辞職をしたという。人の心身の健康に無関心な職場からは、自然と人が離れていくのだ。具体の辞職という行動で無くとも、組織から心（帰属意識や愛社精神）が離れていく、ということもあり得ることだ。それは人気職種である公務員でも例外では無いだろう。人の「心」を軽く見てはいけないのだ。<br />
<br />
最後になりましたが、職員ご自身のご冥福を心からお祈り申し上げます。<br />
<br />
【参考記事】<br />
■「絶対にクビにならないから、公務員になろう！」は正しいのか？ （後藤和也　産業カウンセラー/キャリアコンサルタント）<br />
<a href="http://sharescafe.net/50168898-20161207.html" target="_blank">http://sharescafe.net/50168898-20161207.html</a><br />
■キャリアコンサルタントが自身のキャリアを描けない、という笑えない話。（後藤和也　産業カウンセラー/キャリアコンサルタント）<br />
<a href="http://sharescafe.net/49875267-20161028.html" target="_blank">http://sharescafe.net/49875267-20161028.html</a><br />
■電通新入社員自殺、「死ぬくらいなら辞めればよかった」が絶対に誤りである理由。 （後藤和也　産業カウンセラー/ キャリアコンサルタント）<br />
<a href="http://sharescafe.net/49739049-20161010.html" target="_blank">http://sharescafe.net/49739049-20161010.html</a><br />
■公務員の給与引き上げは正しい。 （後藤和也　産業カウンセラー/キャリアコンサルタント）<br />
<a href="http://sharescafe.net/49293753-20160812.html" target="_blank">http://sharescafe.net/49293753-20160812.html</a><br />
■サザエさんの視聴率が急降下した本当の理由とは。 （後藤和也　産業カウンセラー/キャリアコンサルタント）<br />
<a href="http://sharescafe.net/49055679-20160711.html" target="_blank">http://sharescafe.net/49055679-20160711.html</a><br />
<br />
後藤和也　産業カウンセラー　キャリアコンサルタント<br />



</div><!-- /blogos_article -->

<!-- google_ad_section_end -->









<div class="blogos-article-footer">
    
    <dl class="tag-list">
        <dt>タグ：</dt>
        <dd>
            <ul>
            
                <li><a href="/tag/%E8%87%AA%E6%AE%BA/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ1']);" itemprop="keywords">自殺</a></li>
            
                <li><a href="/tag/%E3%81%86%E3%81%A4%E7%97%85/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ2']);" itemprop="keywords">うつ病</a></li>
            
                <li><a href="/tag/%E3%83%91%E3%83%AF%E3%83%8F%E3%83%A9/?g=life" class="blue " onclick="_gaq.push(['_trackEvent', '/article/', '記事詳細','タグ3']);" itemprop="keywords">パワハラ</a></li>
            
            </ul>
        </dd>
    </dl>
    
    
        <ul class="blogos-button">
        
            <li><div class="karma-article" id="detail_203118" rel="203118" data-layout="ready" ></div></li>
        
        
            
        
        </ul>
    <ul><li>
    <p class="original_link"><a href="http://sharescafe.net/50268417-20161221.html" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', '記事概要','この記事を筆者のサイトで読む']);">この記事を筆者のサイトで読む</a></p>
        </ul></li>
    

   <div id="article_footer_like_button"><ul><li class="page_like_button"><p>FacebookでBLOGOSをフォロー</p></li><li><div class="fb-like" data-href="https://www.facebook.com/ld.blogos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></div>
</div><!--/blogos-article-footer-->


<div id="article-footpanel">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's2';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's3';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "1885441490";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>


<div class="blogos_article_header" itemprop="author" itemscope itemtype="http://schema.org/Person">


<div class="blogger-box">
    <p class="author-icon" itemprop="image" content="http://static.blogos.com/media/member/58681/icon.png"><img src="http://static.blogos.com/media/member/58681/icon.png" width="60" /></p>
    <dl>
    <dt>
        <a itemprop ="name" class="name" href="/blogger/sharescafeol/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下名前']);">シェアーズカフェ・オンライン</a>
        <div class="fun-blogger" id="fun-blogger-58681" rel="58681" data-layout="ready" ></div><div class="fun-blogger-tw"><a href="https://twitter.com/sharescafe_ol/" target="_blank"><span class="button">Twitter</span></a></div>
    </dt>
    <dd itemprop="description">専門家が情報発信をするマネー・ビジネス系のウェブメディア</dd>
    </dl>
</div><!--/blogger-box-->



<ul class="related-article">


    
    
    <li><a href="/article/203115/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事1件目']);">東京が”世界で一番”生活費が高いのは、当たり前。 - 本田康博（証券アナリスト）</a></li>
    

    
    
    
    <li><a href="/article/202956/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事3件目']);">もうすぐクリスマス。クリスマスケーキの消費動向を探る - 村山聡（中小企業診断士）</a></li>
    

    
    
    <li><a href="/article/202615/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事4件目']);">日本のMBAは、本当に「無用の長物」なのか？ - 川崎隆夫（経営コンサルタント）</a></li>
    

    
    
    <li><a href="/article/202251/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事5件目']);">ノンスタ井上事件に見る危機管理対応 - 増沢隆太</a></li>
    

    
    
    <li><a href="/article/202097/" onclick="_gaq.push(['_trackEvent', '/article/', '新着記事','ブロガープロフィール/新着記事6件目']);">東京23区アパート空室率35%は本当か？ - 本田康博（証券アナリスト）</a></li>
    
</ul>



<p class="more" itemprop="url" content="http://blogos.com/blogger/sharescafeol/article/"><a href="/blogger/sharescafeol/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','記事一覧']);"><span>記事一覧へ</span></a></p>

</div>






<div class="binding_article_mainbox">
<h2>あわせて読みたい</h2>
<div class="binding_article_box">
<ul>

    
    <li><a href="/article/203074/" onclick="kotzen.analytics.increment_pickup_click(203074,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事1件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">6割が&quot;忘年会の強要はパワハラ&quot;</h3>
        <p class="author-name">キャリコネニュース</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/201772/" onclick="kotzen.analytics.increment_pickup_click(201772,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事2件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">自己都合退職の手当拡充は見送り</h3>
        <p class="author-name">キャリコネニュース</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/201254/" onclick="kotzen.analytics.increment_pickup_click(201254,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事3件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">上司の無茶振りには&quot;倍返し&quot;狙う</h3>
        <p class="author-name">PRESIDENT Online</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/198863/" onclick="kotzen.analytics.increment_pickup_click(198863,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事4件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">男性の&quot;上から目線&quot;に名前あり</h3>
        <p class="author-name">キャリコネニュース</p>
    </div><!-- /entry-wrap -->
    </a></li>

    
    <li><a href="/article/196043/" onclick="kotzen.analytics.increment_pickup_click(196043,'pc');_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','記事5件目']);">
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/384/icon.png" width="48" /></p>
    <div class="entry-wrap">
        <h3 class="entry-title">会社員はヤクザよりも悪質?</h3>
        <p class="author-name">非国民通信</p>
    </div><!-- /entry-wrap -->
    </a></li>

</ul>
<p class="more"><a href="/tag/%E3%83%91%E3%83%AF%E3%83%8F%E3%83%A9/" onclick="_gaq.push(['_trackEvent', '/article/', 'あわせて読みたい記事','タグ名一覧へ']);"><span>「パワハラ」の記事一覧へ</span></a></p>
</div><!--/binding_article_box-->
</div><!--/binding_article_mainbox-->


<div id="foot-banner">

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's4';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

    <div class="adsense-newstop">
    
<script type="text/javascript">
<!--
    google_ad_section = 's5';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "3963519894";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

    </div><!-- /adsense-newstop -->

</div>

<h2>トピックス</h2>
<div class="pickup_article_main-column">
<div class="pickup-article-main-column-simple-tab">
<ul>
<li id="pickup-article-main-column-simple-tab-0"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(0); _gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[主要]タブ']);">主要</a></li>


<li id="pickup-article-main-column-simple-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(1);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]タブ']);">政治</a></li>


<li id="pickup-article-main-column-simple-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(2);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]タブ']);">経済</a></li>


<li id="pickup-article-main-column-simple-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(3);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]タブ']);">ライフ</a></li>


<li id="pickup-article-main-column-simple-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(4);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]タブ']);">ウェブ</a></li>


<li id="pickup-article-main-column-simple-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article_main_simple.select(5);_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]タブ']);">メディア</a></li>

</ul>
</div>

<div class="pickup-article-main-column-simple-0 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203204/" onclick="
kotzen.analytics.increment_pickup_click(203204,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル1件目']);
">小池知事 「今年は大爆発の年」</a></li>


<li><a href="/outline/203195/" onclick="
kotzen.analytics.increment_pickup_click(203195,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル2件目']);
">訪米で感じた&quot;自立が必要な日本&quot;</a></li>


<li><a href="/outline/203196/" onclick="
kotzen.analytics.increment_pickup_click(203196,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル3件目']);
">ホンダとグーグルが組む理由は?</a></li>


<li><a href="/outline/203182/" onclick="
kotzen.analytics.increment_pickup_click(203182,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル4件目']);
">ASKA不起訴の検察官の判断は懸命</a></li>


<li><a href="/outline/203170/" onclick="
kotzen.analytics.increment_pickup_click(203170,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル5件目']);
">択捉・国後両島返還が困難な理由</a></li>


<li><a href="/outline/203161/" onclick="
kotzen.analytics.increment_pickup_click(203161,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル6件目']);
">&quot;カジノ解禁反対&quot;公明党の狙いは</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/203136/" onclick="
kotzen.analytics.increment_pickup_click(203136,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル7件目']);
">創業者長男が語るロッテお家騒動</a></li>


<li><a href="/outline/203125/" onclick="
kotzen.analytics.increment_pickup_click(203125,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル8件目']);
">日立と三菱重工 幻の経営統合</a></li>


<li><a href="/outline/203118/" onclick="
kotzen.analytics.increment_pickup_click(203118,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル9件目']);
">組織から「心」が離れていくとき</a></li>


<li><a href="/outline/203115/" onclick="
kotzen.analytics.increment_pickup_click(203115,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル10件目']);
">東京の生活費が高いのは当たり前</a></li>


<li><a href="/outline/203113/" onclick="
kotzen.analytics.increment_pickup_click(203113,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル11件目']);
">政治家が選んだ日本のマンガ3選</a></li>


<li><a href="/outline/203112/" onclick="
kotzen.analytics.increment_pickup_click(203112,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[すべて]ピックアップタイトル12件目']);
">ロシア大使の射殺は裏目に出る</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/0/" onclick="
_gaq.push(['_trackEvent', '/article/', 'すべて','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->




</div>

<div class="pickup-article-main-column-simple-1 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203223/" onclick="
kotzen.analytics.increment_pickup_click(203223,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル1件目']);
">皇位継承は皇室典範で定めるべき</a></li>


<li><a href="/outline/203204/" onclick="
kotzen.analytics.increment_pickup_click(203204,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル2件目']);
">小池知事 「今年は大爆発の年」</a></li>


<li><a href="/outline/203195/" onclick="
kotzen.analytics.increment_pickup_click(203195,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル3件目']);
">訪米で感じた&quot;自立が必要な日本&quot;</a></li>


<li><a href="/outline/203188/" onclick="
kotzen.analytics.increment_pickup_click(203188,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル4件目']);
">有明アリーナ&quot;維持管理&quot;に注目</a></li>


<li><a href="/outline/203160/" onclick="
kotzen.analytics.increment_pickup_click(203160,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル5件目']);
">EUが新「テロ資金」対策提案へ</a></li>


<li><a href="/outline/203170/" onclick="
kotzen.analytics.increment_pickup_click(203170,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル6件目']);
">択捉・国後両島返還が困難な理由</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/203161/" onclick="
kotzen.analytics.increment_pickup_click(203161,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル7件目']);
">&quot;カジノ解禁反対&quot;公明党の狙いは</a></li>


<li><a href="/outline/203133/" onclick="
kotzen.analytics.increment_pickup_click(203133,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル8件目']);
">来年度の防衛予算案 過去最大に</a></li>


<li><a href="/outline/203086/" onclick="
kotzen.analytics.increment_pickup_click(203086,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル9件目']);
">トラック突入で亡命希望者関与か</a></li>


<li><a href="/outline/203132/" onclick="
kotzen.analytics.increment_pickup_click(203132,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル10件目']);
">来夏の都議選 連携見直し影響は?</a></li>


<li><a href="/outline/203114/" onclick="
kotzen.analytics.increment_pickup_click(203114,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル11件目']);
">弱体化する独 ナチス再来もある?</a></li>


<li><a href="/outline/203112/" onclick="
kotzen.analytics.increment_pickup_click(203112,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[政治]ピックアップタイトル12件目']);
">ロシア大使の射殺は裏目に出る</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/1/" onclick="
_gaq.push(['_trackEvent', '/article/', '政治','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-2 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203205/" onclick="
kotzen.analytics.increment_pickup_click(203205,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル1件目']);
">トランプ氏の天才的投資手腕とは</a></li>


<li><a href="/outline/203196/" onclick="
kotzen.analytics.increment_pickup_click(203196,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル2件目']);
">ホンダとグーグルが組む理由は?</a></li>


<li><a href="/outline/203106/" onclick="
kotzen.analytics.increment_pickup_click(203106,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル3件目']);
">HondaとGoogle系企業 共同研究へ</a></li>


<li><a href="/outline/203136/" onclick="
kotzen.analytics.increment_pickup_click(203136,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル4件目']);
">創業者長男が語るロッテお家騒動</a></li>


<li><a href="/outline/203125/" onclick="
kotzen.analytics.increment_pickup_click(203125,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル5件目']);
">日立と三菱重工 幻の経営統合</a></li>


<li><a href="/outline/203116/" onclick="
kotzen.analytics.increment_pickup_click(203116,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル6件目']);
">株高はトランプ効果だけではない</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/203008/" onclick="
kotzen.analytics.increment_pickup_click(203008,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル7件目']);
">断崖に追い詰められるオリンパス</a></li>


<li><a href="/outline/202987/" onclick="
kotzen.analytics.increment_pickup_click(202987,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル8件目']);
">不正会計が子会社で起こるワケ</a></li>


<li><a href="/outline/202985/" onclick="
kotzen.analytics.increment_pickup_click(202985,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル9件目']);
">ブラック企業大賞に電通・関電</a></li>


<li><a href="/outline/202977/" onclick="
kotzen.analytics.increment_pickup_click(202977,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル10件目']);
">モバイルオーダーで外食が進展か</a></li>


<li><a href="/outline/202962/" onclick="
kotzen.analytics.increment_pickup_click(202962,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル11件目']);
">FOI事件の主幹事証券に賠償命令</a></li>


<li><a href="/outline/202938/" onclick="
kotzen.analytics.increment_pickup_click(202938,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[経済]ピックアップタイトル12件目']);
">定着する? プレミアムフライデー</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/2/" onclick="
_gaq.push(['_trackEvent', '/article/', '経済','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-3 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203220/" onclick="
kotzen.analytics.increment_pickup_click(203220,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル1件目']);
">avex社長&quot;仕事と遊びの境目ない&quot;</a></li>


<li><a href="/outline/203182/" onclick="
kotzen.analytics.increment_pickup_click(203182,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル2件目']);
">ASKA不起訴の検察官の判断は懸命</a></li>


<li><a href="/outline/203163/" onclick="
kotzen.analytics.increment_pickup_click(203163,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル3件目']);
">学生バイトの1割&quot;自爆営業&quot;経験</a></li>


<li><a href="/outline/203144/" onclick="
kotzen.analytics.increment_pickup_click(203144,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル4件目']);
">高次脳障害と&quot;問題児&quot;が似てる?</a></li>


<li><a href="/outline/203118/" onclick="
kotzen.analytics.increment_pickup_click(203118,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル5件目']);
">組織から「心」が離れていくとき</a></li>


<li><a href="/outline/203115/" onclick="
kotzen.analytics.increment_pickup_click(203115,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル6件目']);
">東京の生活費が高いのは当たり前</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/203081/" onclick="
kotzen.analytics.increment_pickup_click(203081,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル7件目']);
">高級レストランの席の案内の基準</a></li>


<li><a href="/outline/203074/" onclick="
kotzen.analytics.increment_pickup_click(203074,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル8件目']);
">6割が&quot;忘年会の強要はパワハラ&quot;</a></li>


<li><a href="/outline/203073/" onclick="
kotzen.analytics.increment_pickup_click(203073,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル9件目']);
">意外と深刻?&quot;職場不安&quot;の克服法</a></li>


<li><a href="/outline/203069/" onclick="
kotzen.analytics.increment_pickup_click(203069,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル10件目']);
">&quot;シャープ現象&quot;が起こる理由</a></li>


<li><a href="/outline/203049/" onclick="
kotzen.analytics.increment_pickup_click(203049,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル11件目']);
">原作は三島? 衝撃的な映画を見た</a></li>


<li><a href="/outline/203002/" onclick="
kotzen.analytics.increment_pickup_click(203002,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ライフ]ピックアップタイトル12件目']);
">子どもの交際相手 親は知ってる?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/3/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ライフ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-4 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203183/" onclick="
kotzen.analytics.increment_pickup_click(203183,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル1件目']);
">&quot;スターウォーズスマホ&quot;の全貌</a></li>


<li><a href="/outline/203176/" onclick="
kotzen.analytics.increment_pickup_click(203176,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル2件目']);
">任天堂マリオランは「高すぎる」</a></li>


<li><a href="/outline/203152/" onclick="
kotzen.analytics.increment_pickup_click(203152,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル3件目']);
">一足先にXmasを破壊してきた</a></li>


<li><a href="/outline/203119/" onclick="
kotzen.analytics.increment_pickup_click(203119,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル4件目']);
">米FB 共同研究で主要大学と提携</a></li>


<li><a href="/outline/203093/" onclick="
kotzen.analytics.increment_pickup_click(203093,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル5件目']);
">ハッカー集団がNetflix乗っ取り</a></li>


<li><a href="/outline/203121/" onclick="
kotzen.analytics.increment_pickup_click(203121,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル6件目']);
">Y!アカデミア本部長の&quot;優秀&quot;とは</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/202968/" onclick="
kotzen.analytics.increment_pickup_click(202968,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル7件目']);
">ドコモの&quot;648円スマホ&quot;チェック</a></li>


<li><a href="/outline/202960/" onclick="
kotzen.analytics.increment_pickup_click(202960,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル8件目']);
">ポケGO 昼夜で内容により変化</a></li>


<li><a href="/outline/202957/" onclick="
kotzen.analytics.increment_pickup_click(202957,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル9件目']);
">アメブロの競合はInstagram</a></li>


<li><a href="/outline/202912/" onclick="
kotzen.analytics.increment_pickup_click(202912,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル10件目']);
">サイバー戦争への米の報復手段は</a></li>


<li><a href="/outline/202892/" onclick="
kotzen.analytics.increment_pickup_click(202892,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル11件目']);
">Instagram&quot;人気投稿&quot;に入るには</a></li>


<li><a href="/outline/202885/" onclick="
kotzen.analytics.increment_pickup_click(202885,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[ウェブ]ピックアップタイトル12件目']);
">0.5円ライターはなぜ搾取された?</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/4/" onclick="
_gaq.push(['_trackEvent', '/article/', 'ウェブ','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>

<div class="pickup-article-main-column-simple-5 pickup-box" style="display:none;">
<div id="pickup-article-main-column-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203212/" onclick="
kotzen.analytics.increment_pickup_click(203212,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル1件目']);
">竹田圭吾氏の家庭内外のバランス</a></li>


<li><a href="/outline/203175/" onclick="
kotzen.analytics.increment_pickup_click(203175,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル2件目']);
">バイオ監督が&quot;妻と娘の共演&quot;語る</a></li>


<li><a href="/outline/203113/" onclick="
kotzen.analytics.increment_pickup_click(203113,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル3件目']);
">政治家が選んだ日本のマンガ3選</a></li>


<li><a href="/outline/203111/" onclick="
kotzen.analytics.increment_pickup_click(203111,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル4件目']);
">議員が&quot;次世代に残したい&quot;ゲーム</a></li>


<li><a href="/outline/203108/" onclick="
kotzen.analytics.increment_pickup_click(203108,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル5件目']);
">3.11に向き合った今年の話題映画</a></li>


<li><a href="/outline/203105/" onclick="
kotzen.analytics.increment_pickup_click(203105,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル6件目']);
">&quot;危機&quot;乗り越えた新日本プロレス</a></li>
</ul><ul class="side-dot">

<li><a href="/outline/203055/" onclick="
kotzen.analytics.increment_pickup_click(203055,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル7件目']);
">マイナス成長?中国経済の実態</a></li>


<li><a href="/outline/203026/" onclick="
kotzen.analytics.increment_pickup_click(203026,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル8件目']);
">日本は約6割がニュースに懐疑的</a></li>


<li><a href="/outline/203017/" onclick="
kotzen.analytics.increment_pickup_click(203017,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル9件目']);
">&quot;ローグ・ワン&quot;から見るのも良い</a></li>


<li><a href="/outline/202955/" onclick="
kotzen.analytics.increment_pickup_click(202955,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル10件目']);
">ポケモンGOより深いパチンコの闇</a></li>


<li><a href="/outline/202907/" onclick="
kotzen.analytics.increment_pickup_click(202907,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル11件目']);
">2016年の最悪な映画トップ10</a></li>


<li><a href="/outline/202889/" onclick="
kotzen.analytics.increment_pickup_click(202889,'pc');
_gaq.push(['_trackEvent', '/article/', 'ピックアップブロック','[メディア]ピックアップタイトル12件目']);
">&quot;君の名は。&quot;が中国でも大ヒット</a></li>


</ul>
</div>
<ol>
<li class="more">
  <a class="button" href="/article/pickup_archive/5/" onclick="
_gaq.push(['_trackEvent', '/article/', 'メディア','一覧を見る']);
"><span>一覧を見る</span></a>
</li>
</ol>
</div><!-- /BLOGOS Pickup  -->



</div>





</div><!--/pickup_article_main-column-->



<h2 class="main-article-title">ランキング</h2>
<div id="main-article-ranking">
<ol>



<li>
<a href="/article/203135/" onclick="kotzen.analytics.increment_pickup_click(203135,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング1件目']);">
    <div class="ranking">
        <p class="num1">1</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/85652/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">ファミマのラーメン なぜ大人気?</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>34</p>
        </ul>
        <p class="author-name">PRESIDENT Online</p>
    </div>
</a></li>




<li>
<a href="/article/202907/" onclick="kotzen.analytics.increment_pickup_click(202907,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング2件目']);">
    <div class="ranking">
        <p class="num2">2</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/118489/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">2016年の最悪な映画トップ10</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>58</p>
        </ul>
        <p class="author-name">ローリングストーン日本版</p>
    </div>
</a></li>




<li>
<a href="/article/203037/" onclick="kotzen.analytics.increment_pickup_click(203037,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング3件目']);">
    <div class="ranking">
        <p class="num3">3</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/72742/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">解散先送りの理由に&quot;蓮舫代表&quot;か</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>126</p>
        </ul>
        <p class="author-name">新潮社フォーサイト</p>
    </div>
</a></li>




<li>
<a href="/article/203008/" onclick="kotzen.analytics.increment_pickup_click(203008,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング4件目']);">
    <div class="ranking">
        <p class="num4">4</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/89/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">断崖に追い詰められるオリンパス</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>421</p>
        </ul>
        <p class="author-name">大西宏</p>
    </div>
</a></li>




<li>
<a href="/article/203081/" onclick="kotzen.analytics.increment_pickup_click(203081,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング5件目']);">
    <div class="ranking">
        <p class="num5">5</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">高級レストランの席の案内の基準</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>17</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>




<li>
<a href="/article/203163/" onclick="kotzen.analytics.increment_pickup_click(203163,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング6件目']);">
    <div class="ranking">
        <p class="num6">6</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/60196/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">学生バイトの1割&quot;自爆営業&quot;経験</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>240</p>
        </ul>
        <p class="author-name">キャリコネニュース</p>
    </div>
</a></li>




<li>
<a href="/article/203126/" onclick="kotzen.analytics.increment_pickup_click(203126,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング7件目']);">
    <div class="ranking">
        <p class="num7">7</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/131961/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">648円 ドコモ格安スマホの性能は</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>5</p>
        </ul>
        <p class="author-name">S-MAX</p>
    </div>
</a></li>




<li>
<a href="/article/203115/" onclick="kotzen.analytics.increment_pickup_click(203115,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング8件目']);">
    <div class="ranking">
        <p class="num8">8</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/58681/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">東京の生活費が高いのは当たり前</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>42</p>
        </ul>
        <p class="author-name">シェアーズカフェ・オンライン</p>
    </div>
</a></li>




<li>
<a href="/article/203069/" onclick="kotzen.analytics.increment_pickup_click(203069,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング9件目']);">
    <div class="ranking">
        <p class="num9">9</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/121847/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">&quot;シャープ現象&quot;が起こる理由</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>23</p>
        </ul>
        <p class="author-name">ビブリオン</p>
    </div>
</a></li>




<li>
<a href="/article/203118/" onclick="kotzen.analytics.increment_pickup_click(203118,'pc');_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング10件目']);">
    <div class="ranking">
        <p class="num10">10</p>
    </div>
    <p class="author-icon48"><img src="http://static.blogos.com/media/member/58681/icon.png" width="48"></p>
    <div class="entry-wrap">
        <h3 class="entry-title">組織から「心」が離れていくとき</h3>
        <ul class="ranking-sns">
          <li class="facebook"><span>facebook</span>18</p>
        </ul>
        <p class="author-name">シェアーズカフェ・オンライン</p>
    </div>
</a></li>

</ol>
<p class="more"><a href="/ranking/" class="blue" onclick="_gaq.push(['_trackEvent', '/article/', '記事ランキング','記事ランキング一覧']);"><span>ランキング一覧</span></a></p>
</div><!-- /sub-ranking -->





</div><!-- /#main-column -->
</div><!-- /column-2cell -->

<div id="side-column" class="column">


  <div id="primedisplay" class="side-box">
<div class="ad_rectangle">
<script type="text/javascript">
(function(d){d.write("<scr"+"ipt type=\"text/javascript\" src=\""+(d.location.protocol == "https:" ? "https:" : "http:")+"//api.unthem.com/js/pcad.js?zname=hs9001093&ref="+encodeURIComponent(document.referrer)+"&_="+Math.round(Math.random()*10000000000)+"\" charset=\"UTF-8\"></scr"+"ipt>");})(document);
</script>
</div>
</div>


  <div id="side-blogger" class="side-box">

    
        
        
        <h2 class="sidetitle">ブロガー</h2>
            <a href="/blogger/sharescafeol/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);"><img class="left" src="http://static.blogos.com/media/member/58681/icon.png" width="60" /></a>
            <dl>
                <dt><a href="/blogger/sharescafeol/article/" onclick="_gaq.push(['_trackEvent', '/article/', 'ブロガープロフィール','ブロガープロフィール/下画像']);">シェアーズカフェ・オンライン</a></dt>
                <dd>専門家が情報発信をするマネー・ビジネス系のウェブメディア</dd>
            </dl>
        </a>
        <dl class="social-links">
            <dt>BLOGOS：</dt>
            <dd><div class="fun-blogger" id="fun-blogger-58681" rel="58681" data-layout="ready" ></div></dd>
            
                    <dt>twitter：</dt>
                    <dd><a href="https://twitter.com/sharescafe_ol" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false">@sharescafe_olさんをフォロー</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></dd>
            
            
            <dt>BLOG：</dt>
            <dd><a href="http://sharescafe.net/" target="_blank">シェアーズカフェ・オンライン</a></dd>
            
            
        </dl>
    

</div>






  



  <script type="text/html" id="tmpl_enquete_result">
<div id="blogos-research">
    <h3><%= data.title %></h3>
    <p class="summary"><%= data.body %></p>
    <div id="piechart_<%= data.id %>" class="chart"></div>
    <div class="chart_table">
    <table>

        <thead>
            <tr><td colspan="3">投票総数：<%= data.all_count %></td></tr>
        </thead>
        <tbody>
        <% for(var i=0; i<data.choices.length; i++){ %>
            <tr>
                <th><% if (graph_type == '0') { %><span style="color:<%= PieChartColor[i].color %>">■</span><% } %><%= data.choices[i].choice %></th>
                <td><%= data.choices[i].choice_count %>票</td>
                <td><%= Math.round(data.choices[i].choice_count / data.all_count * 100) %>%</td>
            </tr>
        <% } %>
        </tbody>
    </table>
    </div>
</div>
</script>

<script type="text/html" id="tmpl_enquete">
<% choices = record.choices; %>
<div id="survey_<%= record.id %>" class="survey_group">
<h3><%= record.title %></h3>
<p class="survey_summary">
    <%= record.body %>
</p>
<ul>
    <% for(var j=0; j<choices.length; j++){ %>
            <li>
                <input id="survey_select<%= choices[j].choice_id %>" name="survey_select" class="survey_select" value="<%= choices[j].choice_id %>" type="<%= record.answer_type==1 ? 'checkbox' : 'radio' %>">
                <label for="survey_select<%= choices[j].choice_id %>"><%= choices[j].choice %></label>
            </li>
    <% } %>
</ul>
<input class="survey_submit_btn" data-id="<%= record.id %>" data-height="200" type="button" value="投票する" />
</div>
</script>

<script src="https://www.google.com/jsapi"></script>
<script>
google.load('visualization', '1.0', {'packages':['corechart']});
</script>

<h2 class="sidetitle" id="enquete_title" style="display:none">BLOGOSアンケート</h2>
<div id="root_enquete"></div>
<p id="more-enquete" style="display:none;"><a href="/enquete/">アンケート一覧</a></p>


  <div id="sidepart-pickup-block" class="side-box">
<div class="sidepart-pickup-tab">
<ul>


<li id="sidepart-pickup-tab-1"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(1);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','政治']);">政治</a></li>


<li id="sidepart-pickup-tab-2"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(2);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','経済']);">経済</a></li>


<li id="sidepart-pickup-tab-3"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(3);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ライフ']);">ライフ</a></li>


<li id="sidepart-pickup-tab-4"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(4);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','ウェブ']);">ウェブ</a></li>


<li id="sidepart-pickup-tab-5"><a href="javascript:void(0);" onclick="kotzen.pickup_article.select(5);_eaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','メディア']);">メディア</a></li>

</ul>
</div>

<div class="sidepart-pickup-article-1" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203223/" onclick="
kotzen.analytics.increment_pickup_click(203223,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル1件目']);
">皇位継承は皇室典範で定めるべき</a></li>

<li><a href="/outline/203204/" onclick="
kotzen.analytics.increment_pickup_click(203204,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル2件目']);
">小池知事 「今年は大爆発の年」</a></li>

<li><a href="/outline/203195/" onclick="
kotzen.analytics.increment_pickup_click(203195,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル3件目']);
">訪米で感じた&quot;自立が必要な日本&quot;</a></li>

<li><a href="/outline/203188/" onclick="
kotzen.analytics.increment_pickup_click(203188,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル4件目']);
">有明アリーナ&quot;維持管理&quot;に注目</a></li>

<li><a href="/outline/203160/" onclick="
kotzen.analytics.increment_pickup_click(203160,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル5件目']);
">EUが新「テロ資金」対策提案へ</a></li>

<li><a href="/outline/203170/" onclick="
kotzen.analytics.increment_pickup_click(203170,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル6件目']);
">択捉・国後両島返還が困難な理由</a></li>

<li><a href="/outline/203161/" onclick="
kotzen.analytics.increment_pickup_click(203161,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル7件目']);
">&quot;カジノ解禁反対&quot;公明党の狙いは</a></li>

<li><a href="/outline/203133/" onclick="
kotzen.analytics.increment_pickup_click(203133,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル8件目']);
">来年度の防衛予算案 過去最大に</a></li>

<li><a href="/outline/203086/" onclick="
kotzen.analytics.increment_pickup_click(203086,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル9件目']);
">トラック突入で亡命希望者関与か</a></li>

<li><a href="/outline/203132/" onclick="
kotzen.analytics.increment_pickup_click(203132,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[政治]ピックアップタイトル10件目']);
">来夏の都議選 連携見直し影響は?</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[政治]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-2" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203205/" onclick="
kotzen.analytics.increment_pickup_click(203205,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル1件目']);
">トランプ氏の天才的投資手腕とは</a></li>

<li><a href="/outline/203196/" onclick="
kotzen.analytics.increment_pickup_click(203196,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル2件目']);
">ホンダとグーグルが組む理由は?</a></li>

<li><a href="/outline/203106/" onclick="
kotzen.analytics.increment_pickup_click(203106,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル3件目']);
">HondaとGoogle系企業 共同研究へ</a></li>

<li><a href="/outline/203136/" onclick="
kotzen.analytics.increment_pickup_click(203136,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル4件目']);
">創業者長男が語るロッテお家騒動</a></li>

<li><a href="/outline/203125/" onclick="
kotzen.analytics.increment_pickup_click(203125,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル5件目']);
">日立と三菱重工 幻の経営統合</a></li>

<li><a href="/outline/203116/" onclick="
kotzen.analytics.increment_pickup_click(203116,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル6件目']);
">株高はトランプ効果だけではない</a></li>

<li><a href="/outline/203008/" onclick="
kotzen.analytics.increment_pickup_click(203008,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル7件目']);
">断崖に追い詰められるオリンパス</a></li>

<li><a href="/outline/202987/" onclick="
kotzen.analytics.increment_pickup_click(202987,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル8件目']);
">不正会計が子会社で起こるワケ</a></li>

<li><a href="/outline/202985/" onclick="
kotzen.analytics.increment_pickup_click(202985,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル9件目']);
">ブラック企業大賞に電通・関電</a></li>

<li><a href="/outline/202977/" onclick="
kotzen.analytics.increment_pickup_click(202977,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[経済]ピックアップタイトル10件目']);
">モバイルオーダーで外食が進展か</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[経済]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-3" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203220/" onclick="
kotzen.analytics.increment_pickup_click(203220,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル1件目']);
">avex社長&quot;仕事と遊びの境目ない&quot;</a></li>

<li><a href="/outline/203182/" onclick="
kotzen.analytics.increment_pickup_click(203182,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル2件目']);
">ASKA不起訴の検察官の判断は懸命</a></li>

<li><a href="/outline/203163/" onclick="
kotzen.analytics.increment_pickup_click(203163,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル3件目']);
">学生バイトの1割&quot;自爆営業&quot;経験</a></li>

<li><a href="/outline/203144/" onclick="
kotzen.analytics.increment_pickup_click(203144,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル4件目']);
">高次脳障害と&quot;問題児&quot;が似てる?</a></li>

<li><a href="/outline/203118/" onclick="
kotzen.analytics.increment_pickup_click(203118,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル5件目']);
">組織から「心」が離れていくとき</a></li>

<li><a href="/outline/203115/" onclick="
kotzen.analytics.increment_pickup_click(203115,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル6件目']);
">東京の生活費が高いのは当たり前</a></li>

<li><a href="/outline/203081/" onclick="
kotzen.analytics.increment_pickup_click(203081,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル7件目']);
">高級レストランの席の案内の基準</a></li>

<li><a href="/outline/203074/" onclick="
kotzen.analytics.increment_pickup_click(203074,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル8件目']);
">6割が&quot;忘年会の強要はパワハラ&quot;</a></li>

<li><a href="/outline/203073/" onclick="
kotzen.analytics.increment_pickup_click(203073,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル9件目']);
">意外と深刻?&quot;職場不安&quot;の克服法</a></li>

<li><a href="/outline/203069/" onclick="
kotzen.analytics.increment_pickup_click(203069,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ライフ]ピックアップタイトル10件目']);
">&quot;シャープ現象&quot;が起こる理由</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ライフ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-4" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203183/" onclick="
kotzen.analytics.increment_pickup_click(203183,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル1件目']);
">&quot;スターウォーズスマホ&quot;の全貌</a></li>

<li><a href="/outline/203176/" onclick="
kotzen.analytics.increment_pickup_click(203176,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル2件目']);
">任天堂マリオランは「高すぎる」</a></li>

<li><a href="/outline/203152/" onclick="
kotzen.analytics.increment_pickup_click(203152,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル3件目']);
">一足先にXmasを破壊してきた</a></li>

<li><a href="/outline/203119/" onclick="
kotzen.analytics.increment_pickup_click(203119,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル4件目']);
">米FB 共同研究で主要大学と提携</a></li>

<li><a href="/outline/203093/" onclick="
kotzen.analytics.increment_pickup_click(203093,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル5件目']);
">ハッカー集団がNetflix乗っ取り</a></li>

<li><a href="/outline/203121/" onclick="
kotzen.analytics.increment_pickup_click(203121,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル6件目']);
">Y!アカデミア本部長の&quot;優秀&quot;とは</a></li>

<li><a href="/outline/202968/" onclick="
kotzen.analytics.increment_pickup_click(202968,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル7件目']);
">ドコモの&quot;648円スマホ&quot;チェック</a></li>

<li><a href="/outline/202960/" onclick="
kotzen.analytics.increment_pickup_click(202960,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル8件目']);
">ポケGO 昼夜で内容により変化</a></li>

<li><a href="/outline/202957/" onclick="
kotzen.analytics.increment_pickup_click(202957,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル9件目']);
">アメブロの競合はInstagram</a></li>

<li><a href="/outline/202912/" onclick="
kotzen.analytics.increment_pickup_click(202912,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[ウェブ]ピックアップタイトル10件目']);
">サイバー戦争への米の報復手段は</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[ウェブ]新着記事一覧]']);">新着ブログへ</a></p>
</div>

<div class="sidepart-pickup-article-5" style="display:none;">
<div id="side-pickup-article-simple">
<div class="sub-entry">
<ul class="side-dot">

<li><a href="/outline/203212/" onclick="
kotzen.analytics.increment_pickup_click(203212,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル1件目']);
">竹田圭吾氏の家庭内外のバランス</a></li>

<li><a href="/outline/203175/" onclick="
kotzen.analytics.increment_pickup_click(203175,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル2件目']);
">バイオ監督が&quot;妻と娘の共演&quot;語る</a></li>

<li><a href="/outline/203113/" onclick="
kotzen.analytics.increment_pickup_click(203113,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル3件目']);
">政治家が選んだ日本のマンガ3選</a></li>

<li><a href="/outline/203111/" onclick="
kotzen.analytics.increment_pickup_click(203111,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル4件目']);
">議員が&quot;次世代に残したい&quot;ゲーム</a></li>

<li><a href="/outline/203108/" onclick="
kotzen.analytics.increment_pickup_click(203108,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル5件目']);
">3.11に向き合った今年の話題映画</a></li>

<li><a href="/outline/203105/" onclick="
kotzen.analytics.increment_pickup_click(203105,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル6件目']);
">&quot;危機&quot;乗り越えた新日本プロレス</a></li>

<li><a href="/outline/203055/" onclick="
kotzen.analytics.increment_pickup_click(203055,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル7件目']);
">マイナス成長?中国経済の実態</a></li>

<li><a href="/outline/203026/" onclick="
kotzen.analytics.increment_pickup_click(203026,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル8件目']);
">日本は約6割がニュースに懐疑的</a></li>

<li><a href="/outline/203017/" onclick="
kotzen.analytics.increment_pickup_click(203017,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル9件目']);
">&quot;ローグ・ワン&quot;から見るのも良い</a></li>

<li><a href="/outline/202955/" onclick="
kotzen.analytics.increment_pickup_click(202955,'pc');
_gaq.push(['_trackEvent', '/article/', '右カラム/ピックアップ','[メディア]ピックアップタイトル10件目']);
">ポケモンGOより深いパチンコの闇</a></li>

</ul>
</div>
</div><!-- /side-pickup-article-simple -->



<p class="more-pickup"><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '/article/', 'ピックアップ','[メディア]新着記事一覧]']);">新着ブログへ</a></p>
</div>

</div><!-- /#sidepart-pickup-block -->


  <div id="blogosinfo" class="side-box">
    <h2 class="sidetitle">編集長のおすすめ</h2>
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo1" style="display: none;">
        <a href="http://blogos.com/article/201855/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/8099/ref_m.jpg" alt="BLOGOSインターン募集のお知らせ"><p class="caption">BLOGOS編集部</p><dl><dt>BLOGOSインターン募集のお知らせ</dt><dd>【対象】大学生／大学院生対象、学年不問</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo2" style="display: none;">
        <a href="http://blogos.com/article/202147/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/11966/ref_m.jpg" alt="【PR】田原総一朗×猪瀬直樹対談"><p class="caption">BLOGOS編集部</p><dl><dt>【PR】田原総一朗×猪瀬直樹対談</dt><dd>太平洋戦争時の“意思決定”を語る</dd></dl></a>

    </div><!--/blogos-info-box-->
    
    <div class="sub-entry blogos-info-box" id="sub-blogosinfo3" style="display: none;">
        <a href="http://blogos.com/article/202628/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', 'Recommend','サイドパーツ/Recommend/']);"><img src="http://static.blogos.com/media/img/12154/ref_m.jpg" alt="「フランク三浦」誕生秘話"><p class="caption">BLOGOS編集部</p><dl><dt>「フランク三浦」誕生秘話</dt><dd>保証規定に込めた時計屋の想い</dd></dl></a>

    </div><!--/blogos-info-box-->
    
</div>





  
<div id="side-discussion-recent" class="side-box">

<h2 class="sidetitle">新着議論</h2>

    <ol>
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-05/emperor_official_duties/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/1']);">
            <span class="comment l">311</span>
            <dl>
                <dt>天皇陛下の生前退位やご公務、あなたの考えは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-08-01/koike_yuriko/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/2']);">
            <span class="comment l">76</span>
            <dl>
                <dt>小池新都知事に期待することは？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    
    
        
            
        
        
        
        
        <li>
        <a href="/discussion/2016-06-01/abe_20160601/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '新着議論','サイドパーツ/新着議論/3']);">
            <span class="comment l">147</span>
            <dl>
                <dt>消費増税見送り判断、あなたの意見は？</dt>
                <dd>BLOGOS編集部</dd>
            </dl>
        </a>
        </li>
      
    </ol>
    <p class="more-pickup">
    <a href="/discussion/" onclick="_gaq.push(['_trackEvent', 'サイドパーツ', '最新議論','サイドパーツ/最新議論/議論一覧']);"> 議論一覧</a>
    </p>

</div><!-- /side-discussion-recent -->






  <div id="join" class="side-box">
<h2 class="sidetitle">BLOGOSを使いこなそう！</h2>
<ul>
<li id="siteparts_join_blog">
<a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','ブログを推薦する']);">ブログを推薦する</a></li>
<li id="siteparts_join_discussion">
<a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/BLOGOSを使いこなそう！','議題を提案する']);">議題を提案する</a></li>
</ul>
</div><!-- /join  -->


  
<div id="sub-ranking" class="side-box">
<h2 class="sidetitle">記事ランキング</h2>
<ol id="black" class="ranking">



<li class="odd">
<a href="/article/203081/" onclick="kotzen.analytics.increment_pickup_click(203081,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング1件目']);">
    <span class="num1">1</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>高級レストランの席の案内の基準</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>17</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203163/" onclick="kotzen.analytics.increment_pickup_click(203163,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング2件目']);">
    <span class="num2">2</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>学生バイトの1割&quot;自爆営業&quot;経験</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>240</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203115/" onclick="kotzen.analytics.increment_pickup_click(203115,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング3件目']);">
    <span class="num3">3</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/58681/icon.png" width="48" alt="シェアーズカフェ・オンライン">
    <dl>
        <dt>東京の生活費が高いのは当たり前</dt>
        <dd class="author">シェアーズカフェ・オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>43</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203069/" onclick="kotzen.analytics.increment_pickup_click(203069,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング4件目']);">
    <span class="num4">4</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/121847/icon.png" width="48" alt="ビブリオン">
    <dl>
        <dt>&quot;シャープ現象&quot;が起こる理由</dt>
        <dd class="author">ビブリオン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>23</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203118/" onclick="kotzen.analytics.increment_pickup_click(203118,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング5件目']);">
    <span class="num5">5</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/58681/icon.png" width="48" alt="シェアーズカフェ・オンライン">
    <dl>
        <dt>組織から「心」が離れていくとき</dt>
        <dd class="author">シェアーズカフェ・オンライン</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>18</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203220/" onclick="kotzen.analytics.increment_pickup_click(203220,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング6件目']);">
    <span class="num6">6</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>avex社長&quot;仕事と遊びの境目ない&quot;</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>81</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203182/" onclick="kotzen.analytics.increment_pickup_click(203182,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング7件目']);">
    <span class="num7">7</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/128597/icon.png" width="48" alt="寺林智栄">
    <dl>
        <dt>ASKA不起訴の検察官の判断は懸命</dt>
        <dd class="author">寺林智栄</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>2</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203049/" onclick="kotzen.analytics.increment_pickup_click(203049,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング8件目']);">
    <span class="num8">8</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/181/icon.png" width="48" alt="マガジン9">
    <dl>
        <dt>原作は三島? 衝撃的な映画を見た</dt>
        <dd class="author">マガジン9</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>6</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203074/" onclick="kotzen.analytics.increment_pickup_click(203074,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング9件目']);">
    <span class="num9">9</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/60196/icon.png" width="48" alt="キャリコネニュース">
    <dl>
        <dt>6割が&quot;忘年会の強要はパワハラ&quot;</dt>
        <dd class="author">キャリコネニュース</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>41</li>
          </ul>
      </dd>
    </dl>
</a></li>




<li class="odd">
<a href="/article/203144/" onclick="kotzen.analytics.increment_pickup_click(203144,'pc');_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング10件目']);">
    <span class="num10">10</span>
    <img  class="author-icon" src="http://static.blogos.com/media/member/1196/icon.png" width="48" alt="fujipon">
    <dl>
        <dt>高次脳障害と&quot;問題児&quot;が似てる?</dt>
        <dd class="author">fujipon</dd>
        <dd>
          <ul class="ranking-sns">
              <li class="facebook"><span>facebook</span>6</li>
          </ul>
      </dd>
    </dl>
</a></li>

</ol>
<p class="more-pickup"><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/記事ランキング','記事ランキング一覧']);">記事ランキング一覧</a></p>
</div><!-- /sub-ranking -->






  
<div id="side-headline-simple" class="side-box">
<h2 class="sidetitle">ヘッドライン</h2>
<ul>


<li class="odd">

<a href="/outline/203156/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','1件目']);">

<img src="http://static.blogos.com/media/img/12534/ref_s.jpg" alt="欧州の観光業、ベルリンのトラック突入で再び窮地" width="100" />
<h3>欧州の観光業、ベルリンのトラック突入で再び窮地</h3>

<p class="author">ロイター</p>

</a></li>


<li class="odd">

<a href="/outline/203204/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','2件目']);">

<img src="http://static.blogos.com/media/img/12574/ref_s.jpg" alt="小池知事「今年は大爆発の年」一年を振り返る" width="100" />
<h3>小池知事「今年は大爆発の年」一年を振り返る</h3>

<p class="author">THE PAGE</p>

</a></li>


<li class="odd">

<a href="/outline/203135/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','3件目']);">

<img src="http://static.blogos.com/media/img/7721/ref_s.jpg" alt="ファミマの大ヒットラーメン「何回食べても客が驚く」" width="100" />
<h3>ファミマの大ヒットラーメン「何回食べても客が驚く」</h3>

<p class="author">PRESIDENT Online</p>

</a></li>


<li class="odd">

<a href="/outline/203163/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','4件目']);">

<img src="http://static.blogos.com/media/img/12426/ref_s.jpg" alt="ケーキにおせち…今年も「自爆営業」の被害相次ぐ" width="100" />
<h3>ケーキにおせち…今年も「自爆営業」の被害相次ぐ</h3>

<p class="author">キャリコネニュース</p>

</a></li>


<li class="odd">

<a href="/outline/203152/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','5件目']);">

<img src="http://static.blogos.com/media/img/12502/ref_s.jpg" alt="一足先にクリスマスをゴジラと破壊してきた" width="100" />
<h3>一足先にクリスマスをゴジラと破壊してきた</h3>

<p class="author">田野幸伸</p>

</a></li>


<li class="odd">

<a href="/outline/203175/" class="widelink" onclick="_gaq.push(['_trackEvent', '/article/', '右カラム/ヘッドライン','6件目']);">

<img src="http://static.blogos.com/media/img/12543/ref_s.jpg" alt="『バイオハザード』監督が語る、最終章までの道のり" width="100" />
<h3>『バイオハザード』監督が語る、最終章までの道のり</h3>

<p class="author">ローリングストーン日本版</p>

</a></li>

</ul>
</div><!-- /iside-headline-simple -->






  <div id="livedoornews_topics" class="side-box">
  <h2 class="sidetitle">livedoor ニュース</h2>
  <div class="sub-entry">
<ul>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12452342/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','1件目']);">子どもの身長は「もう伸びない」</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12452810/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','2件目']);">岸田外相 五木ひろしに感謝状</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12451129/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','3件目']);">いじめ暴行で重体 1億円超の賠償</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12452235/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','4件目']);">空襲のよう…糸魚川の大規模火災</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12451972/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','5件目']);">はがき62円に値上げ 来年6月から</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12449619/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','6件目']);">日本人が若く見られるヒミツ</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12449862/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','7件目']);">女性の顔に体液 男の意外な評判</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12451877/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','8件目']);">avex社長 「是正勧告」に苦言</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12451939/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','9件目']);">慎太郎氏の聴取 断行に至る裏側</a></li>

<li><a target="_blank" href="http://news.livedoor.com/article/detail/12451585/" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','10件目']);">今井絵理子氏と交際の男性が激白</a></li>

</ul>
<p class="more-pickup">
<a href="http://ck.rd.livedoor.com/ck/NCNz0yx64RGOEbig9hir7Q/article/" class="blue" target="_blank" onclick="_gaq.push(['_trackEvent', '/article/', 'livedoorニュース','一覧']);">トピックス一覧へ</a>
</p>
</div>




</div><!-- /livedoornews_topics  -->


  <div class="scroll-fixed-block">


  <div id="third-display" class="side-box">

<script type="text/javascript">
<!--
    google_ad_section = 's7';
    google_ad_client = "ca-pub-6988676431156825";
    google_ad_slot = "5590247567";
    google_ad_width = 300;
    google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>


  <div id="social-media-box" class="side-box">
    <h2 class="sidetitle">FOLLOW US</h2>
    <ul>
        <li class="facebook"><a href="https://www.facebook.com/ld.blogos" target="_blank">BLOGOS公式facebookページ</a></li>
        <li class="twitter"><a href="https://twitter.com/ld_blogos" target="_blank">BLOGOS公式Twitterアカウント</a></li>
        <li class="google"><a href="https://plus.google.com/+Blogos_jp/posts" target="_blank">BLOGOS公式 Google+ページ</a></li>
        <li class="rss"><a href="http://blogos.com/feed/article_recent/">BLOGOS公式RSS</a></li>
    </ul>
</div><!-- /social-media-box  -->


  </div>



</div><!-- /#sibe-column -->

</div><!-- /wrapline2 -->


</div><!-- /wrapgrd  -->
</div><!-- /#wrapper -->

<div id="footer">
<div class="footer-inner">
<div class="footer-wrap">
<h5>使い方</h5>
<ul>
<li><a href="/guide/about/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/BLOGOSとは?']);">BLOGOSとは</a></li>
<li><a href="/guide/guideline/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/ガイドライン']);">ガイドライン</a></li>
<li><a href="/guide/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/記事']);">記事</a></li>
<li><a href="/guide/debate/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/議論']);">議論</a></li>
<li><a href="/guide/mypage/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/マイページ']);">マイページ</a></li>
<li><a href="/guide/live_broadcast/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/生放送']);">生放送</a></li>
<li><a href="/guide/comment/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/使い方/意見']);">コメント</a></li>
</ul>

<h5>RSSを登録する</h5>
<ul>
<li><a href="/feed/article_recent/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着記事']);">新着ブログ</a></li>
<li><a href="/feed/article_pickup/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/編集部オススメ記事']);">編集部オススメ記事</a></li>
<li><a href="/feed/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/RSS/新着議題']);">新着議題</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>ジャンル</h5>
<ul>
<li><a href="/genre/politics/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/政治']);">政治</a></li>
<li><a href="/genre/economy/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/経済']);">経済</a></li>
<li><a href="/genre/life/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ライフ']);">ライフ</a></li>
<li><a href="/genre/web/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/ウェブ']);">ウェブ</a></li>
<li><a href="/genre/media/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/ジャンル/メディア']);">メディア</a></li>
</ul>

<h5>記事を見る</h5>
<ul>
<li><a href="/article/latest/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/新着記事']);">新着ブログ</a></li>
<li><a href="/ranking/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/記事を見る/ランキング']);">ランキング</a></li>
</ul>

<h5>参加ブロガー</h5>
<ul>
<li><a href="/blogger/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/ブロガー一覧']);">ブロガー一覧</a></li>
<li><a href="/politician/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加ブロガー/政治家一覧']);">政治家一覧</a></li>
</ul>

<h5>生放送</h5>
<ul>
<li><a href="/channel/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/生放送/生放送一覧']);">生放送一覧</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>BLOGOSに参加する</h5>
<ul>
<li><a href="/guide/login/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ログインするメリット']);">ログインするメリット</a></li>
<li><a href="/my/settings/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/参加する/ブロガーになる']);">ブロガーになる（要ログイン）</a></li>
</ul>

<h5>議論を行う</h5>
<ul>
<li><a href="/bbs/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/新着意見']);">新着コメント</a></li>
<li><a href="/discussion/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/議論を行う/議論の一覧']);">議論の一覧</a></li>
</ul>

<h5>ブログ・議論・スタッフ募集</h5>
<ul>
<li><a href="/recommend/blog/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/ブロガー推薦']);">ブロガー推薦</a></li>
<li><a href="/recommend/discussion/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/議題を提案']);">議題を提案</a></li>
<li><a href="/guide/staff/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/募集/編集部スタッフ']);">スタッフ募集</a></li>
</ul>

<h5>お問い合わせ</h5>
<ul>
  <li><a href="/feedback/add/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/フィードバック']);">フィードバック</a></li>
  <li><a href="http://linecorp.com/ads" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/お問い合わせ/広告掲載について']);">広告掲載について</a></li>
</ul>

</div><!-- /footer-wrap  -->

<div class="footer-wrap">
<h5>連携サイト</h5>
<ul>
<li><a href="http://twitter.com/ld_blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Twitter']);">Twitter（公式アカウント）</a></li>
<li><a href="http://www.facebook.com/ld.blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/facebook']);">Facebook（ファンページ）</a></li>
<li><a href="https://plus.google.com/100721703124261689803" rel="publisher">Google+</a></li>
<li><a href="http://www.ustream.tv/channel/ld-blogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/Ustream']);">Ustream</a></li>
<li><a href="http://ch.nicovideo.jp/channel/ch1002" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/ニコニコ']);">ニコニコ</a></li>
<li><a href="http://www.youtube.com/user/ldblogos" target="_blank" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/連携サイト/YouTube']);">YouTube</a></li>
</ul>

<h5>関連サービス</h5>
<ul>
<li><a href="http://www.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/livedoor']);">livedoor</a></li>
<li><a href="http://news.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/ニュース']);">livedoor ニュース</a></li>
<li><a href="http://magazine.livedoor.com/" onclick="_gaq.push(['_trackEvent', '共通', 'フッター','共通/フッター/関連サービス/メルマガ']);">BLOGOS メルマガ</a></li>
</ul>

</div><!-- /footer-wrap  -->



</div><!-- /footer-inner  -->
<p id="copyright">&copy; LINE Corporation</p>
</div><!-- /footer  -->





<div id="back-top" style="display:none">
<a href="#top" onclick="_gaq.push(['_trackEvent', '共通', 'サイド','共通/サイド/ページ上部へ戻る']);"><span></span></a>
</div>

<div style="display:none">
<div id="login_panel" class="mainpanelbox">
<div class="mainpanel-body">
<h2>ログイン</h2>
<h3>ログインするアカウントをお選びください。<br />以下のいずれかのアカウントでBLOGOSにログインすることができます。</h3>
<span id="login_panel_error"></span>
<div>
<p class="info">コメントを書き込むには FacebookID、TwitterID のいずれかで認証を行う必要があります。</p>
<p class="note">※livedoorIDまたはYahoo!IDでログインした場合、ご利用できるのはフォロー機能、マイページ機能、支持するボタンのみとなります。</p>
<ul class="providers">
<li class="bt_twitter"><a onClick="return popup(this);"  href="/auth/oauth/twitter/login/">twitter ID</a></li>
<li class="bt_facebook"><a onClick="return popup(this);"  href="/auth/oauth2/facebook/login/">facebook ID</a></li>
<li class="bt_yahoo"><a onClick="return popup(this);"  data-height="640" data-width="1024" data-scrollbars="yes" href="/auth/openid/yahoo_jp/login/">Yahoo ID</a></li>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="960" data-scrollbars="yes" href="/auth/openid/livedoor/login/">livedoor ID</a></li>
</ul>
</div>

<!-- login_tab_start -->
<div id="login_tab">
<div class="login_detitle">
<h3>ログインしてBLOGOSをもっと便利に</h3>
</div>
<div style="width: 687px; margin: auto;">
<div id="showcase" class="showcase">
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_01.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_02.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_03.jpg" alt="" />
</div>
</div>
<div class="showcase-slide">
<div class="showcase-content">
<img src="http://static.blogos.com/pc/image/common/flow_04.jpg" alt="" />
</div>
</div>
</div>
</div>
</div>
<!-- login_tab_end -->


</div><!-- /mainpanel-body -->
</div><!-- /mainpanelbox -->
</div>

<script src="http://static.blogos.com/common/js/jquery-1.6.1.min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.colorbox-min.js"></script>
<script src="http://static.blogos.com/common/js/jquery.cookie.js"></script>
<script src="http://static.blogos.com/pc/js/jquery.selection.js"></script>
<script src="http://static.blogos.com/common/js/kotzen.utils.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/kotzen.auth.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/kotzen.karma.js?1408691082"></script>
<script src="http://static.blogos.com/common/js/jquery.aw-showcase.min.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.totop.js?1336375424"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pc.js?1408691082"></script>
<script src="http://static.blogos.com/pc/js/snstoolbar.js?1392013290"></script>
<script src="http://static.blogos.com/common/js/kotzen.vote.js?1437541345"></script>
<script src="http://static.blogos.com/common/js/blockadblock.js"></script>

<script src="http://static.blogos.com/common/js/kotzen.member.relation.js?1389923498"></script>
<script src="http://static.blogos.com/common/js/kotzen.analytics.js?1412917378"></script>
<script src="http://static.blogos.com/common/js/kotzen.forum.js?1421212085"></script>
<script src="http://static.blogos.com/common/js/charCount.js"></script>
<script src="http://static.blogos.com/pc/js/kotzen.ad_fixed.js?1377159630"></script>
<script src="http://static.blogos.com/pc/js/kotzen.pickup_article_main_simple.js?1354762598"></script>

<script>
function ready_authorizer(is_login,member){
    kotzen.member_relation.get('fun-blogger');
    
}
var url = location.href;
if( url.match(/p=1/) ){ // 1ページめだけカウント
kotzen.analytics.increment_article(203118,'pc','article-view-count');
}
else if( url.match(/p=/) == null ){ // 1ページ目だけカウント
kotzen.analytics.increment_article(203118,'pc','article-view-count');
}
kotzen.karma.get('article','karma-article');
kotzen.pickup_article_main_simple.init(3);
kotzen.ad_fixed.init({afc:'.scroll-fixed-block',content:'.column-2cell'});
</script>






    


    


    


    


    
    <script src="http://static.blogos.com/pc/js/kotzen.pickup_article.js?1336973451"></script>
    <script>
        kotzen.pickup_article.init(3);
    </script>
    


    
    <script src="http://static.blogos.com/pc/js/kotzen.site_info.js?1333701505"></script>
    <script>
        kotzen.site_info.load_blogos_info();
    </script>
    


    


    


    


    


    


    


    


    


    

<script type="text/html" id="tmpl_header_profile">
<ul class="header_welcome">
<li><p id="myprofile"><img src="<%= item.icon_url %>" width="20" /><a href="<%= item.path %>" class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログイン名']);"><span><%= item.name %></span></a></p></li>
<li><p id="mypagelink"><a href="/my/"  class="bluelink" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','マイページ']);">マイページ</a></p></li>
<% if( item.num_notification > 0 ){ %><li><a href="/my/#!/notification/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','<%= item.num_notification %>']);"><p class="push-num num_notification"><em><%= item.num_notification %></em></p></a></li><% } %>
<li class="logout"><a href="/auth/logout/" onclick="_gaq.push(['_trackEvent', '/article/', '共通ヘッダー','ログアウト']);">ログアウト</a></li>
</ul>
</script>


<script type="text/html" id="tmpl_complete">
<div class="mainpanel-body">
<h2><%= item.name %>さん<br />ご登録ありがとうございます</h2>
<p class="info"><img src="<%= item.icon_url %>" width="24" class="icon" /><%= item.name %>さんの、内容変更は<a href="/my/" class="blue">マイページの設定</a>でいつでもできます。</p>
</div><!-- /mainpanel-body -->
</script>

<script type="text/html" id="tmpl_authorized">

<div id="authorized2" class="mainpanel-body">
<h2>ログイン</h2>
<span id="login_panel_error"></span>
<div class="first-auth">
<h3>はじめてログインする方</h3>
<div class="wrap">
<p class="auth-info"><%= site %>で認証ができました。</p>
<label class="rule"><input type="checkbox" value="1" name="on_accept_rule" /> <a href="/guide/guideline/" target="_blank" class="blue">ガイドライン</a>に同意する。</label>
<div id="error_msg"></div>
<div id="new_btnbox">
<a href="javascript:void(0);" onClick="kotzen.auth.register('<%= site %>')" class="submitbtn">新規登録</a>
</div>
</div>
</div>

<div class="second-auth">
<h3>他の認証アカウントでログインしたことのある方</h3>
<p class="info">今までにログインしたことのあるアカウントをお選びください。同じユーザーとしてログインが可能になります。</p>
<ul class="providers">
<% if( site != 'twitter' ){ %>
<li class="bt_twitter"><a onClick="return popup(this);" href="/auth/oauth/twitter/for/<%= site %>/">twitterでログイン</a></li>
<% } %>
<% if( site != 'facebook' ){ %>
<li class="bt_facebook"><a onClick="return popup(this);" href="/auth/oauth2/facebook/for/<%= site %>/">facebookでログイン</a></li>
<% } %>
<% if( site != 'yahoo_jp' ){ %>
<li class="bt_yahoo"><a onClick="return popup(this);" data-height="640" data-width="523" href="/auth/openid/yahoo_jp/for/<%= site %>/">yahoo_jpでログイン</a></li>
<% } %>
<% if( site != 'livedoor' ){ %>
<li class="bt_livedoor"><a onClick="return popup(this);"  data-height="600" data-width="900" href="/auth/openid/livedoor/for/<%= site %>/">livedoorでログイン</a></li>
<% } %>
</ul>
</div>

</script>


<div class="sns-bar">
    <ul>
    <!--facebook-->
    <li><div class="fb-like" data-href="http://blogos.com/outline/203118/" data-width="70" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <!--hatena-->
    <li><div class="hatena-box">
    <a href="http://b.hatena.ne.jp/entry/http://blogos.com/article/203118/" class="hatena-bookmark-button" data-hatena-bookmark-title="組織から「心」が離れるとき。～「うつから復帰中職員の自殺」で考える～ - 後藤和也（産業カウンセラー/キャリアコンサルタント）" data-hatena-bookmark-layout="vertical-balloon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></div></li>
    <!--twitter-->
    
    
    
    
    
    
    <li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://blogos.com/outline/203118/" data-text="組織から「心」が離れていくとき #BLOGOS" data-count="vertical" data-lang="ja" data-related="ld_blogos,sharescafe_ol">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
    <!-- google plus -->
    <li><div class="g-plusone" data-size="tall"></div></li>
    <!--pocket-->
    <li><a data-pocket-label="pocket" data-pocket-count="vertical" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
    <!-- karma -->
    
        <li><div class="karma-article-snsbar" id="detail_203118" rel="203118" data-layout="ready" ></div></li>
    
    <!-- opinion -->
    
        
    

    </ul>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=260862254020867&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://apis.google.com/js/platform.js">
  {lang: 'ja'}
</script>


<script>
kotzen.karma.get('article','karma-article-snsbar');
</script>

<script>
$(document).ready(function(){
    /* トップのバナーローテーション用JS */
    num = Math.floor(Math.random()*4)-1;
    $('#blogos-banner > ul li').eq(num).css('display','block');

    $(".login").colorbox({width:"820px", inline:true, href:"#login_panel" , opacity:0.7 });
    kotzen.auth.load_profile();

    $("#showcase").awShowcase({
        content_width:     687,
        content_height:    250,
        btn_numbers:       true,
        keybord_keys:      false,
        stoponclick:       false,
        transition:        'hslide',
        transition_delay:  0,
        transition_speed:  350,
        thumbnails_slidex: 1,
        speed_change:      true
    });

    if( $(".blogos_article").length >= 1 ){ // 記事領域が1件でもあったときのみ
        var toolbar = new SNSToolbar();
        toolbar.init({wrapper: '#wrapper', toolbar: '.sns-bar', article: '.blogos_article', footer: '#footer',onLoad: function(){
            toolbar.resize();
            $(window).bind('scroll resize',function(){toolbar.resize()});
        }});
    }

    // なにかキーワードが入力されてたら自動で検索する
    var keyword = $('#keyword').val();
    if(typeof search != 'undefined'){
        // フォーカスを自動で検索欄に
        var len = keyword.length;
        $("#keyword").selection('setPos', {start: len, end: len});
        search();
    }

    kotzen.totop.load();
});

function popup(a){
    var width = $(a).attr('data-width') || 820;
    var height = $(a).attr('data-height') || 500;
    var left = (screen.availWidth - width) / 2;
    var top = (screen.availHeight - height) / 2;
    var scrollbars = $(a).attr('data-scrollbars') || 'no';
    left = left < 0 ? 0 : left;
    top = top < 0 ? 0 : top;
    var login_window = window.open(
            a.href,
            'login_window',
            "height=" + height + ",width=" + width + ",left=" + left + ",top=" + top + ",resizable=yes" + ",scrollbars=" + scrollbars
            );
    login_window.focus();
    return false;
}

</script>



<script type="text/javascript">
function extractParamFromUri(uri, paramName) {
  if (!uri) {
    return;
  }
  var uri = uri.split('#')[0];  // Remove anchor.
  var parts = uri.split('?');  // Check for query params.
  if (parts.length == 1) {
    return;
  }
  var query = decodeURI(parts[1]);

  // Find url param.
  paramName += '=';
  var params = query.split('&');
  for (var i = 0, param; param = params[i]; ++i) {
    if (param.indexOf(paramName) === 0) {
      return unescape(param.split('=')[1]);
    }
  }
}
twttr.events.bind('tweet', function(event) {
  if (event) {
    var targetUrl;
    if (event.target && event.target.nodeName == 'IFRAME') {
      targetUrl = extractParamFromUri(event.target.src, 'url');
    }
    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
  }
});
</script>



<script type="text/javascript">
function adBlockNotDetected() {
}
function adBlockDetected() {
    $.get("/api/adbl/");
}
if(typeof blockAdBlock === 'undefined') {
adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}
// Change the options
blockAdBlock.setOption('checkOnLoad', false);
// and|or
blockAdBlock.setOption({
    debug: false,
    checkOnLoad: true,
    resetOnEnd: false
});
</script>

</body>
</html>

<script type="text/javascript">
$('[id^=embed_enquete_]').each(function() {
    (new SurveyClient()).startEmbed(300, $(this).data('id'), $(this));
});
</script>
